Summe in Excel berechnen – so geht's

Robert Schanze

In Excel könnt ihr die SUMME-Funktion nutzen, um einzelne Werte, Zellbezüge und Zellbereiche aus Zeilen und Spalten zu addieren. Wir zeigen, wie das geht.

Im Video zeigen wir, wie ihr die Autosumme nutzt, einzelne oder mehrere Zellbereiche summiert oder einzelne Zellen addiert und wo der Vorteil der drei Methoden liegt.

17.342
SUMME in Excel berechnen (Video-Tutorial)

SUMME in Excel berechnen

Die Syntax der SUMME-Funktion lautet:
SUMME(Zahl1;[Zahl2];…)

Autosumme einfügen

  1. Wählt eine Zelle aus, in der die Summe berechnet werden soll.
  2. Im Reiter Start klickt ihr in der Menüleiste oben rechts auf das Summenzeichen ∑.
  3. Wenn sich eure gewählte Zelle unter oder neben zu addierenden Zellen befindet, schlägt Excel automatisch einen Zellbereich als Summe vor.
  4. Bestätigt mit der Eingabetaste, wenn die zu addierenden Zellen stimmen.

Tipp: Sollen nur Zahlen berechnet werden, die eine bestimmte Bedingung erfüllen, nutzt ihr die Funktion SUMMEWENN.

Summe aus einzelnen oder mehreren Zellbereichen

Ihr könnt auch manuell bestimmen, welche Zellen addiert werden sollen, als Beispiel:

  • =SUMME(B2:B3)
  • =SUMME(C2:C3;C5:C6)

Die erste Summe addiert Zelle B2 bis Zelle B3. Die zweite Summe addiert die Zellen C2 bis C3 und dazu die Zellen C5 bis C6). Werte, Zellbezüge oder Zellbereiche, welche addiert werden sollen, werden dabei durch ein Semikolon getrennt.

Einzelne Zellen summieren

  • =SUMME(B2+C6+D4)

Diese Formel addiert die einzelnen Zellen B2, C6 und D4.

Wichtige Hinweise

  • Übrigens könnt ihr in Excel auch Uhrzeiten addieren, dabei gibt es aber etwas zu beachten, wie unsere verlinkte Anleitung zeigt.
  • Negative Zahlen in Zellen lassen sich auch addieren, wodurch das Endergebnis dann natürlich um den Betrag der Zelle subtrahiert wird.
  • Mit SUMME ist es nicht möglich, leere Zellen, Wahrheitswerte oder Text zu addieren bzw. zu subtrahieren.

Weitere Themen: Microsoft

Neue Artikel von GIGA SOFTWARE