<!DOCTYPE html><html lang="de" class=""><head><title>Prime Video im November: Neu im Stream – Serien, Staffeln und Filme</title><meta name="description" content="Im Oktober präsentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gefächertes.."/><link rel="canonical" href="https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/"/><link rel="image_src" href="https://static.giga.de/wp-content/uploads/2020/09/trance-amazon-presse.jpg"/><meta name="robots" content="index,follow"/><link rel="profile" href="https://gmpg.org/xfn/11"/><meta property="fb:pages" content="257202476983"/><meta property="fb:pages" content="168890739634"/><meta property="fb:pages" content="237489601293"/><meta property="fb:pages" content="207568812818"/><meta property="fb:pages" content="215078882010931"/><meta property="fb:pages" content="1656827467864834"/><meta property="fb:pages" content="222221098170867"/><meta property="fb:pages" content="273859549299516"/><meta property="fb:pages" content="1715218558494044"/><meta property="fb:pages" content="153984584682226"/><meta property="fb:pages" content="943438145697838"/><meta property="fb:pages" content="245273729855"/><meta property="fb:app_id" content="961377400586168"/><meta property="article:author" content="https://www.facebook.com/gigafilm"/><meta property="og:title" content="Prime Video im November: Neu im Stream – Serien, Staffeln und Filme"/><meta property="og:description" content="Im Oktober präsentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gefächertes.."/><meta property="og:image" content="https://crops.giga.de/bd/6a/a3/f99de73b0122af1633bb4cd309_YyAxMzA0eDY4MSs4KzkCcmUgMTIwMCA2MjcDYmFmZDMxYTZiYzA=.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/"/><meta property="article:publisher" content="https://www.facebook.com/gigafilm"/><meta property="og:site_name" content="GIGA"/><meta property="fb:admins" content="100006748833557"/><meta name="twitter:title" content="Prime Video im November: Neu im Stream – Serien, Staffeln und Filme"/><meta name="twitter:description" content="Im Oktober präsentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gefächertes.."/><meta name="twitter:image" content="https://crops.giga.de/bd/6a/a3/f99de73b0122af1633bb4cd309_YyAxMzA0eDY1Mis2KzgCcmUgMTAyNCA1MTIDYmFmZDMxYTZiYzA=.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@gigafilm"/><meta name="twitter:creator" content="@marco_giga"/><meta property="article:published_time" content="2020-10-30T07:00:58+01:00"/><meta name="application-name" content="GIGA"/><meta name="msapplication-TileColor" content="#14782b"/><meta name="msapplication-square70x70logo" content="tiny.png"/><meta name="msapplication-square150x150logo" content="square.png"/><meta name="msapplication-wide310x150logo" content="wide.png"/><meta name="msapplication-square310x310logo" content="large.png"/><meta name="viewport" content="width=device-width"/><link rel="next" href="https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/page/2/"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta content="true" name="can-recommend"/><link rel="shortcut icon" type="image/x-icon" href="/static-local/dist/assets/images/favicons/favicon.ico"/><link rel="apple-touch-icon" sizes="114x114" href="/static-local/dist/assets/images/favicons/apple-touch-icon-114.png"/><link rel="apple-touch-icon" sizes="180x180" href="/static-local/dist/assets/images/favicons/apple-touch-icon-giga.png"><link rel="icon" type="image/png" sizes="32x32" href="/static-local/dist/assets/images/favicons/favicon-32x32-giga.png"><link rel="icon" type="image/png" sizes="16x16" href="/static-local/dist/assets/images/favicons/favicon-16x16-giga.png"><link rel="mask-icon" href="/static-local/dist/assets/images/favicons/safari-pinned-tab.svg" color="#00813c"><link rel="shortcut icon" href="/static-local/dist/assets/images/favicons/favicon.ico"><link rel="manifest" href="/static-local/dist/assets/images/favicons/site.webmanifest.json"><meta name="msapplication-config" content="/static-local/dist/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script><script>
var consentIsActive = true
var disableMetaTagCookieBanner = true
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://cdn.privacy-mgmt.com',
targetingParams: {
testgroup: 'A',
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'display',
metric94: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData === 'ACCEPT_ALL') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept all',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (pmData === 'SAVE_AND_EXIT') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'save and close',
dimension57: 'user selection',
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 15) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'dismiss',
dimension57: 'dismiss',
metric92: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id === 12) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'options',
metric93: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id === 11) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
}
}
}
}
</script><script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><script>
var adloaderPosteradTest = '';
var kaufberatungCookie = 'KaufberatungCookie';
var cmpCookieName = 'CMPTestCookie';// border-radius A/B Test
if (!getCookie('borderRadiusTestCookie')) {
setCookie('borderRadiusTestCookie', 'B')
}if (!getCookie('adBgTestCookie')) {
setCookie('adBgTestCookie', 'A')
}if (!getCookie(cmpCookieName)) {
setCookie(cmpCookieName, "11");
}if (!getCookie(kaufberatungCookie)) {
setCookie(kaufberatungCookie, "2");
}
function getCookie(name) {
var matches = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
return matches ? matches[2] : null;
}
function setCookie(name, value) {
document.cookie = name + '=' + value + ';path=/';
}
</script><script>(window.define||function(){})('data/smb-context',(function(){var ctx={
    "content": {
        "id": "3171738",
        "title": "Prime Video im November: Neu im Stream \u2013 Serien, Staffeln und Filme",
        "slug": "https:\/\/www.giga.de\/artikel\/amazon-prime-video-neue-filme-serien-staffeln-november-2020\/",
        "type": "Themenspecials",
        "author": "Marco Kratzenberg",
        "author_group": "n\/a",
        "special": [],
        "origin": "",
        "modified_date": "2020-10-30T07:00:58+01:00",
        "published_date": "2016-02-18T16:59:19+01:00",
        "affiliate_format": "",
        "template": "",
        "definition": "n\/a",
        "format": "n\/a",
        "intent": "n\/a"
    },
    "page": {
        "categories": {
            "genre": [
                "fernsehgerate"
            ],
            "platform": [
                ""
            ],
            "producer": []
        },
        "channel": "film",
        "distribution": "website",
        "ad": {
            "zone": "film",
            "components": [
                "metatag",
                "mobilestopper",
                "taboola",
                "sovrn",
                "teads",
                "openx",
                "amazondisplay",
                "amazonvideo",
                "googlesurveys",
                "adsense",
                "seedingalliance",
                "taboola_feed_video"
            ],
            "type": "Artikel"
        },
        "view": "evergreen",
        "backend": "bob",
        "controller": ""
    },
    "product": {
        "id": "2479339",
        "name": "Amazon Prime",
        "slug": "https:\/\/www.giga.de\/webapps\/amazon-prime\/",
        "type": "webapp",
        "imdb_id": "",
        "age_rating": 0,
        "launch_date": null
    },
    "device": {
        "category": "desktop",
        "os": "other"
    },
    "session": {
        "source": "direct",
        "subSource": "",
        "impression": 1,
        "adVariant": "default",
        "random_value": 865870166
    },
    "user": {
        "login": false
    },
    "site": "GIGA",
    "random_value": 289025165
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-865870166; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script><script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.7acb52399566c6f594c533800deb16dc.js" defer></script><script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 6;
 LUX.label = 'LUX_other_giga';
</script><script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script><script> var POST_META = {
ID: '3171738',
URL: 'https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/',
};
</script><script src="/static-local/dist/assets/js/pre-35b9f4fb4a.js"></script><script>
require(['smbConsent'], function (smbConsent) {
smbConsent.init();
});// set window.smbt_only to only track smbt consumer in smb-modules like in smb-article-rating
window.smbt_only = true;
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-204785-4',
cookieDomain: 'auto',
name: 'gt1',
useAmpClientId: true,
}));
smbt.attach(smbt.consumers.storage());
smbt.attach(smbt.consumers.sessionInc());var dimensions = {
dimension24: 'full'
};// Frontend A/B/C Test
var dimension10 = [];
var adTestTracking = 'ad-bg-test-' + 'variante'
dimension10.push(adTestTracking);
adLoader('_filterTargetingKey', 'smb-special', function () { return adTestTracking});dimension10.push('border-radius A/B Test: ' + 'Original');dimensions.dimension10 = dimension10.join();
dimensions.dimension56 = '2020-08-CMP-GM-1-A';
smbt.emit('pageview', dimensions);
smbt.clickOrigin.init(); smbt.elementTrack.init();

var GIGA_AREA = 'film';
var WP_SITEURL = 'https://www.giga.de';
var SHUTTLE_CORE_VIDEO_CDN_VIDEO_URL = 'https://videos.giga.de';
var SHUTTLE_API_URL = 'https://www.giga.de/api'; var VIDEO_INLINE_MODE = 'direct';var VIDEO_AUTOPLAY_DISABLED = false;
</script><link rel="stylesheet" href="/static-local/dist/assets/css/main-desktop-8b1e29e2a6.css"/><link rel="preload" as="font" crossorigin type="font/woff2" href="/static-local/dist/assets/fonts/ibm-plex/ibm-plex-sans-v7-latin-regular.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/static-local/dist/assets/fonts/ibm-plex/ibm-plex-sans-v7-latin-700.woff2"><script>
DKUIM_SETTINGS = {"siteKey":"w0IjThX2S0mvRN3IDp3YwQ","dkuimAlias":"dkuim.de","imageHost":"usergfx.giga.de","placeholder":{"site-name":"GIGA"},"account":{"profile":{"dob":false,"gender":false,"name":false,"address":false}},"comments":{"target":"#dkuim-comments","initialPageSize":4,"thread":{"ident":"3171738","category":"film","author":"Marco Kratzenberg","url":"\/\/www.giga.de\/artikel\/amazon-prime-video-neue-filme-serien-staffeln-november-2020\/","title":"Prime Video im November: Neu im Stream \u2013 Serien, Staffeln und Filme"},"allowGuestPosts":false},"commentsEmbedded":true}
if (DKUIM_SETTINGS.comments) {
DKUIM_SETTINGS.comments.authorName = function(p) {
return p.flags.indexOf('i:u:' + p.username) > -1 ? p.full_name : p.username
}
}
</script><script>
// is.js
var is = {
ie: function() {
return navigator.userAgent.match(/Trident\//)
|| navigator.userAgent.match(/MSIE/)
|| navigator.appName == 'Microsoft Internet Explorer'
},
mobile: {
Android: function () {
return navigator.userAgent.match(/Android/i) != null
},
BlackBerry: function () {
return navigator.userAgent.match(/BlackBerry/i) != null
},
iOS: function () {
return navigator.userAgent.match(/iPhone|iPad|iPod/i) != null
},
Opera: function () {
return navigator.userAgent.match(/Opera Mini/i) != null
},
Windows: function () {
return navigator.userAgent.match(/IEMobile/i) != null
},
iPad: function () {
return navigator.userAgent.match(/iPad/i) != null
},
iPhone: function () {
return ((navigator.platform.indexOf("iPhone") !== -1) || (navigator.platform.indexOf("iPod") !== -1));
},
any: function() {
return (is.mobile.Android()
|| is.mobile.BlackBerry()
|| is.mobile.iOS()
|| is.mobile.Opera()
|| is.mobile.Windows());
}
},
tablet: function() {
return is.mobile.iPad() || (is.mobile.Android() && navigator.userAgent.toLowerCase().search("mobile") === -1)
},
};
</script><script src="https://script.ioam.de/iam.js"></script><script>
window.smbVideoService = window.smbVideoService || {};
window.smbVideoService.tracking = {origin: "videos.giga.de",
delegate: function (trackingData, videoParams) {
// Send data to Universal Analytics.
try {
if (typeof window.smbt != 'undefined') {
smbt.emit('video-tracking', trackingData);
}
} catch (e) { console.error(e); }
// Send data to legacy Google Analytics.
try {
 if(trackingData.eventAction === 'PreRollAdPause' || trackingData.eventAction === 'VideoPause' || trackingData.eventAction === 'VideoComplete') {if(typeof intervalCounter != 'undefined') {
intervalCounter++;
}
}
 } catch (e) { console.error(e); }
}
};
</script><script>
var lazyLoadAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-65c07b80e0.min.js';
var polyfillAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-polyfill-8b970cfa29.min.js';
var v = !("IntersectionObserver" in window) ? null : lazyLoadAmdUrl, polyfillAmdUrl;
define('lazyload', [v], function (LazyLoad) {if ('lazyLoadInstance' in window) {
return window.lazyLoadInstance;
}return window.lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload',
callback_error: function (e) {
var filename = e.src;
}
});
});require(['lazyload'], function(lazyload){
});</script><script>
window._absconfig = {
'domain': 'www.giga.de'
 };
</script><script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script></head><body class="theme-film  ad-background-test"><!-- SZM VERSION="2.0" --><script>
var iam_data = {"st":"giga","cp":"film_content","sv":"in","sc":"yes"};
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
</script><!--/SZM --><header class="alice-root-header"><!--empty teaser--><nav class="alice-navbar navbar navbar-inverse&#x20;navbar-main" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-visibility="true" data-device="desktop"><div class="alice-navbar-main-container container"><div class="alice-navbar-header navbar-header" data-role="alice-navbar-header"><a href="https://www.giga.de/" class="navbar-brand" title="GIGA" data-click-origin="menu.topnavi.logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 785 320"><defs><style>.a{fill:none;}.b{isolation:isolate;}.c{clip-path:url(#a);}.d{fill:#003517;}.e{fill:url(#b);}.f{fill:url(#c);}.g{fill:url(#d);}.h{fill:url(#e);}.i{fill:url(#f);}.j{fill:url(#g);}.k{mix-blend-mode:overlay;fill:url(#h);}.l{fill:url(#i);}.m{fill:url(#j);}.n{fill:#094109;opacity:0.05;}.n,.o,.p{mix-blend-mode:multiply;}.o,.p{fill:#219dad;}.o{opacity:0.08;}.p{opacity:0.1;}.q{fill:#fff;}.r{clip-path:url(#k);}.s{fill:url(#l);}.t{fill:url(#m);}.u{fill:url(#o);}.v{fill:url(#p);}.w{clip-path:url(#q);}.x{fill:url(#r);}.y{fill:url(#s);}</style><clipPath id="a"><circle class="a" cx="151.54" cy="159.77" r="83"/></clipPath><radialGradient id="b" cx="649.75" cy="-235.73" r="87.05" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#007d3c"/><stop offset="0" stop-color="#007d3c"/><stop offset="0.02" stop-color="#007d3c" stop-opacity="0.98"/><stop offset="0.34" stop-color="#007d3c" stop-opacity="0.56"/><stop offset="0.62" stop-color="#007d3c" stop-opacity="0.25"/><stop offset="0.85" stop-color="#007d3c" stop-opacity="0.07"/><stop offset="0.99" stop-color="#007d3c" stop-opacity="0"/></radialGradient><radialGradient id="c" cx="562.22" cy="-108.76" r="253.1" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#5ec44d"/><stop offset="0.34" stop-color="#5eb94d" stop-opacity="0.6"/><stop offset="0.66" stop-color="#5eb14d" stop-opacity="0.28"/><stop offset="0.88" stop-color="#5eab4d" stop-opacity="0.08"/><stop offset="1" stop-color="#5ea94d" stop-opacity="0"/></radialGradient><radialGradient id="d" cx="194.44" cy="179.06" r="63.99" gradientTransform="matrix(0, 0.97, -2.18, 0, 603.11, -64.05)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.28" stop-color="#0bb3d0" stop-opacity="0.38"/><stop offset="0.87" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="e" cx="447.14" cy="-83.44" r="242.39" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.36" stop-color="#cbff66" stop-opacity="0.62"/><stop offset="0.8" stop-color="#cbff66" stop-opacity="0.18"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="f" cx="159.58" cy="160.4" r="49.11" gradientTransform="translate(-58.67 -263.35) scale(1.17 2.06)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#1bb40b" stop-opacity="0.8"/><stop offset="0.21" stop-color="#1bb40b" stop-opacity="0.66"/><stop offset="0.65" stop-color="#1bb40b" stop-opacity="0.3"/><stop offset="1" stop-color="#1bb40b" stop-opacity="0"/></radialGradient><radialGradient id="g" cx="531.05" cy="-262.72" r="163.77" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.06" stop-color="#cbff66" stop-opacity="0.93"/><stop offset="0.33" stop-color="#cbff66" stop-opacity="0.6"/><stop offset="0.56" stop-color="#cbff66" stop-opacity="0.34"/><stop offset="0.76" stop-color="#cbff66" stop-opacity="0.16"/><stop offset="0.91" stop-color="#cbff66" stop-opacity="0.04"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="h" cx="528.18" cy="-253.41" r="63.99" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#b7ff47" stop-opacity="0.4"/><stop offset="0.09" stop-color="#b7ff47" stop-opacity="0.34"/><stop offset="0.41" stop-color="#b7ff47" stop-opacity="0.16"/><stop offset="0.66" stop-color="#b7ff47" stop-opacity="0.04"/><stop offset="0.8" stop-color="#b7ff47" stop-opacity="0"/></radialGradient><radialGradient id="i" cx="728.73" cy="-365.57" r="165.65" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.09" stop-color="#0bb3d0" stop-opacity="0.89"/><stop offset="0.42" stop-color="#0bb3d0" stop-opacity="0.51"/><stop offset="0.69" stop-color="#0bb3d0" stop-opacity="0.24"/><stop offset="0.89" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="j" cx="726.66" cy="-344.11" r="53.4" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.16" stop-color="#0bb3d0" stop-opacity="0.78"/><stop offset="0.37" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.57" stop-color="#0bb3d0" stop-opacity="0.29"/><stop offset="0.75" stop-color="#0bb3d0" stop-opacity="0.13"/><stop offset="0.9" stop-color="#0bb3d0" stop-opacity="0.03"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><clipPath id="k"><path class="a" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/></clipPath><linearGradient id="l" x1="189.55" y1="161.47" x2="179.91" y2="134.05" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -206.39, 87.45)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.35"/></linearGradient><linearGradient id="m" x1="132.42" y1="-0.08" x2="122.72" y2="-27.48" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -205.89, 251.74)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.3"/></linearGradient><linearGradient id="o" x1="117.87" y1="-42.8" x2="108.23" y2="-70.22" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -186.41, 78.14)" xlink:href="#l"/><linearGradient id="p" x1="-27.55" y1="-453.91" x2="-37.25" y2="-481.31" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -184.42, 242.67)" xlink:href="#m"/><clipPath id="q"><path class="a" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/></clipPath><linearGradient id="r" x1="309.55" y1="194.24" x2="300.08" y2="166.76" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -246.37, -48.36)" xlink:href="#l"/><linearGradient id="s" x1="281.32" y1="114.46" x2="271.85" y2="86.97" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -251.7, 118.03)" xlink:href="#m"/></defs><g class="b"><g class="c"><circle class="d" cx="151.54" cy="159.77" r="83"/><ellipse class="e" cx="148.27" cy="158.21" rx="60.27" ry="62.35"/><ellipse class="f" cx="61.38" cy="205.27" rx="160.94" ry="166.5"/><ellipse class="g" cx="212.68" cy="125.07" rx="142.04" ry="63.36" transform="translate(-31.58 90.24) rotate(-22.34)"/><ellipse class="h" cx="-10.88" cy="184.71" rx="155.68" ry="161.06"/><ellipse class="i" cx="127.7" cy="67.14" rx="58.4" ry="103.02" transform="translate(-13.67 38.32) rotate(-16.21)"/><ellipse class="j" cx="89.49" cy="106.09" rx="107.05" ry="110.75"/><ellipse class="k" cx="85.11" cy="110.63" rx="41.43" ry="42.86"/><ellipse class="l" cx="231.21" cy="106.85" rx="108.18" ry="111.92"/><ellipse class="m" cx="223.68" cy="118.71" rx="34.85" ry="36.06"/></g><path class="n" d="M201.31,202.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,119.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,193.38V175.54H151.68a2,2,0,0,1-2-2V156h51.63Z"/><path class="o" d="M201.31,201.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,118.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,192.38V174.54H151.68a2,2,0,0,1-2-2V155h51.63Z"/><path class="o" d="M201.31,200.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,117.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,191.38V173.54H151.68a2,2,0,0,1-2-2V154h51.63Z"/><path class="p" d="M201.31,199.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,116.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,190.38V172.54H151.68a2,2,0,0,1-2-2V153h51.63Z"/><path class="q" d="M201.31,198.53c-11.73,14.16-28.94,23.24-48.5,23.24a62,62,0,1,1,44.59-105l-15.33,15.33a40.33,40.33,0,1,0-28.95,68.45A39.65,39.65,0,0,0,181,189.38V171.54H149.68V152h51.63Z"/><path class="q" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/><g class="r"><rect class="s" x="64.72" y="257.59" width="34.65" height="28.35" transform="translate(17.46 -4.67) rotate(3.65)"/><rect class="t" x="65.21" y="257.61" width="34.65" height="12.75" transform="translate(16.97 -4.72) rotate(3.65)"/></g><g class="r"><rect class="u" x="85.99" y="49.81" width="34.65" height="28.35" transform="matrix(0.97, 0.25, -0.25, 0.97, 19.69, -24.19)"/><rect class="v" x="87.98" y="50.07" width="34.65" height="12.75" transform="translate(17.83 -24.94) rotate(14.75)"/></g><path class="q" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/><g class="w"><rect class="x" x="260.99" y="186.81" width="34.65" height="28.35" transform="translate(-62.21 244.54) rotate(-43.12)"/><rect class="y" x="255.66" y="188.92" width="34.65" height="12.75" transform="translate(-59.76 239.36) rotate(-43.12)"/></g><path class="q" d="M23,167.66a86.45,86.45,0,0,0-7.5,14.8A62.1,62.1,0,0,0,13,190.23c-.27,1.33-.63,2.63-.8,4-.1.67-.22,1.33-.3,2l-.19,2a40.72,40.72,0,0,0,.12,7.89,38.27,38.27,0,0,0,.61,3.86c.14.63.32,1.26.48,1.88l.25.94.32.92a37.15,37.15,0,0,0,7.88,13.18,49.35,49.35,0,0,0,12.39,9.62,76.22,76.22,0,0,0,14.85,6.21A129.5,129.5,0,0,0,81,247.92l2.07.1,2.07,0,4.15.06c2.77-.07,5.54-.05,8.31-.23,5.54-.2,11.08-.71,16.6-1.31a264.18,264.18,0,0,0,32.84-6.07,299,299,0,0,0,62.65-23.19c2.51-1.23,5-2.56,7.42-3.85s4.86-2.71,7.29-4.06c4.78-2.84,9.54-5.72,14.11-8.86s9-6.4,13.41-9.8,8.49-7.06,12.47-10.85a122.41,122.41,0,0,0,20.69-25.07,70,70,0,0,0,6.62-14.34,45.41,45.41,0,0,0,2.42-15,33.71,33.71,0,0,0-3.42-14.4c-.49-1.14-1.19-2.19-1.79-3.28s-1.37-2.11-2.18-3.09a41.11,41.11,0,0,0-5.22-5.6l-1.46-1.29-1.54-1.2c-1-.84-2.14-1.52-3.2-2.3a68.58,68.58,0,0,0-7-3.94,88.57,88.57,0,0,0-15.22-5.76,147.6,147.6,0,0,0-32.85-5.07c-5.59-.3-11.21-.3-16.83-.12s-11.25.52-16.87,1.07h0a2.09,2.09,0,0,1-.55-4.14q8.49-1.43,17.1-2.28c5.74-.53,11.51-.85,17.3-.88a149.9,149.9,0,0,1,34.74,3.64,95.59,95.59,0,0,1,16.89,5.68,74.22,74.22,0,0,1,8.06,4.18c1.27.84,2.6,1.6,3.83,2.53l1.87,1.36L287.63,92c.61.48,1.18,1,1.75,1.54s1.16,1.05,1.71,1.61a45.92,45.92,0,0,1,3.16,3.51c1,1.19,1.92,2.52,2.85,3.81s1.72,2.69,2.41,4.14a44,44,0,0,1,4.93,18.43A56,56,0,0,1,302,143.68a80.17,80.17,0,0,1-7.36,16.73,134,134,0,0,1-22.17,27.84l-3.18,3.05c-1.08,1-2.19,2-3.29,2.94-2.17,2-4.47,3.79-6.71,5.68-4.6,3.62-9.26,7.16-14.1,10.41s-9.76,6.38-14.75,9.38-10.13,5.74-15.34,8.32a304.48,304.48,0,0,1-32,13.72,283.76,283.76,0,0,1-33.33,10c-22.6,5.22-45.94,8.09-69.36,6.42A155,155,0,0,1,62.92,256a110.61,110.61,0,0,1-17.19-4.48,86.44,86.44,0,0,1-16.32-7.57,56.57,56.57,0,0,1-14-11.81,44.65,44.65,0,0,1-8.75-16.33l-.33-1.12-.24-1.14c-.16-.76-.34-1.51-.47-2.28-.2-1.53-.46-3.06-.51-4.6a44.94,44.94,0,0,1,.36-9.14,60.08,60.08,0,0,1,5.14-17.12,89.87,89.87,0,0,1,9-15.05A2.08,2.08,0,0,1,23,167.65Z"/><path class="q" d="M700.85,99h24.28l51.3,120.56H748.9L738,192.7H687.34l-11,26.85H649.54Zm27.7,70.45-15.91-38.82-15.9,38.82Z"/><path class="q" d="M527.07,160v-.34c0-34,26.51-61.91,62.76-61.91,21.55,0,34.55,5.82,47,16.42l-16.59,20c-9.23-7.7-17.44-12.15-31.29-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15,38,36.25,38,9.58,0,18.13-2.4,24.79-7.18v-17.1h-26.5V150.63h52v52a77.74,77.74,0,0,1-51.14,19C552.73,221.6,527.07,195.44,527.07,160Z"/><path class="q" d="M480.77,99.84H507.1V219.55H480.77Z"/><path class="q" d="M343.27,160v-.34c0-34,26.5-61.91,62.76-61.91,21.54,0,34.54,5.82,47,16.42l-16.58,20c-9.24-7.7-17.45-12.15-31.3-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15.05,38,36.25,38,9.58,0,18.13-2.4,24.8-7.18v-17.1H405.34V150.63h52v52a77.69,77.69,0,0,1-51.13,19C368.92,221.6,343.27,195.44,343.27,160Z"/></g></svg></a><ul class="alice-navbar-topnav nav navbar-nav"><li class=""><a class="news" data-click-origin="menu.topnavi.news" href="https://www.giga.de/news/"><span>News</span></a></li><li class=""><a class="deals" data-click-origin="menu.topnavi.deals" href="https://www.giga.de/deals/"><span>Deals</span></a></li><li class=""><a class="tech" data-click-origin="menu.topnavi.tech" href="https://www.giga.de/tech/"><span>Tech</span></a></li><li class=""><a class="android" data-click-origin="menu.topnavi.android" href="https://www.giga.de/androidnews/"><span>Android</span></a></li><li class=""><a class="apple" data-click-origin="menu.topnavi.apple" href="https://www.giga.de/macnews/"><span>Apple</span></a></li><li class=""><a class="games" data-click-origin="menu.topnavi.games" href="https://www.giga.de/games/"><span>Games</span></a></li><li class=""><a class="specials" data-click-origin="menu.topnavi.specials" href="https://www.giga.de/specials/"><span>Specials</span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown"><svg class="alice-navbar-icon-arrow-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"/></svg></a><ul class="dropdown-menu dropdown-menu-right"><li class=""><a data-click-origin="menu.topnavi.extension.coupons" href="https://gutscheine.giga.de/"><span>Gutscheine</span></a></li></ul></li></ul><ul class="nav navbar-nav navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta"><svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg><span class="alice-navbar-search-info">Suchen</span></a><ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown"><li><form class="alice-navbar-form navbar-form" method="post" action="https&#x3A;&#x2F;&#x2F;www.giga.de&#x2F;s&#x2F;form_submit"><div class="form-group"><div class="alice-navbar-input-group input-group"><div class="alice-navbar-form-control"><input name="searchterm" value="" class="form-control" placeholder="Wonach suchst du?" data-role="alice-navbar-search-input"><a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#"><svg xmlns="http://www.w3.org/2000/svg" version="1.2" overflow="visible" preserveAspectRatio="none" viewBox="0 0 104 104" width="20" height="20"><path d="M52 14.5a37.49 37.49 0 00-26.516 10.984C18.449 32.515 14.5 42.054 14.5 52s3.95 19.484 10.984 26.516C32.515 85.551 42.054 89.5 52 89.5s19.484-3.95 26.516-10.984C85.551 71.485 89.5 61.946 89.5 52s-3.95-19.484-10.984-26.516A37.485 37.485 0 0052 14.5zm14.73 46.34a4.154 4.154 0 011.227 2.945 4.157 4.157 0 01-4.168 4.172 4.156 4.156 0 01-2.95-1.226L52 57.89l-8.84 8.84a4.156 4.156 0 01-2.948 1.226c-1.106.004-2.168-.437-2.95-1.219s-1.222-1.843-1.218-2.953c0-1.105.441-2.164 1.226-2.945L46.11 52l-8.84-8.84a4.16 4.16 0 01-.02-5.91 4.161 4.161 0 015.91.02L52 46.106l8.84-8.84v.004a4.16 4.16 0 015.91-.02 4.161 4.161 0 01-.019 5.91L57.89 52z" vector-effect="non-scaling-stroke" fill="#333"/></svg></a></div><button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button></div></div></form></li></ul></li><li class="alice-navbar-login dropdown"><a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei GIGA anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg><span class="alice-navbar-login-info">Anmelden</span></a><ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right"><li class="media"><div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg></div><div class="media-body"><span class="small">Du bist eingeloggt als</span><p class="media-heading" data-role="alice-navbar-username">Username</p><button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button><button class="btn btn-default" data-trigger="user-logout">Abmelden</button></div></li></ul></li></ul></div></div></nav><script>
require(['alice-navbar'], function(aliceNavbar) {
aliceNavbar.init();
});
</script></header><div class="u-shape"><div class="u-shape-top" data-trigger="sourcepoint-ad"><div data-sdg-ad="banner">
            <script type="text/javascript">
            //YLDosJE("Super")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div class="u-shape-right" data-trigger="sourcepoint-ad"><div data-spy="affix" data-offset-top="10" data-offset-bottom="470"><div data-sdg-ad="sky">
            <script type="text/javascript">
            //YLDosJE("Sky")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div><script></script><div class="alice-root-content "><div class="alice-root-container container"><div class="alice-affiliate-info "><i class="alice-affiliate-info-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20px" height="20px"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i><span class="alice-affiliate-info-text"> Für Links auf dieser Seite erhält GIGA ggf. eine Provision vom Händler,
z.B. für mit <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16px" height="16px"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.giga.de/erloesmodelle/" target="_blank">Mehr Infos.</a></span></div><div class="article-header"><ol class="alice-breadcrumb alice-breadcrumb-condensed " itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.giga.de/" href="https://www.giga.de/" title="GIGA"><span itemprop="name">GIGA</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/" href="//www.giga.de/kategorie/software-zum-download/" title="Software&#x20;&amp;&#x20;Apps"><span itemprop="name">Software&#x20;&amp;&#x20;Apps</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/shopping/" href="//www.giga.de/kategorie/software-zum-download/shopping/" title="Shopping&#x20;&amp;&#x20;Stores"><span itemprop="name">Shopping&#x20;&amp;&#x20;Stores</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/webapps/amazon-prime/" href="//www.giga.de/webapps/amazon-prime/" title="Amazon&#x20;Prime&#x3A;&#x20;Lohnt&#x20;sich&#x20;der&#x20;Dienst&#x20;mit&#x20;Filmstreaming&#x20;&amp;&#x20;kostenlosem&#x20;Versand&#x3F;"><span itemprop="name">Amazon&#x20;Prime&#x3A;&#x20;Lohnt&#x20;sich&#x20;der&#x20;Dienst&#x20;mit&#x20;Filmstreaming&#x20;&amp;&#x20;kostenlosem&#x20;Versand&#x3F;</span></a><meta itemprop="position" content="4"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/"><span itemprop="name">Prime&#x20;Video&#x20;im&#x20;November&#x3A;&#x20;Neu&#x20;im&#x20;Stream&#x20;&#x2013;&#x20;Serien,&#x20;Staffeln&#x20;und&#x20;Filme</span></span><meta itemprop="position" content="5"/></li></ol></div><article class="article-content" id="article"><script type="application/ld+json">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</script><h1 class="article-headline">Prime Video im November: Neu im Stream – Serien, Staffeln und Filme</h1><div class="article-meta"><a class="article-author-name" href="//www.giga.de/author/marco-kratzenberg/" title="Mehr von diesem Autor">Marco Kratzenberg</a><time class="article-published-date" title="Veröffentlicht" datetime="2020-10-30T07:00:58+01:00">
, 30. Okt. 2020, 07:00 Uhr
</time><span class="article-meta-second-row"><span class="article-readtime"><svg class="article-readtime-icon" height="24" viewBox="0 0 24 24" width="24"><rect fill="none" height="24" width="24" x="0"/><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M12,20c-4.41,0-8-3.59-8-8s3.59-8,8-8s8,3.59,8,8 S16.41,20,12,20z M12.5,7H11v6l5.2,3.2l0.8-1.3l-4.5-2.7V7z"/></svg><span><b>15 min</b> Lesezeit</span></span></span></div><hr class="article-divider-line"/><div class="ed-container ed-container-nonsense "><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle article" data-ad-client="ca-pub-3939813287030084" data-ad-slot="9234964525" style="display:inline-block;width:728px;height:90px"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script></div><div class="article-body"><div class="ed-container ed-container-rectangle-article" data-trigger="sourcepoint-ad"><div class="firstMrec" data-detach="1" data-remove-sizes="301x600" data-sdg-ad="rectangle">
            <script type="text/javascript">
            //YLDosJE("Rectangle")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><p>In den Kinos werden Filme verschoben, also müsst ihr im TV nach Neuigkeiten gucken. Wir stellen euch auch in diesem Monat die Film-Neuheiten bei Amazon Prime Video vor. Hier erfahrt ihr, was es im November zu sehen gibt.</p><div class="section product-box " data-init="product-box"><meta itemprop="url" content="https://www.giga.de/webapps/amazon-prime/"/><div class="section-header section-header-default section-header-condensed" data-toggle="product-box-content"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="24px" height="24px"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M8 16h8v2H8zm0-4h8v2H8zm6-10H6c-1.1 0-2 .9-2 2v16c0 1.1.89 2 1.99 2H18c1.1 0 2-.9 2-2V8l-6-6zm4 18H6V4h7v5h5v11z"/></svg>&nbsp;
<h4 class="product-box-title">Amazon Prime</h4><div class="product-box-toggle-button">Facts&nbsp;
<i class="product-box-icon-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="18px" height="18px"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></i></div></div><div class="product-box-content" data-role="product-box-content" style="height: 0;"><div class="product-box-buttons"><a data-role="button" class="btn-download sidebar-btn-affiliate smb-affiliate-link smb-affiliate-link" href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fgp%2Fprime%2Fpipeline%2Flanding%2F%3Fie%3DUTF8%26camp%3D1638%26creative%3D19454%26linkCode%3Dur2%26primeCampaignId%3DpreLaunchPVDEUK%26ref%3DGTOLearnMorepreannounce&s=https%3A%2F%2Fwww.giga.de%2Fwebapps%2Famazon-prime%2F&channel=website&contentPieceId=&uuid=5797e39b-82c4-4046-8c0b-f0e294e12ef5&site=GIGA&deviceType=smartphone" target="_blank" rel="nofollow noopener sponsored" data-smb-track="t=affiliate&trackId=5797e39b-82c4-4046-8c0b-f0e294e12ef5"><span class="btn-download-wrapper"><span class="btn-download-text"><span class="btn-download-maintext">Jetzt kaufen</span><span class="btn-download-subtext">bei Amazon</span></span></span></a></div><div class="product-box-content-inner"><div class="product-box-links"><div class="product-box-facts"><div><span class="product-box-fact-label">Webapp-Reihe:</span><a href="https://www.giga.de/thema/amazon/">Amazon</a></div><div><span class="product-box-fact-label">Sprachen:</span>Deutsch</div><div><span class="product-box-fact-label">Hersteller:</span><a href="//www.giga.de/unternehmen/amazon/">Amazon</a></div><div><span class="product-box-fact-label">Genres:</span><a href="https://www.giga.de/kategorie/home-entertainment/streaming-dienste/">Streaming-Dienste</a>, <a href="https://www.giga.de/kategorie/software-zum-download/shopping/">Shopping &amp; Stores</a></div><div class="product-box-related-content"><span class="product-box-fact-label">Mehr zu <a href="https://www.giga.de/webapps/amazon-prime/">Amazon Prime</a>:</span><a href="https://www.giga.de/webapps/amazon-prime/news/">News</a>, <a href="https://www.giga.de/webapps/amazon-prime/tipps/">Tipps</a>, <a href="https://www.giga.de/webapps/amazon-prime/specials/">Specials</a>, <a href="https://www.giga.de/webapps/amazon-prime/gallery/">Galerien</a></div></div></div></div></div></div><p>Der Film-November bei Amazon Prime bringt die übliche Mischung: Ein paar neue Filme, ein paar Klassiker, neue Serien und Staffelfortsetzungen. Praktisch ist, dass ihr etwa beide Teile von &bdquo;Independence Day&ldquo; zur gleichen Zeit präsentiert bekommt, damit ihr erst die grundlegende Story noch einmal sehen könnt. Bevor es an die Fortsetzung geht.</p><div data-sdg-ad="posterad"></div>
<div class="update">
<p><strong>Außerdem:</strong></p>
<ul>
<li><a title="" href="//www.giga.de/webapps/netflix/specials/neu-bei-netflix-neuerscheinungen-november-2020/" target="_blank" rel="noopener">Neu bei Netflix</a></li>
<li><a title="" href="//www.giga.de/artikel/sky-ticket-neue-serien-filme-november-2020/" target="_blank" rel="noopener">Neu bei Sky Ticket (Entertainment &amp; Cinema)</a></li>
</ul>
</div>
<p><strong>Wie immer gilt: <em>Die Zusammenstellung kann sich im Laufe des Monats ändern. Möglicherweise verschiebt Amazon noch einige Titel, tauscht sie aus oder verzichtet darauf.</em></strong></p><a href="https://www.giga.de/galerie/so-holt-man-alles-aus-amazon-prime-heraus-19/" class="alice-teaser-itemstream " data-smb-track="t=itemstream-teaser&amp;id=4012429&amp;oid=3171738&amp;i=1" target=""><figure class="alice-figure"><div class="alice-teaser-itemstream-image alice-teaser-itemstream-two-images "><div class="alice-image"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2017/07/amazon-prime-vorteile1-rct415x210u.jpg" title="" alt=""/><noscript><img src="//static.giga.de/wp-content/uploads/2017/07/amazon-prime-vorteile1-rct415x210u.jpg" title="" alt=""/></noscript></div><div class="alice-image"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2017/12/amazon-sd-karte-rct200x210u.png" title="" alt=""/><noscript><img src="//static.giga.de/wp-content/uploads/2017/12/amazon-sd-karte-rct200x210u.png" title="" alt=""/></noscript></div><div class="alice-figure-overlay overlay-position-x-right overlay-position-y-bottom"><div class="alice-icon-label"><div class="alice-icon-label-left"><i class="icon-camera"></i></div><div class="alice-icon-label-middle"><span class="alice-icon-label-title">Bilderstrecke starten</span><span class="alice-icon-label-subtitle">(15 Bilder)</span></div><svg class="alice-icon-label-right" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></svg></div></div></div><figcaption class="alice-figure-caption">So holt man alles aus Amazon Prime heraus</figcaption></figure></a>
<h2>Neue Serien und Staffeln bei Amazon Prime</h2>
<p>&bdquo;The Handmaid‘s Tale&ldquo; geht bei Amazon endlich in die dritte Staffel und anschließend könnt ihr euch gleich auf drei völlig neue Serien freuen, zu denen es leider noch nicht viel Infomaterial gab. &bdquo;Motherland: Fort Salem&ldquo; spielt in einem alternativen Amerika, in dem Hexen zusammen mit der Armee sich terroristischen und andere Attacken entgegenstellen &ndash; mit Kampfmagie.</p><div data-sdg-ad="banner2"></div>
<div class="table-responsive"><table style="width: 621px;">
<tbody>
<tr>
<td style="width: 489px;"><strong>Serie</strong></td>
<td style="width: 116px;"><strong>Verfügbar ab</strong></td>
</tr>
<tr>
<td style="width: 489px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FUnbekannter-Anrufer%2Fdp%2FB08293DMKQ%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=fc147761-a5de-44df-b24c-10de987c1e7a&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=fc147761-a5de-44df-b24c-10de987c1e7a" class="smb-affiliate-link"><strong>The Handmaid‘s Tale: Der Report der Magd</strong></a><strong> &ndash; Staffel 3</strong></td>
<td style="width: 116px;">01.11.</td>
</tr>
<tr>
<td style="width: 489px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FDas-moralische-Vorbild%2Fdp%2FB08BYXRMPG%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=353ec5e3-cc08-4588-a4e9-51e1cecd4cd5&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=353ec5e3-cc08-4588-a4e9-51e1cecd4cd5" class="smb-affiliate-link"><strong>El Presidente</strong></a><strong> &ndash; Staffel 1 &ndash; aktuell mit Untertitel</strong></td>
<td style="width: 116px;">06.11.</td>
</tr>
<tr>
<td style="width: 489px;"><strong>The Pack &ndash; Staffel 1</strong></td>
<td style="width: 116px;">20.11.</td>
</tr>
<tr>
<td style="width: 489px;"><strong>Motherland: Fort Salem &ndash; Staffel 1</strong></td>
<td style="width: 116px;">20.11.</td>
</tr>
</tbody>
</table></div>
<h2>Amazon Prime im November: Neue Filme</h2>
<p>Im November zeigt Amazon zu etwa gleichen Teilen wirklich neue Filme und &bdquo;Hollywood-Klassiker&ldquo;. Auch wenn man die meisten Filme schon kennen dürfte, ist bei einigen ein Wiedersehen sicher nett. Unter den Neuigkeiten finden sich lohnenswerte Streifen, die es hierzulande vermutlich nie ins Kino geschafft hätten.</p>
<div class="table-responsive"><table style="width: 620px;">
<tbody>
<tr>
<td style="width: 471px;"><strong>Film</strong></td>
<td style="width: 133px;"><strong>Verfügbar ab</strong></td>
</tr>
<tr>
<td style="width: 471px;"><strong>Weiter, immer weiter! &ndash; Corona. Die Bundesliga. Der Restart.</strong></td>
<td style="width: 133px;">01.11</td>
</tr>
<tr>
<td style="width: 471px;" colspan="2">Filmprojekt über den Zusammenbruch und den Neustart der Bundesliga zu Corona-Zeiten.</td>
</tr>
<tr>
<td style="width: 471px;"><strong>Jexi</strong></td>
<td style="width: 133px;">02.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/",
"name": "Jexi - Offizieller Trailer - englisch",
"uploadDate": "2020-10-26T08:52:00+01:00",
"description": "Im Oktober pr\u00e4sentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gef\u00e4chertes Angebot an Filmen. GIGA stellt euch die neuen Filme und Serien in einer geordneten Liste kurz vor.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2020/10/video-preview-5842178-2.jpg",
"duration": "PT2M45S",
"contentUrl": "https://videos.giga.de/files/673322119/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/673322119",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed" data-init="media-embed"><div class="embed-responsive embed-responsive-16by9"><div class="p402_hide"><iframe data-src="https://videos.giga.de/embed/673322119" allowfullscreen allow="autoplay; fullscreen"></iframe></div></div><div class="caption">Jexi - Offizieller Trailer - englisch</div></div>
In dieser Komödie ist Phil einsam und hat kein Sozialleben. Das ändert sich mit seinem neuen Handy, denn das enthält die künstliche Intelligenz &bdquo;Jexi&ldquo;. Zuerst hilft sie ihm zu einem richtigen Leben, aber als er sie deswegen immer weniger braucht, beginnt sie ihn zu stalken.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2F96-Hours-Katie-Cassidy%2Fdp%2FB00IK6IEJA%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=996898ed-cc3f-46d7-ab90-17894eab0da4&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=996898ed-cc3f-46d7-ab90-17894eab0da4" class="smb-affiliate-link"><strong>96 Hours</strong></a></td>
<td style="width: 133px;">02.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">In &bdquo;96 Hours&ldquo; reist die Tochter eines Ex-Geheimagenten (Liam Neeson) nach Paris und wird dort von Mädchenhändlern entführt, während er am Telefon mithört. Er droht den Entführern an, sie zu töten und beginnt mit der Verfolgung.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FTrance-James-McAvoy%2Fdp%2FB00KG293NW%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=f03f982a-0a6f-49f2-9fd1-2de2f7f2cc62&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=f03f982a-0a6f-49f2-9fd1-2de2f7f2cc62" class="smb-affiliate-link"><strong>Trance</strong></a></td>
<td style="width: 133px;">03.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Simon Newton (James McAvoy) war an einem Gemälderaub beteiligt, aber kann sich wegen eines Schlags auf den Kopf nicht mehr erinnern, wo er es versteckt hat. Nachdem sie mit Folter nicht weiterkommen, versuchen Sie es mit einer Psychotherapeutin (Rosario Dawson), aber die steckt tiefer in dem Fall, als alle wissen.</td>
</tr>
<tr>
<td style="width: 471px;"><strong>FERRO</strong></td>
<td style="width: 133px;">06.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Dokumentation über den italienischen Sänger Tiziano Ferro.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FEnkel-f%25C3%25BCr-Anf%25C3%25A4nger-Barbara-Sukowa%2Fdp%2FB084GMVW2J%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=e20a00dc-3ef9-4b60-97c5-50ed9353fe50&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=e20a00dc-3ef9-4b60-97c5-50ed9353fe50" class="smb-affiliate-link"><strong>Enkel für Anfänger</strong></a></td>
<td style="width: 133px;">06.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Drei gelangweilte, selbst kinderlose Rentner bieten sich als &bdquo;Leih-Großeltern&ldquo; an und stehen fortan vor Herausforderungen, mit denen sie nicht gerechnet haben.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FSonic-Hedgehog-dt-Jim-Carrey%2Fdp%2FB084ZPX3J6%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=f8031c85-e667-4754-9cf3-e8dfa928af4a&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=f8031c85-e667-4754-9cf3-e8dfa928af4a" class="smb-affiliate-link"><strong>Sonic The Hedgehog</strong></a></td>
<td style="width: 133px;">07.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/",
"name": "Sonic The Hedgehog - Offizieller Trailer - Paramount Pictures Germany",
"uploadDate": "2020-10-26T09:21:00+01:00",
"description": "Im Oktober pr\u00e4sentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gef\u00e4chertes Angebot an Filmen. GIGA stellt euch die neuen Filme und Serien in einer geordneten Liste kurz vor.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2020/10/video-preview-5842226-4.jpg",
"duration": "PT2M17S",
"contentUrl": "https://videos.giga.de/files/1772649081/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/1772649081",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed" data-init="media-embed"><div class="embed-responsive embed-responsive-16by9"><div class="p402_hide"><iframe data-src="https://videos.giga.de/embed/1772649081" allowfullscreen allow="autoplay; fullscreen"></iframe></div></div><div class="caption">Sonic The Hedgehog - Offizieller Trailer - Paramount Pictures Germany</div></div>
In dieser Mischung aus Animations- und Realfilm geht es um den superschnellen Igel &bdquo;Sonic&ldquo; und seinen Gegenspieler Dr. Robotnik (Jim Carrey). Der Film war äußerst erfolgreich und bekommt eine Fortsetzung.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FGrand-Budapest-Hotel-Ralph-Fiennes%2Fdp%2FB00MXEOTFI%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=e92f6f9b-100c-4dfd-aa85-7bf2b1fc78f1&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=e92f6f9b-100c-4dfd-aa85-7bf2b1fc78f1" class="smb-affiliate-link"><strong>The Grand Budapest Hotel</strong></a></td>
<td style="width: 133px;">08.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Gustave (Ralph Fiennes ) ist in dieser Komödie Concierge des berühmten &bdquo;Grand Budapest Hotel&ldquo;. Als die reiche Madame D. stirbt und ihm ein kostbares Gemälde vererbt, wird er von der Familie des Mordes bezichtigt.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FKing-Arthur-Ivano-Marescotti%2Fdp%2FB00FFIJQZC%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=edb50fa2-753a-4fbf-abc6-5815c78ec426&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=edb50fa2-753a-4fbf-abc6-5815c78ec426" class="smb-affiliate-link"><strong>King Arthur</strong></a></td>
<td style="width: 133px;">10.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Neuverfilmung der Geschichte um König Arthurs Tafelrunde mit Clive Owen und Keira Knightley. In weiteren Rollen sind unter anderem Mads Mikkelsen und Hugh Dancy (beide &bdquo;Hannibal&ldquo;) sowie Til Schweiger zu sehen.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FDying-Light-jede-Minute-z%25C3%25A4hlt%2Fdp%2FB00TRSJU3E%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=cd062f1a-4a21-4dad-8407-d67d78612ad0&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=cd062f1a-4a21-4dad-8407-d67d78612ad0" class="smb-affiliate-link"><strong>Dying of the Light &ndash; jede Minute zählt</strong></a></td>
<td style="width: 133px;">12.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">In diesem Paul Schrader-Film (Taxi Driver) spielt Nicholas Cage einen CIA-Agenten kurz vor der Rente, der noch eine letzte Mission erfüllen soll. Doch das wird unter anderem dadurch erschwert, dass sich bei ihm die ersten Symptome von Alzheimer zeigen.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FUnbreakable-Unzerbrechlich-David-Duffield%2Fdp%2FB00EVA4O02%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=aff0bd92-a5de-471b-bb70-9c04c17ba80c&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=aff0bd92-a5de-471b-bb70-9c04c17ba80c" class="smb-affiliate-link"><strong>Unbreakable &ndash; Unzerbrechlich</strong></a></td>
<td style="width: 133px;">14.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">David Dunn (Bruce Willis) ist &bdquo;Unzerbrechlich&ldquo;. Er überlebt als einziger ein Zugunglück mit 150 Opfern ohne einen Kratzer. Danach nimmt der Kunsthändler Price (Samuel L. Jackson) zu ihm Kontakt auf &ndash; er leidet an der Glasknochenkrankheit. Er versucht, aus David einen Superhelden zu machen.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FHappy-Death-Day-Jessica-Rothe%2Fdp%2FB07NJ3ZX41%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=6eb2a163-24fd-4c8b-96fd-411f562fb7df&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=6eb2a163-24fd-4c8b-96fd-411f562fb7df" class="smb-affiliate-link"><strong>Happy Death Day 2U</strong></a></td>
<td style="width: 133px;">15.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Der zweite Teil der Horrorkomödie &ldquo;Happy Deathday&ldquo;. Die Studentin Tree und ihre Freunde sind in einer Zeitschleife gefangen, in der sie wieder und wieder streben.</td>
</tr>
<tr>
<td style="width: 471px;"><strong>KLOPP: THE INSIDE STORY</strong></td>
<td style="width: 133px;">16.11.</td>
</tr>
<tr>
<td style="width: 471px;" colspan="2">Keine weiteren Infos</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FVielleicht-vielleicht-nicht-Elizabeth-Banks%2Fdp%2FB01MPYFA3K%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=918a8d10-9c61-4f5f-939d-f19d7587bb2f&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=918a8d10-9c61-4f5f-939d-f19d7587bb2f" class="smb-affiliate-link"><strong>Vielleicht, vielleicht auch nicht</strong></a></td>
<td style="width: 133px;">19.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Will Hays (Ryan Reynolds) soll seiner Tochter erzählen, wie er seine Mutter kennenlernte &ndash; von der er sich gerade scheiden lässt. Also erzählt er von seinen drei verflossenen Lieben &ndash; ohne die richtigen Namen zu nennen. Und Maya (Abigail Breslin) soll herausfinden, welche die richtige war.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FHund-Bleibt-dt-OV%2Fdp%2FB08HDCBZNF%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=7d5543c9-35f4-4ea0-b5c4-98e012e5bfed&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=7d5543c9-35f4-4ea0-b5c4-98e012e5bfed" class="smb-affiliate-link"><strong>Der Hund Bleibt</strong></a></td>
<td style="width: 133px;">20.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Henri, ein ehemaliger Bestseller-Autor, bringt eines Tages einen schlecht erzogenen, riesigen Hund mit Nach Hause und konfrontiert seine Frau sowie die vier erwachsenen Kinder damit. Obwohl alle dagegen sind, ändert sich durch den Hund vieles und die Familienmitglieder gegen aufeinander zu.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FDie-Wand-Martina-Gedeck%2Fdp%2FB00EQZN4EE%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=02158c42-e5f4-40c9-83e9-f3b6066424b2&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=02158c42-e5f4-40c9-83e9-f3b6066424b2" class="smb-affiliate-link"><strong>Die Wand</strong></a></td>
<td style="width: 133px;">20.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Eines Tages wacht eine Frau (Martina Gedeck) in einer Berghütte auf und stellt fest. Dass sie das Gebiet nicht verlassen kann, weil es von einer unsichtbaren Wand umschlossen ist.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FPearl-Harbor-Ben-Affleck%2Fdp%2FB00GSCS2EU%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=0a1b01df-8d20-4e0f-8332-bc48f3cf4ae7&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=0a1b01df-8d20-4e0f-8332-bc48f3cf4ae7" class="smb-affiliate-link"><strong>Pearl Harbor</strong></a></td>
<td style="width: 133px;">21.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Ben Affleck und Josh Hartnett spielen in diesem Historienfilm von Michael Bay (Transformers) zwei befreundete Militärpiloten, die in den japanischen Angriff auf Pearl Harbor verwickelt werden.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2F8-Mile-Eminem%2Fdp%2FB00FYUTYUS%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=b1568525-d7b2-476c-af4c-045b36076410&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=b1568525-d7b2-476c-af4c-045b36076410" class="smb-affiliate-link"><strong>8 Mile</strong></a></td>
<td style="width: 133px;">22.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Der Film erzählt die Geschichte eines weißen Rappers, der sich in einem vorwiegend von Schwarzen bewohnten Viertel behaupten muss. Die Hauptrolle spielt Eminem, zu dessen Biografie es auch Parallelen gibt.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FJede-Sekunde-z%25C3%25A4hlt-Kevin-Costner%2Fdp%2FB00EVARN64%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=e40dec85-118e-4757-bb21-27c9a95e9b1e&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=e40dec85-118e-4757-bb21-27c9a95e9b1e" class="smb-affiliate-link"><strong>Jede Sekunde zählt &ndash; The Guardian</strong></a></td>
<td style="width: 133px;">23.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Ein legendärer Rettungsschwimmer (Kevin Costner) soll einen Neuling (Ashton Kutcher) ausbilden. Dadurch soll er sein Trauma verarbeiten, unter dem er leidet, seit sein gesamtes Team bei einem Einsatz starb.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FDeepwater-Horizon-dt-Mark-Wahlberg%2Fdp%2FB01N1JOSS9%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=219073d9-2947-4e45-a612-cc3d9a4543d3&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=219073d9-2947-4e45-a612-cc3d9a4543d3" class="smb-affiliate-link"><strong>Deepwater Horizon</strong></a></td>
<td style="width: 133px;">24.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">&bdquo;Deepwater Horizon&ldquo; war eine Ölplattform im Golf von Mexiko, die 2010 in Brand geriet und sank. Der Film rekonstruiert diese schwere Umweltkatastrophe mit Mike Wahlberg, Kurt Russel und John Malkovich in den Hauptrollen.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FCity-Abduction-Entf%25C3%25BChrung-Camila-Couto%2Fdp%2FB08CFWBX15%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=4c552ceb-a9f9-49b3-8261-1ec07ec5eb10&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=4c552ceb-a9f9-49b3-8261-1ec07ec5eb10" class="smb-affiliate-link"><strong>City of Abduction &ndash; Die Entführung der Camila Couto</strong></a></td>
<td style="width: 133px;">24.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Zwei Polizisten, der eine gewalttätig, der andere bestechlich, übernehmen in den 90er-Jahren eine Anti-Kidnapping-Abteilung in Rio de Janeiro. Schnell stoßen sie auf eine Verschwörung, die sie ihn Lebensgefahr bringt.</td>
</tr>
<tr>
<td style="width: 471px;"><strong>Friendsgiving</strong></td>
<td style="width: 133px;">25.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Filmkomödie mit weiblicher Spitzenbesetzung: Eigentlich wollen Abby (Kat Dennings) und Molly (Malin Akerman) ein entspanntes Thanksgiving feiern &ndash; aber dann werden sie von einem Haufen mehr oder weniger erwünschten Gäste überrascht.</td>
</tr>
<tr>
<td style="width: 471px;"><strong>Uncle Frank</strong></td>
<td style="width: 133px;">25.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/",
"name": "Uncle Frank \u2013 Official Trailer | Prime Video",
"uploadDate": "2020-10-26T11:03:00+01:00",
"description": "Im Oktober pr\u00e4sentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gef\u00e4chertes Angebot an Filmen. GIGA stellt euch die neuen Filme und Serien in einer geordneten Liste kurz vor.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2020/10/video-preview-5842301-4.jpg",
"duration": "PT2M52S",
"contentUrl": "https://videos.giga.de/files/884251479/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/884251479",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed" data-init="media-embed"><div class="embed-responsive embed-responsive-16by9"><div class="p402_hide"><iframe data-src="https://videos.giga.de/embed/884251479" allowfullscreen allow="autoplay; fullscreen"></iframe></div></div><div class="caption">Uncle Frank – Official Trailer | Prime Video</div></div>
Frank (Paul Bettany, Avengers) spielt einen Literaturprofessor, der mit seiner Nichte zu einer Beerdigung zur Familie fährt. Begleitet werden sie von Franks Lebensgefährten Walid, der ihn immer wieder dazu auffordert, sich bei der Gelegenheit endlich zu outen.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FWir-dt-OV-Lupita-Nyongo%2Fdp%2FB07PN1B2BY%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=be137631-081f-4783-856f-d04fde9319c5&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=be137631-081f-4783-856f-d04fde9319c5" class="smb-affiliate-link"><strong>Wir</strong></a></td>
<td style="width: 133px;">25.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Der Horrorfilm erzählt die Geschichte einer Frau, sie als Kind in einem Spiegellabyrinth eine Doppelgängerin traf und Jahre später den Doppelgängern ihrer gesamten Familie gegenübersteht, die gewaltsam ihr Leben übernehmen wollen. Nichts für schwache Nerven!</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FWhy-Him-James-Franco%2Fdp%2FB01MS6IYOP%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=fd72ae16-b30d-4dab-826d-451b57e1e331&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=fd72ae16-b30d-4dab-826d-451b57e1e331" class="smb-affiliate-link"><strong>Why Him?</strong></a></td>
<td style="width: 133px;">27.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/",
"name": "Why him - Trailer",
"uploadDate": "2020-10-26T11:34:00+01:00",
"description": "Im Oktober pr\u00e4sentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gef\u00e4chertes Angebot an Filmen. GIGA stellt euch die neuen Filme und Serien in einer geordneten Liste kurz vor.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2020/10/video-preview-5842382-2.jpg",
"duration": "PT2M38S",
"contentUrl": "https://videos.giga.de/files/527246164/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/527246164",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed" data-init="media-embed"><div class="embed-responsive embed-responsive-16by9"><div class="p402_hide"><iframe data-src="https://videos.giga.de/embed/527246164" allowfullscreen allow="autoplay; fullscreen"></iframe></div></div><div class="caption">Why him - Trailer</div></div>
Die Tochter von Ned Fleming (Bryan Cranston) studiert in Stanford und als er sie mit der Familie besucht, lernt er ihren Freund kennen &ndash; den Jungmillionär Laird Mayhew (James Franco). Der stellt sich schnell als frecher Rüpel heraus und als die Tochter erklärt, ihn heiraten zu wollen, versucht Ned das mit allen Mitteln zu verhindern. Klingt blöder, als es ist und der Film garantiert einen netten Filmabend.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FIndependence-Day-Bill-Pullman%2Fdp%2FB00IKEUCLU%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=53fc652b-60cf-42d6-bd1b-8f1bc0a5a6b0&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=53fc652b-60cf-42d6-bd1b-8f1bc0a5a6b0" class="smb-affiliate-link"><strong>Independence Day</strong></a></td>
<td style="width: 133px;">28.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Die Außerirdischen kommen und wollen die Menschheit auslöschen: Der Präsident der USA (Bill Pullman), ein Satellitentechniker (Jeff Goldblum) und ein Kampfpilot (Will Smith) wollen das mit einem alten Raumschiff aus Area 51 verhindern. Kultfilm von Roland Emmerich aus dem Jahr 1996.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FIndependence-Day-Wiederkehr-dt-OV%2Fdp%2FB01IACHDCW%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=8e8a0106-9473-4a5a-9da5-0e714e20ddd4&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=8e8a0106-9473-4a5a-9da5-0e714e20ddd4" class="smb-affiliate-link"><strong>Independence Day: Wiederkehr</strong></a></td>
<td style="width: 133px;">28.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Fortsetzung von &bdquo;Independence Day&ldquo;: Die Aliens kehren zurück und wollen die Menschheit nun endgültig vernichten. Doch dieses Mal werden nicht nur die alten Gegner aktiviert, sondern sie erhalten auch Unterstützung von einer anderen Alien-Rasse.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FTeufel-tr%25C3%25A4gt-Prada-Simon-Baker%2Fdp%2FB00IKEN898%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=30e06bbb-b061-448f-9995-521abf61f641&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=30e06bbb-b061-448f-9995-521abf61f641" class="smb-affiliate-link"><strong>Der Teufel trägt Prada</strong></a></td>
<td style="width: 133px;">29.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Eine junge Frau will Journalistin werden und sucht sich dazu ausgerechnet die Assistentinnen-Stelle bei Miranda Priestley aus, der berüchtigt zickigen Chefin der Modezeitschrift Runway. Am Anfang ausgelacht, wächst sie nach und nach immer mehr in ihre Position hinein und erwirbt sich schließlich sogar das Vertrauen der Mode-Zarin.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2F25-km-h-Lars-Eldinger%2Fdp%2FB07PWYC4GZ%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=4bed8bb4-1e8d-4dac-873b-d9fee895aa80&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=4bed8bb4-1e8d-4dac-873b-d9fee895aa80" class="smb-affiliate-link"><strong>25 km/h</strong></a></td>
<td style="width: 133px;">30.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Zwei Brüder treffen sich nach 30 Jahren auf der Beerdigung ihres Vaters wieder und haben sich nicht viel zu sagen, doch nach einer durchzechten Nacht fassen sie einen Beschluss: Sie wollen die Mofa-Tour durch Deutschland nachholen, die sie als Jugendliche geplant hatten. Mit 25 km/h machen sie sich auf den Weg und arbeiten dabei ihre alte Liste von Aufgaben ab, wie etwa eine Arschbombe vom Zehner zu machen.</td>
</tr>
<tr>
<td style="width: 471px;"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FPathfinder-F%25C3%25A4hrte-Kriegers-Moon-Bloodgood%2Fdp%2FB00IFHVN8I%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=1a16c771-555d-4021-ba53-38315c68a553&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=1a16c771-555d-4021-ba53-38315c68a553" class="smb-affiliate-link"><strong>Pathfinder &ndash; Fährte des Kriegers</strong></a></td>
<td style="width: 133px;">30.11.</td>
</tr>
<tr>
<td style="width: 604px;" colspan="2">Nach einem Schiffbruch vor Amerika wird ein Wikingerjunge zurückgelassen und von einem Indianerstamm aufgenommen. Als die Wikinger 15 Jahre später zurückkehren, muss sich der mittlerweile erwachsene &bdquo;Geist&ldquo; (Karl Urban) entscheiden, auf welcher Seite erkämpfen will.</td>
</tr>
</tbody>
</table></div>
<h2>Amazon Prime: Filme und Serien für Kinder</h2>
<p>Der Monat bietet für die Kids ein paar Animationsfilme sowie eine neue Staffel von &bdquo;Schloss Einstein&ldquo;.</p>
<div class="table-responsive"><table>
<tbody>
<tr>
<td width="302"><strong>Film/Serie</strong></td>
<td width="302"><strong>Verfügbar ab</strong></td>
</tr>
<tr>
<td width="302"><strong>Transformers Cyberverse &ndash; Staffel 1</strong></td>
<td width="302">01.11.</td>
</tr>
<tr>
<td width="302"><strong>Transformers Rescue Bots &ndash; Staffel 3</strong></td>
<td width="302">01.11.</td>
</tr>
<tr>
<td width="302"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FNix-wie-weg-Planeten-Erde%2Fdp%2FB00P2R85TE%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=e743930e-fa84-4bc4-85ef-1819f4624d3b&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=e743930e-fa84-4bc4-85ef-1819f4624d3b" class="smb-affiliate-link"><strong>Nix wie weg &ndash; Vom Planeten Erde</strong></a></td>
<td width="302">10.11.</td>
</tr>
<tr>
<td colspan="2" width="604">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/",
"name": "Nix Wie Weg - vom Planeten Erde (Trailer)",
"uploadDate": "2020-10-26T13:40:00+01:00",
"description": "Im Oktober pr\u00e4sentiert Amazon Prime seinen Streaming-Kunden gleich vier neue Serien, jede Menge Staffel-Fortsetzungen sowie ein breit gef\u00e4chertes Angebot an Filmen. GIGA stellt euch die neuen Filme und Serien in einer geordneten Liste kurz vor.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2020/10/video-preview-5842760-1.jpg",
"duration": "PT2M14S",
"contentUrl": "https://videos.giga.de/files/389585040/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/389585040",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed" data-init="media-embed"><div class="embed-responsive embed-responsive-16by9"><div class="p402_hide"><iframe data-src="https://videos.giga.de/embed/389585040" allowfullscreen allow="autoplay; fullscreen"></iframe></div></div><div class="caption">Nix Wie Weg - vom Planeten Erde (Trailer)</div></div>
</td>
</tr>
<tr>
<td width="302"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fgp%2Fvideo%2Fdetail%2FB07W9LW69V%2Fref%3Datv_dp_season_select_s22&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=3b78e56d-a168-42af-8060-5b9022bb074b&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=3b78e56d-a168-42af-8060-5b9022bb074b" class="smb-affiliate-link"><strong>Schloss Einstein</strong></a><strong> &ndash; Staffel 23</strong></td>
<td width="302">21.11.</td>
</tr>
<tr>
<td width="302"><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FK%25C3%25A4ptn-S%25C3%25A4belzahn-magische-Diamant-Volker%2Fdp%2FB0882QWH6H%2F&s=https%3A%2F%2Fwww.giga.de%2Fartikel%2Famazon-prime-video-neue-filme-serien-staffeln-november-2020%2F&channel=website&contentPieceId=3171738&uuid=66a87308-c44f-45f3-9bb4-40fc4cc23056&site=GIGA&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=66a87308-c44f-45f3-9bb4-40fc4cc23056" class="smb-affiliate-link"><strong>Käpt'n Säbelzahn und der magische Diamant</strong></a></td>
<td width="302">24.11.</td>
</tr>
</tbody>
</table></div>
<p style="text-align: center;"><a href="//www.giga.de/webapps/amazon-prime/specials/amazon-prime-video-neue-filme-serien-staffeln-oktober-2020/page/2/"><strong>Diese neuen Filme und Serien gabs bei Amazon Prime im Oktober 2020</strong></a></p><nav class="alice-pagination "><ul class="alice-pagination-default pagination"><li class="pagination-prev disabled"><span>zurück</span></li><li class="active"><span title="Seite 1">1</span></li><li class=""><a href="https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/page/2/" title="Seite 2">2</a></li><li class="pagination-next "><a href="https://www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/page/2/" rel="next" title="Seite weiter">weiter</a></li></ul><ul class="alice-pagination-ghostblock pagination pagination-sm"></ul></nav></div></article><div class="article-footer"><div class="section spacer-md" data-target="taboolaContainer"><div data-mode="alternating-thumbnails-a" data-placement="Below Pagarticle Feed - Video" data-init="module/taboola"></div></div><div class="section" id="smb-placement-1"><a name="comments" id="comments" class="anker-link"></a><div class="section-header section-header-default"><h2 class="section-header-title">Kommentare zu diesem Artikel</h2></div><div class="comment-section"> Kommentare sind geschlossen.
</div></div><div id="smb-placement-2"><div id="nativendo-below-comments1" class="section spacer-md"></div><div id="nativendo-below-comments2" class="section spacer-md"></div></div><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><div class="section" data-docid="01D6BFQG8MPKD0X19YCGJ5KPTJ">
<style>
.T01D6BFQG8MPKD0X19YCGJ5KPTJ a {
color: #999;
border-color: #ccc;
}
</style><div class="section-header section-header-default "><h2 class="section-header-title">Dieses Thema im Zeitverlauf</h2></div><ul class="grid-list alice-teaser-list"> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/09/trance-amazon-presse-rcm310x174u.jpg" alt="Prime&#x20;Video&#x20;im&#x20;November&#x3A;&#x20;Neu&#x20;im&#x20;Stream&#x20;&#x2013;&#x20;Serien,&#x20;Staffeln&#x20;und&#x20;Filme"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;trance-amazon-presse-rcm310x174u.jpg" alt="Prime&#x20;Video&#x20;im&#x20;November&#x3A;&#x20;Neu&#x20;im&#x20;Stream&#x20;&#x2013;&#x20;Serien,&#x20;Staffeln&#x20;und&#x20;Filme"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/amazon-prime-video-neue-filme-serien-staffeln-november-2020/">Prime Video im November: Neu im Stream – Serien, Staffeln und Filme</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">30.10.2020, 07:00</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2018/01/amazon-prime-logo-rcm310x174u.jpg" alt="Amazon&#x20;Prime&#x3A;&#x20;Alle&#x20;Kosten&#x20;und&#x20;Vorteile&#x20;im&#x20;&#x00DC;berblick"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;01&#x2F;amazon-prime-logo-rcm310x174u.jpg" alt="Amazon&#x20;Prime&#x3A;&#x20;Alle&#x20;Kosten&#x20;und&#x20;Vorteile&#x20;im&#x20;&#x00DC;berblick"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/tipp/amazon-prime-alle-kosten-und-vorteile-im-ueberblick/">Amazon Prime: Alle Kosten und Vorteile im Überblick</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">22.10.2020, 09:50</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2015/09/Amazon-Artikelbild-rcm310x174u.jpg" alt="Amazon&#x20;Logistics&#x3A;&#x20;Tracking&#x20;und&#x20;Paketverfolgung&#x20;online&#x20;nutzen&#x20;&#x2013;&#x20;so&#x20;geht&#x27;s"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2015&#x2F;09&#x2F;Amazon-Artikelbild-rcm310x174u.jpg" alt="Amazon&#x20;Logistics&#x3A;&#x20;Tracking&#x20;und&#x20;Paketverfolgung&#x20;online&#x20;nutzen&#x20;&#x2013;&#x20;so&#x20;geht&#x27;s"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/tipp/amazon-logistics-tracking-und-paketverfolgung-online-nutzen/">Amazon Logistics: Tracking und Paketverfolgung online nutzen – so geht's</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">05.10.2020, 14:20</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2018/11/twitch-prime-spiele-november-rcm310x174u.png" alt="Amazon&#x20;Prime&#x20;mit&#x20;Twitch&#x20;verbinden&#x20;&#x2013;&#x20;so&#x20;klappts"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;11&#x2F;twitch-prime-spiele-november-rcm310x174u.png" alt="Amazon&#x20;Prime&#x20;mit&#x20;Twitch&#x20;verbinden&#x20;&#x2013;&#x20;so&#x20;klappts"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/webapps/amazon-prime/tipps/amazon-prime-mit-twitch-verbinden-so-klappts/">Amazon Prime mit Twitch verbinden – so klappts</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">05.10.2020, 13:20</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/07/amazon-prime-vorteile2-rcm310x174u.jpg" alt="Nur&#x20;noch&#x20;bis&#x20;29.&#x20;Juli&#x3A;&#x20;Amazon&#x20;Prime&#x20;Student&#x20;ein&#x20;Jahr&#x20;kostenlos&#x20;sichern"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;amazon-prime-vorteile2-rcm310x174u.jpg" alt="Nur&#x20;noch&#x20;bis&#x20;29.&#x20;Juli&#x3A;&#x20;Amazon&#x20;Prime&#x20;Student&#x20;ein&#x20;Jahr&#x20;kostenlos&#x20;sichern"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/nur-noch-bis-29.-juli-amazon-prime-student-ein-jahr-kostenlos-sichern/">Nur noch bis 29. Juli: Amazon Prime Student ein Jahr kostenlos sichern</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">26.07.2020, 12:23</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2019/03/hanna-amazon-prime-trailer-logo-rcm310x174u.png" alt="Hanna&#x20;Staffel&#x20;2&#x3A;&#x20;Ab&#x20;sofort&#x20;im&#x20;Stream&#x20;&#x28;Prime&#x20;Video&#x29;&#x20;&#x2013;&#x20;Episodenguide,&#x20;Trailer&#x20;&amp;&#x20;mehr"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;03&#x2F;hanna-amazon-prime-trailer-logo-rcm310x174u.png" alt="Hanna&#x20;Staffel&#x20;2&#x3A;&#x20;Ab&#x20;sofort&#x20;im&#x20;Stream&#x20;&#x28;Prime&#x20;Video&#x29;&#x20;&#x2013;&#x20;Episodenguide,&#x20;Trailer&#x20;&amp;&#x20;mehr"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/hanna-staffel-2-ab-sofort-im-stream-amazon-prime/">Hanna Staffel 2: Ab sofort im Stream (Prime Video) – Episodenguide, Trailer & mehr</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">03.07.2020, 11:28</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/03/Netflix-amazon-prime-video-sky-ticket-apple-tv-streaming-apps-ios-q_giga-1-rcm310x174u.jpg" alt="Oscar-Erfolgsfilm&#x20;bei&#x20;Amazon&#x20;Prime&#x3A;&#x20;Kinohit&#x20;kostenlos&#x20;streamen"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Netflix-amazon-prime-video-sky-ticket-apple-tv-streaming-apps-ios-q_giga-1-rcm310x174u.jpg" alt="Oscar-Erfolgsfilm&#x20;bei&#x20;Amazon&#x20;Prime&#x3A;&#x20;Kinohit&#x20;kostenlos&#x20;streamen"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/oscar-erfolgsfilm-bei-amazon-prime-kinohit-kostenlos-streamen/">Oscar-Erfolgsfilm bei Amazon Prime: Kinohit kostenlos streamen</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">16.06.2020, 16:36</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/03/corona-and-chill-rcm310x174u.jpg" alt="Amazon&#x20;Prime&#x3A;&#x20;Alter&#x20;best&#x00E4;tigen&#x20;&#x2013;&#x20;so&#x20;geht&#x2019;s"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;corona-and-chill-rcm310x174u.jpg" alt="Amazon&#x20;Prime&#x3A;&#x20;Alter&#x20;best&#x00E4;tigen&#x20;&#x2013;&#x20;so&#x20;geht&#x2019;s"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/webapps/amazon-prime/tipps/amazon-prime-alter-bestaetigen-pin-eingeben/">Amazon Prime: Alter bestätigen – so geht’s</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">18.03.2020, 12:26</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2019/03/amazons-choice-bild-2-rcm310x174u.jpg" alt="Amazon&#x27;s&#x20;Choice&#x3A;&#x20;Was&#x20;ist&#x20;das&#x3F;&#x20;Welche&#x20;Kriterien&#x20;gibt&#x20;es&#x3F;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;03&#x2F;amazons-choice-bild-2-rcm310x174u.jpg" alt="Amazon&#x27;s&#x20;Choice&#x3A;&#x20;Was&#x20;ist&#x20;das&#x3F;&#x20;Welche&#x20;Kriterien&#x20;gibt&#x20;es&#x3F;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/amazons-choice-was-ist-das-welche-kriterien/">Amazon's Choice: Was ist das? Welche Kriterien gibt es?</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">07.02.2020, 15:00</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2017/07/amazon-prime-vorteile1-rcm310x174u.jpg" alt="So&#x20;holt&#x20;man&#x20;alles&#x20;aus&#x20;Amazon&#x20;Prime&#x20;heraus"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;07&#x2F;amazon-prime-vorteile1-rcm310x174u.jpg" alt="So&#x20;holt&#x20;man&#x20;alles&#x20;aus&#x20;Amazon&#x20;Prime&#x20;heraus"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/galerie/so-holt-man-alles-aus-amazon-prime-heraus-19/">So holt man alles aus Amazon Prime heraus</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">25.12.2019, 11:09</span></div></div></article></li></ul></div></div><div class="ed-container ed-container-ppp" id="smb-placement-5"><div data-load-lazy="200" data-sdg-ad="pubperform"></div></div></div></div><footer class="alice-root-footer"><div class="container"><div class="row footer-logocontainer"><div class="col-md-3"><a href="https://www.giga.de" data-click-origin="menu.footernavi.home"><img src="/static-local/dist/assets/images/logos/giga-logo.svg" alt="GIGA"/></a></div></div><hr/><ul class="list-inline footer-navigation"><li><a href="https://www.giga.de/info/team/">Über uns</a></li><li><a href="https://www.giga.de/info/kontakt/">Kontakt</a></li><li><a href="https://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a></li><li><a href="https://www.giga.de/info/mediadaten/">Werbung</a></li><li><a href="https://www.giga.de/datenschutz/">Datenschutz</a></li><li><a href="https://www.giga.de/info/impressum">Impressum</a></li><li><a href="https://www.giga.de/faq-hilfe/">Hilfe</a></li><li><a href="https://www.giga.de/rss-feeds-2/">RSS</a></li><li><a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="nofollow noopener">Jugendschutzprogramm.de</a></li><li><a href="https://gutscheine.giga.de" target="_blank" rel="nofollow">Gutscheine</a></li></ul><div class="copyright">
&copy; 1998–2020 GIGA &middot; Alle Rechte vorbehalten.
</div></div></footer><div id="smb-lightbox"></div><img pagespeed_no_defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=GIGA&amp;contentId=01D6BFQG8MPKD0X19YCGJ5KPTJ" data-pagespeed-no-defer onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><script> var type = 'article'
 require(['module/taboola'], function (taboola) {
taboola.loader(type)
taboola.footer()
})

require(['app'], function (App) {
App.initArticles()
});require(['smb-lightbox'], function(lightbox) {
lightbox.initialize({
container: 'article',
itemSelector: 'figure a[href$=".jpg"], figure a[href$=".png"]',
lazyloadAttr: ['src', 'pagespeedLazySrc'],
itemWidth: 1024
});
});
</script><script type="text/javascript">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</script><script>
/*
* Initalizes requirejs modules specified by data-init parameters.
*
* <div data-init="module[|json-params]">...</div> if method is
* ommited it will default to init
*/
define('data-init', function () {
var initParam = 'data-init';
function initialize(cNode) {
if (cNode.dataset && cNode.dataset.handler) {
return
}
cNode.dataset.handler = true;
var params = cNode.getAttribute(initParam).split('|', 2);
require([ params[0] ], function (obj) {
obj.init(cNode, params[1] || null)
})
}
return function (node) {
if (typeof node === 'undefined' || typeof node.querySelectorAll !== 'function') {
return
}
if (typeof node.matches === 'function' && node.matches('[' + initParam + ']')) {
initialize(node)
} else if (typeof node.matchesSelector === 'function' && node.matchesSelector('[' + initParam + ']')) {
initialize(node)
}
for (var i = 0; i < node.querySelectorAll('[' + initParam + ']').length; i++) {
initialize(node.querySelectorAll('[' + initParam + ']')[i])
}
}
});require(['data-init'], function(dataInit) {
dataInit(document.body)
});require(['app'], function(App) {
App.init()
});require(['module/dkuim'], function (dkuim) {
dkuim.init();
});function sdibgclick(clickurl){
require(['wallpaper-background-link'], function(WallpaperBgLink) {
WallpaperBgLink.setLink(clickurl);
});
}
</script><script src="https://static.cleverpush.com/channel/loader/GYtNffx9eNMCWRFLk.js" async></script><div data-sdg-ad="out-of-page"></div><script>
adLoader('_loadContextTargeting');
adLoader('_loadAds');
window.addEventListener('metaTagSystemBeforeLoadAll', function () {
var edNodeId = 'banner-1';
var slotLabel = 'banner_done';
if (window.smbContext.device.category == 'smartphone') {
var edNodeId = 'topmobile-1';
var slotLabel = 'topmobile_done';
}
var edNode = document.getElementById(edNodeId);
if (edNode) {
edNode.addEventListener('metaTagSlotDone', function (eventObject) {
performance.mark(slotLabel);
});
}
});
</script><img data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=1773162896260346&ev=PageView&noscript=1" data-pagespeed-no-defer height="1" width="1" style="display:none"/><img data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=1773162896260346&amp;ev=ViewContent" height="1" width="1" style="display:none"/><script>
require(['module/taboola'], function (taboola) {
taboola.loadTrackingPixel();
});
</script><noscript><img src='//trc.taboola.com/1092206/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script type='text/javascript'>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</script></body></html>