<!DOCTYPE html><html lang="de" class=""><head><title>Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert</title><meta http-equiv="Content-Language" content="de"/><meta name="description" content="Die Days-of-Play-Aktion schwappt über den PS Store, und mit ihr einige recht lohnende Angebote unter den PS4-Spielen und PS-Plus-Abonnements..."/><link rel="canonical" href="https://www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/"/><link rel="amphtml" href="https://www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/?amp"/><link rel="image_src" href="https://static.giga.de/wp-content/uploads/2020/06/DaysofPlay-2100x1200.jpg"/><meta name="robots" content="index,follow"/><link rel="profile" href="https://gmpg.org/xfn/11"/><meta property="fb:pages" content="257202476983"/><meta property="fb:pages" content="168890739634"/><meta property="fb:pages" content="237489601293"/><meta property="fb:pages" content="207568812818"/><meta property="fb:pages" content="215078882010931"/><meta property="fb:pages" content="1656827467864834"/><meta property="fb:pages" content="222221098170867"/><meta property="fb:pages" content="273859549299516"/><meta property="fb:pages" content="1715218558494044"/><meta property="fb:pages" content="153984584682226"/><meta property="fb:pages" content="943438145697838"/><meta property="fb:pages" content="245273729855"/><meta property="fb:app_id" content="961377400586168"/><meta property="article:author" content="https://www.facebook.com/marina.hansel.7"/><meta property="og:title" content="Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert"/><meta property="og:description" content="Die Days-of-Play-Aktion schwappt über den PS Store, und mit ihr einige recht lohnende Angebote unter den PS4-Spielen und PS-Plus-Abonnements..."/><meta property="og:image" content="https://crops.giga.de/07/88/82/37c1a28401ce98056df0a8ed5c_YyAxOTc0eDEwMzErNjMrODQCcmUgMTIwMCA2MjcDMDgzMTgxOTVmODU=.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/"/><meta property="article:publisher" content="https://www.facebook.com/GIGA.GAMES.DE"/><meta property="og:site_name" content="GIGA"/><meta property="fb:admins" content="100006748833557"/><meta name="twitter:title" content="Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert"/><meta name="twitter:description" content="Die Days-of-Play-Aktion schwappt über den PS Store, und mit ihr einige recht lohnende Angebote unter den PS4-Spielen und PS-Plus-Abonnements..."/><meta name="twitter:image" content="https://crops.giga.de/7e/43/60/fe846233f80f879fb6f35d7ad0_YyAxOTc0eDk4Nys2MysxMDYCcmUgMTAyNCA1MTIDNzNmNDM4OGZmZGQ=.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Follow_the_G"/><meta name="twitter:creator" content="@Follow_the_G"/><meta property="article:published_time" content="2020-06-04T15:35:24+02:00"/><meta name="application-name" content="GIGA"/><meta name="msapplication-TileColor" content="#14782b"/><meta name="msapplication-square70x70logo" content="tiny.png"/><meta name="msapplication-square150x150logo" content="square.png"/><meta name="msapplication-wide310x150logo" content="wide.png"/><meta name="msapplication-square310x310logo" content="large.png"/><meta name="viewport" content="width=device-width"/><link rel="shortcut icon" type="image/x-icon" href="/static-local/dist/assets/images/favicons/favicon.ico"/><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/project/assets/img/precomposed-games.png"/><link rel="apple-touch-icon" sizes="180x180" href="/static-local/dist/assets/images/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/static-local/dist/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/static-local/dist/assets/images/favicons/favicon-16x16.png"><link rel="mask-icon" href="/static-local/dist/assets/images/favicons/safari-pinned-tab.svg" color="#00813c"><link rel="shortcut icon" href="/static-local/dist/assets/images/favicons/favicon.ico"><link rel="manifest" href="/static-local/dist/assets/images/favicons/site.webmanifest.json"><meta name="msapplication-config" content="/static-local/dist/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>
var cookieName = 'ProductBoxTest';
if (!getCookie(cookieName)) {
setCookie(cookieName, "A");
}function getCookie(name) {
var matches = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
return matches ? matches[2] : null;
}function setCookie(name, value) {
document.cookie = name + '=' + value + ';path=/';
}
</script><script>(window.define||function(){})('data/smb-context',(function(){var ctx={
    "content": {
        "id": "5706614",
        "title": "Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert",
        "slug": "https:\/\/www.giga.de\/news\/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert\/",
        "type": "News",
        "author": "Marina H\u00e4nsel",
        "special": [],
        "origin": "",
        "modified_date": "2020-06-04T15:35:24+02:00",
        "published_date": "2020-06-04T14:54:55+02:00",
        "affiliate_format": "",
        "template": ""
    },
    "page": {
        "categories": {
            "genre": [
                "konsolen"
            ],
            "platform": [
                ""
            ],
            "producer": []
        },
        "channel": "games",
        "distribution": "website",
        "ad": {
            "zone": "games",
            "components": [
                "metatag",
                "mobilestopper",
                "taboola",
                "sovrn",
                "teads",
                "openx",
                "amazondisplay",
                "amazonvideo",
                "googlesurveys",
                "adsense",
                "seedingalliance",
                "taboola_feed_video"
            ],
            "type": "News"
        },
        "view": "Artikelseite",
        "backend": "bob",
        "controller": ""
    },
    "product": {
        "id": "3283303",
        "name": "PlayStation 4 Pro",
        "slug": "https:\/\/www.giga.de\/konsolen\/playstation-4-pro\/",
        "type": "hardware",
        "imdb_id": "",
        "age_rating": 0,
        "launch_date": null
    },
    "device": {
        "category": "desktop",
        "os": "other"
    },
    "session": {
        "source": "direct",
        "subSource": "",
        "impression": 1,
        "adVariant": "default"
    },
    "user": {
        "login": false
    },
    "site": "GIGA"
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||null;var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;return impression}};return window.smbContext = ctx;})());</script><script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.e2e972ce3d563b0948184fd7d8d81d6b.js" defer></script><script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 6;
 LUX.label = 'LUX_article_giga';
</script><script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script><script> var POST_META = {
ID: '5706614',
URL: 'https://www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/',
};
</script><script src="/static-local/dist/assets/js/pre-21ea2f3aa6.js"></script><script>
// set window.smbt_only to only track smbt consumer in smb-modules like in smb-article-rating
window.smbt_only = true;
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-204785-4',
cookieDomain: 'auto',
name: 'gt1',
}));
smbt.attach(smbt.consumers.storage());
smbt.attach(smbt.consumers.sessionInc());var dimensions = {
dimension24: 'full'
}; var dimension10 = []; dimension10.push('Product Box Variante');

dimensions.dimension10 = dimension10.join();
smbt.emit('pageview', dimensions);
smbt.clickOrigin.init(); smbt.elementTrack.init();

var GIGA_AREA = 'games';
var WP_SITEURL = 'https://www.giga.de';
var SHUTTLE_CORE_VIDEO_CDN_VIDEO_URL = 'https://videos.giga.de';
var SHUTTLE_API_URL = 'https://www.giga.de/api'; var VIDEO_INLINE_MODE = 'direct';var VIDEO_AUTOPLAY_DISABLED = true;
</script><link rel="stylesheet" href="/static-local/dist/assets/css/main-desktop-fe3fc96c60.css"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/static-local/dist/assets/fonts/source-sans-pro/source-sans-pro-v11-latin-700.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/static-local/dist/assets/fonts/source-sans-pro/source-sans-pro-v11-latin-600.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/static-local/dist/assets/fonts/source-sans-pro/source-sans-pro-v11-latin-regular.woff2"><script type="text/javascript">
DKUIM_SETTINGS = {"siteKey":"w0IjThX2S0mvRN3IDp3YwQ","dkuimAlias":"dkuim.de","imageHost":"usergfx.giga.de","placeholder":{"site-name":"GIGA"},"account":{"profile":{"dob":false,"gender":false,"name":false,"address":false}},"comments":{"target":"#dkuim-comments","initialPageSize":4,"thread":{"ident":"5706614","category":"games","author":"Marina H\u00e4nsel","url":"\/\/www.giga.de\/news\/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert\/","title":"Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert"},"allowGuestPosts":false},"commentsEmbedded":true}
if (DKUIM_SETTINGS.comments) {
DKUIM_SETTINGS.comments.authorName = function(p) {
return p.flags.indexOf('i:u:' + p.username) > -1 ? p.full_name : p.username
}
}
</script><script>
// is.js
var is = {
ie: function() {
return navigator.userAgent.match(/Trident\//)
|| navigator.userAgent.match(/MSIE/)
|| navigator.appName == 'Microsoft Internet Explorer'
},
mobile: {
Android: function () {
return navigator.userAgent.match(/Android/i) != null
},
BlackBerry: function () {
return navigator.userAgent.match(/BlackBerry/i) != null
},
iOS: function () {
return navigator.userAgent.match(/iPhone|iPad|iPod/i) != null
},
Opera: function () {
return navigator.userAgent.match(/Opera Mini/i) != null
},
Windows: function () {
return navigator.userAgent.match(/IEMobile/i) != null
},
iPad: function () {
return navigator.userAgent.match(/iPad/i) != null
},
iPhone: function () {
return ((navigator.platform.indexOf("iPhone") !== -1) || (navigator.platform.indexOf("iPod") !== -1));
},
any: function() {
return (is.mobile.Android()
|| is.mobile.BlackBerry()
|| is.mobile.iOS()
|| is.mobile.Opera()
|| is.mobile.Windows());
}
},
tablet: function() {
return is.mobile.iPad() || (is.mobile.Android() && navigator.userAgent.toLowerCase().search("mobile") === -1)
},
};
</script><script src="https://script.ioam.de/iam.js"></script><script>
window.smbVideoService = window.smbVideoService || {};
window.smbVideoService.tracking = {origin: "videos.giga.de",
delegate: function (trackingData, videoParams) {
// Send data to Universal Analytics.
try {
if (typeof window.smbt != 'undefined') {
smbt.emit('video-tracking', trackingData);
}
} catch (e) { console.error(e); }
// Send data to legacy Google Analytics.
try {
 if(trackingData.eventAction === 'PreRollAdPause' || trackingData.eventAction === 'VideoPause' || trackingData.eventAction === 'VideoComplete') {if(typeof intervalCounter != 'undefined') {
intervalCounter++;
}
}
 } catch (e) { console.error(e); }
}
};
</script><script type="text/javascript">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</script><script>
var lazyLoadAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-65c07b80e0.min.js';
var polyfillAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-polyfill-8b970cfa29.min.js';
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
];require (dependencies, function(_, LazyLoad) {
var lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload'
});
});
</script><script type="text/javascript">
window._absconfig = {
'domain': 'www.giga.de'
 };
</script><script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script></head><body class="theme-games  show-teaserheld-header"><!-- SZM VERSION="2.0" --><script type="text/javascript">
var iam_data = {"st":"giga","cp":"games_content","sv":"in","sc":"yes"};
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
</script><!--/SZM --><header class="alice-root-header"><a data-role="teaserheld-non-sticky" id="teaserheld-header" class="teaserheld-header-v2" href="https://www.giga.de/p/coronavirus-news-und-tipps-tricks-wie-ihr-die-zeit-zu-hause-uebersteht/?utm_campaign=Corona+Virus+Hub&amp;utm_medium=headerbanner&amp;utm_source=teaserheld" style="background-image: url(//teaser.giga.de/cb/fa/c9/498ae6af5b9a1df8e3390ac6f9_A2NhNGFhYjE4M2Fm_22d5246f0dd67f5c612a93846c9576a3.png)" target="_blank"> <!--no countdown-->  <script> window.teaserheldNonSticky = true; </script> <style> #teaserheld-header span { transition: 0.2s; position: absolute; z-index: 801; right: 13px; top: 18px; width: 22px; height: 22px; opacity: 0.5; cursor: pointer; } #teaserheld-header span:hover { opacity: 1; } #teaserheld-header span:before, #teaserheld-header span:after { position: absolute; left: 10.5px; content: ' '; height: 23px; width: 2px; background-color: #333; } #teaserheld-header span:before { transform: rotate(45deg); } #teaserheld-header span:after { transform: rotate(-45deg); } @media screen and (min-width: 600px) { #teaserheld-header{ position: fixed; top: 0; left: 0; right: 0; z-index: 800; background-position: center; display: block; height: 60px; text-decoration: none; transition: transform .25s .2s; } #teaserheld-header .th_countdown { line-height: 60px; position: relative; margin: 0 auto; width: 640px; display: block; padding-left: 296px; padding-top: 12px; text-transform: uppercase; } #teaserheld-header .th_countdown .time .label, #teaserheld-header .th_countdown .time .value { color: #000000; font-size: 16px; font-family: "Verdana"; text-decoration: none; } #teaserheld-header .th_countdown .time .label{ max-width: 10px; padding: 0 5px 0 0; } #teaserheld-header .th_countdown .time .value{ font-weight: bold; } body #top{ top: 0; margin-top: 60px; } .skyscraper.position-fixed{ top: 90px !important; } .show-navbar-subnav #teaserheld-header + span { top:115px; } } </style> </a> <nav class="alice-navbar navbar navbar-inverse&#x20;navbar-main" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-visibility="true" data-device="desktop"><div class="alice-navbar-main-container container"><div class="alice-navbar-header navbar-header" data-role="alice-navbar-header"><a href="https://www.giga.de/" class="navbar-brand" title="GIGA" data-click-origin="menu.topnavi.logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 648.09 308.19"><defs><radialGradient id="A" cx="275.4" cy="336.98" r="45.5" gradientTransform="matrix(1.78, 0, 0, -1.78, -253.69, 908.55)" xlink:href="#J"><stop offset="0" stop-color="#69b541"/><stop offset=".18" stop-color="#53ad32"/><stop offset=".36" stop-color="#4ba534"/><stop offset=".54" stop-color="#49a234"/><stop offset=".71" stop-color="#378d35"/><stop offset=".89" stop-color="#24642c"/><stop offset="1" stop-color="#275128"/></radialGradient><linearGradient id="B" x1="293.624" y1="365.935" x2="179.081" y2="251.392" xlink:href="#J"><stop offset="0" stop-color="#204527"/><stop offset=".28" stop-color="#234728"/><stop offset=".47" stop-color="#2a4d2c"/><stop offset=".63" stop-color="#37592f"/><stop offset=".78" stop-color="#4b6c35"/><stop offset=".91" stop-color="#65863c"/><stop offset="1" stop-color="#7d9e40"/></linearGradient><linearGradient id="C" x1="245.547" y1="313.104" x2="182.73" y2="250.306" xlink:href="#J"><stop offset="0" stop-color="#50a639"/><stop offset=".1" stop-color="#92c575"/><stop offset=".23" stop-color="#a2cc85"/><stop offset=".37" stop-color="#b9d8a1"/><stop offset=".5" stop-color="#d5e7c4"/><stop offset=".63" stop-color="#e6f1e0"/><stop offset=".76" stop-color="#fafbf3"/><stop offset=".88" stop-color="#fefefc"/><stop offset="1" stop-color="#fff"/></linearGradient><linearGradient id="D" x1="134.271" y1="173.825" x2="190.41" y2="173.825" xlink:href="#J"><stop offset="0" stop-color="#fff" stop-opacity="0"/><stop offset=".37" stop-color="#fff" stop-opacity=".7"/><stop offset=".61" stop-color="#fff" stop-opacity=".7"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></linearGradient><radialGradient id="E" cx="906.5" cy="-92.13" r="30.31" gradientTransform="matrix(-4.48, -1.49, -0.58, 1.72, 4290.69, 1882.36)" xlink:href="#J"><stop offset="0" stop-color="#fff"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></radialGradient><linearGradient id="F" x1="288.28" y1="329.15" x2="292.97" y2="324.88" gradientTransform="matrix(1.91, 0, 0, -1.91, -336.25, 919.5)" xlink:href="#E"/><linearGradient id="G" x1="231.02" y1="276.021" x2="267.845" y2="276.021" xlink:href="#J"><stop offset="0" stop-color="#fff" stop-opacity=".43"/><stop offset="1" stop-color="#fff" stop-opacity=".32"/></linearGradient><path id="H" d="M147.08 149.4h53.62a.44.44 0 0 1 .43.45v20.63a.44.44 0 0 1-.43.45h-53.62a.44.44 0 0 1-.43-.45v-20.62a.44.44 0 0 1 .43-.46z"/><path id="I" d="M613.98 188.08H579.3l-7.47 22.24h-26.26l36.1-100.28h29.9l35.56 100.28h-25.56zm-17.5-51.13l-10.34 30.8h20.87zm-91.46 72.94c-23.16.034-43.302-15.866-48.646-38.402s5.514-45.787 26.223-56.156 45.83-5.132 60.673 12.647l-15.85 15.86c-9.258-12.152-26.603-14.522-38.782-5.3s-14.602 26.56-5.417 38.766 26.515 14.682 38.75 5.534v-9.08h-20.33v-22.8h42.82l.07 39.53a49.79 49.79 0 0 1-39.52 19.38zm-83.77-17.13h6.1l-.05-65.2h-6.1v-17.4h31.13v17.4h-6.26v65.2h6.26v17.4h-31.07zm-46.83 17.16c-23.16.034-43.302-15.866-48.646-38.402s5.514-45.787 26.223-56.156 45.83-5.132 60.673 12.647l-15.85 15.86c-9.26-12.16-26.613-14.537-38.8-5.312s-14.61 26.572-5.42 38.785 26.532 14.685 38.77 5.527v-9.1h-20.32v-22.8h42.82l.06 39.53a49.79 49.79 0 0 1-39.51 19.38z"/><linearGradient id="J" gradientUnits="userSpaceOnUse"/></defs><g transform="translate(-87.42 -150.24)"><path d="M237.52,226.35a81.16,81.16,0,1,1-81.16,81.16A81.16,81.16,0,0,1,237.52,226.35Z" fill="url(#A)"/><path d="M237.34,388.62a81.16,81.16,0,1,1,81.16-81.16A81.16,81.16,0,0,1,237.34,388.62ZM197.69,238.13a80.09,80.09,0,0,0-34.53,98.54,60.9,60.9,0,0,0,15.15,1.6A67,67,0,1,0,280.49,256a62.13,62.13,0,0,1,19.81,1.47A80.09,80.09,0,0,0,197.69,238.13Z" fill="url(#B)"/></g><g opacity=".18"><use xlink:href="#H" fill="#69875c"/><use xlink:href="#H" fill="none" stroke="#010101" stroke-width="2.52"/></g><path d="M280.65,256.53a67,67,0,0,0-102.18,82.26,60.72,60.72,0,0,1-15.15-1.6A80.08,80.08,0,0,1,300.45,258,62.06,62.06,0,0,0,280.65,256.53Zm-41.76,11.57a41.1,41.1,0,0,1,10.61,1.39c-6.89,6.19-13.05,15.13-17.37,28-6.27,18.63-16.5,29.1-27.17,34.84a41.07,41.07,0,0,1,33.94-64.2Z" transform="translate(-87.42 -150.24)" fill="url(#C)"/><path d="M150.43 223.1c-29.5.003-55.285-19.913-62.735-48.46s5.312-58.52 31.052-72.936 57.967-9.633 78.412 11.634l-16 16c-16.175-16.712-42.827-17.173-59.57-1.03s-17.256 42.794-1.146 59.568 42.76 17.34 59.566 1.26v-18.5h-32.36v-20.56H201v48.76a64.7 64.7 0 0 1-50.57 24.26z" fill="#fff"/><path d="M85.3 158.26c.002 27.637 17.45 52.262 43.522 61.43s55.09.877 72.388-20.68l.06-.08v-49.17h-53.92v21.14h32.34V189c-16.725 15.91-43.17 15.286-59.125-1.393s-15.4-43.124 1.223-59.13 43.08-15.534 59.132 1.053h.4l16.24-16.2-.2-.2c-18.41-19.17-46.626-25.225-71.28-15.296s-40.8 33.847-40.79 60.426zm.58 0c-.005-26.284 15.933-49.944 40.292-59.817s52.272-3.984 70.568 14.887l-15.62 15.62c-16.376-16.678-43.153-16.98-59.9-.676s-17.165 43.08-.932 59.898 43.006 17.35 59.893 1.188l.1-.08v-18.93h-32.34v-20h52.77v48.4a64.28 64.28 0 0 1-50.28 24c-35.61-.044-64.474-28.89-64.54-64.5z" fill="#3e6531"/><path d="M288.2 178.05c8.66 17.9 10.9 34.36 5.56 47.2q-2.76-1.76-5.76-3.5l-2.94-1.65c2.62-9.9.94-21.73-4.52-34.52-21.22 19.28-53.86 37.15-94.3 49.3q-1.24 2.36-2.5 4.67a194.46 194.46 0 0 0 38.12 8q2.25 1.63 4.66 3.22a211.68 211.68 0 0 1-43.74-9.49c-17.16 30.8-38.56 54.9-61.2 63.62-33.28 12.85-56.74-13.15-63.53-59.05-29.73-5.43-50.94-17.63-58-34.8q3.2-.7 6.55-1.6 1.63-.44 3.25-.9c7.46 12.84 24.23 22.17 47 27-1.76-19.8-.68-42.7 3.68-67.38a226.78 226.78 0 0 1-23.07-25.62l-2.4 1.92q-2.74.44-5.57 1c2.06-1.7 4.2-3.36 6.4-5-12.17-16.45-20.1-33.1-21.75-48.63C9.87 51.6 50.47 36.5 106.9 49.02 129.53 15.92 155.83-2.65 178.1.3q-1 3.12-1.9 6.47l-.83 3.27c-18.54.06-39.6 15.4-58.28 41.5 22.2 6 46.45 16.1 71.14 30.35q4.2 2.42 8.26 4.92c8.16-.4 16.18-.48 23.94-.16a175.14 175.14 0 0 0-2.18-22.7q1-2.6 1.9-5.34a192.26 192.26 0 0 1 2.42 28.15c28.58 1.44 53.55 8.06 69.47 20.92 23.3 18.82 19.47 45.3-3.86 70.37zM182.8 235.9q-2.75.8-5.55 1.55 2 .67 3.92 1.3.83-1.4 1.63-2.84zm-57.17 58.22c19.84-6.94 38.86-27.16 54.54-53.68l-6.14-2.13c-38.15 10-74.08 12.65-103.45 9.37 7.6 36.2 27.47 56.07 55.06 46.44zM61.1 164.97q2.35-12.54 5.84-25.62 2.57-9.58 5.56-18.67a211 211 0 0 0-32 19.54 190.08 190.08 0 0 0 20.6 24.75zM23.52 98.55c.94 12.56 6.56 26.06 15.54 39.6a236.77 236.77 0 0 1 34.27-20 296.24 296.24 0 0 1 26.86-58.73C53.67 51.47 21.02 65 23.52 98.55zm162-6.48c-26.3-15.2-52.12-25.33-75.15-30.6-13.24 21-24.88 47.55-33 77.8a315 315 0 0 0-7.19 34.48l.1.1q.42 2 .95 4.06l-1.47-1.3c-3.17 22.58-3.34 43.3-.92 60.9 28.37 3.74 64 1.3 101.83-8.84 46.54-12.47 83.22-33 104-54.76-10.88-18.87-29.15-39.17-53.3-57.87l-.2 2.1q-.76-1.4-1.58-2.78c0-.22 0-.43.05-.65a318.08 318.08 0 0 0-34.07-22.67zm34.98-2.3c-6.53-.48-13.3-.65-20.22-.53q10.54 6.66 20.1 13.72c.2-4.5.2-8.9.13-13.2zm60.18 19.85c-13.16-11.33-33.9-17.64-58.07-19.68 0 4.72-.1 9.54-.36 14.42 26.33 19.72 46.62 41.3 59.33 61.7 15.67-20.4 17-41.08-.9-56.5z" fill="#919191"/><path d="M285.95 178c7.56 15.26 10.4 30.12 6.7 43.45-.8-.44-4.87-3-4.87-3s3.8-15-5.76-36.54a173.8 173.8 0 0 1-15.35 13c-47.1 35.85-136.53 57.45-199.34 49.76 15.16 76.88 64.7 53.9 84.65 35-29.23 33.87-80 45.46-92.44-36.15-26.2-4.4-46.85-14.45-56.32-31.35.88-.25 5.56-1.3 5.56-1.3s12.47 21.2 50 27.35c-6.52-52.87 13.8-129.45 45.5-180.93q-5.86-1.08-11.53-1.7C7 46.8 16.66 103.02 30.18 127.84 4.5 90.23 6.85 36.94 93.35 48.3c4.85.64 9.84 1.55 14.94 2.7 19.5-29.47 42.88-49.27 66.84-49-.22.9-1.63 5.47-1.63 5.47s-27.2.3-52.36 34.6q-3.73 5-7.26 10.32c62.53 16.26 138.52 68.27 167.92 118 36.15-42.87-2.48-69.26-26.23-76.38 39.8 7.67 72.54 39.8 30.38 83.97zm-18.18-19C229.46 110.76 164.58 70.35 110 58.43c-33.73 54.07-51.88 127.6-43.9 179.3l.24 1.5c67.5 7.63 150.77-14 195.62-49.84a155.19 155.19 0 0 0 16.29-15 109.75 109.75 0 0 0-10.48-15.4z" fill="#fff"/><use xlink:href="#I" fill="#dadbde"/><use xlink:href="#I" fill="none" stroke="#313131" stroke-miterlimit="10" stroke-width="1.32"/><path d="M147.45 171.26h30.58v1.52h-30.58z" fill="url(#D)"/><path d="M172.72,309.08c0,35.91,29.47,65.12,65.7,65.12a65.65,65.65,0,0,0,51.24-24.37l.06-.08V300.6h-54.4v21.14h32.63v18.09a41.88,41.88,0,1,1,1.24-59.47h.41L286,264.15l-.2-.2a65.42,65.42,0,0,0-47.35-20C202.19,244,172.72,273.17,172.72,309.08Zm.58,0c0-35.59,29.21-64.54,65.12-64.54a64.84,64.84,0,0,1,46.73,19.62l-15.76,15.62a42.45,42.45,0,1,0-.95,60.41l.09-.08V321.17H235.9v-20h53.24v48.36a65.07,65.07,0,0,1-50.72,24.08h0C202.51,373.62,173.3,344.66,173.3,309.08Z" transform="translate(-87.42 -150.24)" fill="url(#E)"/><path d="M201.82 149.87h.4v48.8h-.4z" fill="#71b255"/><path d="M180.902 130.874l16.982-16.846.585.59-16.982 16.846z" fill="#fff" opacity=".9"/><g transform="translate(-87.42 -150.24)" fill="none"><path d="M238.9 268.1a41.1 41.1 0 0 1 10.61 1.39c-6.9 6.2-13.05 15.13-17.37 28-6.27 18.63-16.5 29.1-27.17 34.84a41.07 41.07 0 0 1 33.94-64.2z" stroke="url(#F)"/><path d="M232.35 268.7c18.77-1.4 27.47 4.13 36 12.8" stroke-width=".6" stroke="url(#G)"/></g></svg>
</a><ul class="alice-navbar-topnav nav navbar-nav"><li class=""><a class="tech" data-click-origin="menu.topnavi.tech" href="https://www.giga.de/tech/"><span>Tech</span></a></li><li class=""><a class="android" data-click-origin="menu.topnavi.android" href="https://www.giga.de/androidnews/"><span>Android</span></a></li><li class=""><a class="apple" data-click-origin="menu.topnavi.apple" href="https://www.giga.de/macnews/"><span>Apple</span></a></li><li class="active"><a class="games" data-click-origin="menu.topnavi.games" href="https://www.giga.de/games/"><span>Games</span></a></li><li class=""><a class="film" data-click-origin="menu.topnavi.film" href="https://www.giga.de/film/"><span>Serien&amp;Filme</span></a></li><li class=""><a class="news" data-click-origin="menu.topnavi.news" href="https://www.giga.de/news/"><span>News</span></a></li><li class=""><a class="deals" data-click-origin="menu.topnavi.deals" href="https://www.giga.de/deals/"><span>Deals</span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown"><svg class="alice-navbar-icon-arrow-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"/></svg></a><ul class="dropdown-menu dropdown-menu-right"><li class=""><a data-click-origin="menu.topnavi.extension.special" href="https://sportwetten.giga.de/"><span>Sportwetten</span></a></li><li class=""><a data-click-origin="menu.topnavi.extension.shop" href="https://www.fixxoo.com/de/" target="_blank"><span>Shop</span></a></li><li class=""><a data-click-origin="menu.topnavi.extension.coupons" href="http://gutscheine.giga.de/"><span>Gutscheine</span></a></li></ul></li></ul><ul class="nav navbar-nav navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta"><svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg><span class="alice-navbar-search-info">Suchen</span></a><ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown"><li><form class="alice-navbar-form navbar-form" method="post" action="https&#x3A;&#x2F;&#x2F;www.giga.de&#x2F;s&#x2F;form_submit"><div class="form-group"><div class="alice-navbar-input-group input-group"><div class="alice-navbar-form-control"><input name="searchterm" value="" class="form-control" placeholder="Wonach suchst du?" data-role="alice-navbar-search-input"><a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#"><svg xmlns="http://www.w3.org/2000/svg" version="1.2" overflow="visible" preserveAspectRatio="none" viewBox="0 0 104 104" width="20" height="20"><path d="M52 14.5a37.49 37.49 0 00-26.516 10.984C18.449 32.515 14.5 42.054 14.5 52s3.95 19.484 10.984 26.516C32.515 85.551 42.054 89.5 52 89.5s19.484-3.95 26.516-10.984C85.551 71.485 89.5 61.946 89.5 52s-3.95-19.484-10.984-26.516A37.485 37.485 0 0052 14.5zm14.73 46.34a4.154 4.154 0 011.227 2.945 4.157 4.157 0 01-4.168 4.172 4.156 4.156 0 01-2.95-1.226L52 57.89l-8.84 8.84a4.156 4.156 0 01-2.948 1.226c-1.106.004-2.168-.437-2.95-1.219s-1.222-1.843-1.218-2.953c0-1.105.441-2.164 1.226-2.945L46.11 52l-8.84-8.84a4.16 4.16 0 01-.02-5.91 4.161 4.161 0 015.91.02L52 46.106l8.84-8.84v.004a4.16 4.16 0 015.91-.02 4.161 4.161 0 01-.019 5.91L57.89 52z" vector-effect="non-scaling-stroke" fill="#333"/></svg></a></div><button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button></div></div></form></li></ul></li><li class="alice-navbar-login dropdown"><a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei GIGA anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg><span class="alice-navbar-login-info">Anmelden</span></a><ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right"><li class="media"><div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg></div><div class="media-body"><span class="small">Du bist eingeloggt als</span><p class="media-heading" data-role="alice-navbar-username">Username</p><button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button><button class="btn btn-default" data-trigger="user-logout">Abmelden</button></div></li></ul></li></ul></div></div></nav><nav class="alice-sub-navbar navbar navbar-default&#x20;navbar-main" data-position="smart-sticky" data-role="alice-sub-navbar"><div class="alice-navbar-main-container container"><ul class="nav navbar-nav"><li class=""><a data-click-origin="menu.subnavi.games.1" href="https://www.giga.de/games/news/"><span>News</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.2" href="https://www.giga.de/games/tests/"><span>Tests</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.3" href="https://www.giga.de/games/videos/"><span>Videos</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.4" href="https://www.giga.de/games/artikel/"><span>Artikel</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.5" href="https://www.giga.de/kategorie/spiele/"><span>Alle Spiele</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.6" href="https://www.giga.de/games/alle-losungen-und-cheats/"><span>Lösungen &amp; Cheats</span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown"><svg class="alice-navbar-icon-arrow-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"/></svg></a><ul class="dropdown-menu dropdown-menu-right"><li class=""><a data-click-origin="menu.subnavi.games.1" href="https://www.giga.de/games/quizzes/"><span>Quizzes</span></a></li></ul></li></ul></div></nav><script>
require(['alice-navbar'], function(aliceNavbar) {
aliceNavbar.init();
});
</script></header><div class="u-shape"><div class="u-shape-top" data-trigger="sourcepoint-ad"><div data-sdg-ad="banner">
            <script type="text/javascript">
            //YLDosJE("Super")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div class="u-shape-right" data-trigger="sourcepoint-ad"><div data-spy="affix" data-offset-top="10" data-offset-bottom="470"><div data-sdg-ad="sky">
            <script type="text/javascript">
            //YLDosJE("Sky")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div><script type="text/javascript"></script><div class="alice-root-content "><div class="alice-root-container container"><div class="alice-affiliate-info "><i class="alice-affiliate-info-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20px" height="20px"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i><span class="alice-affiliate-info-text"> Für Links auf dieser Seite erhält GIGA ggf. eine Provision vom Händler,
z.B. für mit <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16px" height="16px"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.giga.de/erloesmodelle/" target="_blank">Mehr Infos.</a></span></div><div class="row spacer-lg article-new"><div class="col-lg-12"><div class="flex-space-between-center"><ol class="alice-breadcrumb alice-breadcrumb-condensed " itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.giga.de" href="https://www.giga.de" title="GIGA.DE"><span itemprop="name">GIGA.DE</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/hardware/" href="//www.giga.de/kategorie/hardware/" title="Hardware"><span itemprop="name">Hardware</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/hardware/konsolen/" href="//www.giga.de/kategorie/hardware/konsolen/" title="Konsolen"><span itemprop="name">Konsolen</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/konsolen/playstation-4-pro/" href="//www.giga.de/konsolen/playstation-4-pro/" title="PS4&#x20;Pro&#x3A;&#x20;Release,&#x20;Preis&#x20;und&#x20;Hardware-Specs&#x20;zur&#x20;verbesserten&#x20;PlayStation&#x20;4"><span itemprop="name">PS4&#x20;Pro&#x3A;&#x20;Release,&#x20;Preis&#x20;und&#x20;Hardware-Specs&#x20;zur&#x20;verbesserten&#x20;PlayStation&#x20;4</span></a><meta itemprop="position" content="4"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/"><span itemprop="name">Days&#x20;of&#x20;Play&#x3A;&#x20;PS-Plus-Abo&#x20;und&#x20;PS4-Spiele&#x20;stark&#x20;reduziert</span></span><meta itemprop="position" content="5"/></li></ol></div><h1 class="page-header-headline">Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert</h1></div><div class="col-lg-8"><article id="article-content" class="article article-content"><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/",
"url": "https://www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/",
"headline": "Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert",
"description": "Die Days-of-Play-Aktion schwappt \u00fcber den PS Store, und mit ihr einige recht lohnende Angebote unter den PS4-Spielen und PS-Plus-Abonnements. Werfen wir einen Blick darauf?",
"articleBody": "\nDie Days of Play sind im PS Store gestartet, womit der perfekte Zeitpunkt gekommen w\u00e4re, um mit der Angebote-Lupe durch den Shop schleichen. Neben rabattierten PS4-Spielen k\u00f6nnt ihr euch hier bei Bedarf auch ein reduziertes PS-Plus-Abo \u00fcber 12 Monate kaufen, wobei ihr fast 20 Euro spart. Klingt gut?\u00a0Lasst uns ein paar Highlights aus der Aktion picken:\n\n12 Monate PS Plus f\u00fcr 59,99 Euro 41,99 Euro\nResident Evil 3 f\u00fcr 59,99 Euro 39,99 Euro\nMarvel&#8222; Spider-Man f\u00fcr 39,99 Euro 19,99 Euro\nDoom Eternal f\u00fcr 69,99 Euro 44,99 Euro\nDays Gone f\u00fcr 69,99 Euro 19,99 Euro\nRed Dead Redemption 2 f\u00fcr 69,99 Euro 29,99 Euro\nDeath Stranding f\u00fcr 69,99 Euro 29,99 Euro\n\n\nBis jetzt war das 12-monatige PS-Plus-Abo dieses Jahr nur einmal reduziert, und das nur f\u00fcr einen sehr kurzen Zeitraum. Mit 30 Prozent Rabatt w\u00fcrde sich hier der Kauf ohne Frage lohnen, wenngleich das Jahr nat\u00fcrlich noch lang ist &ndash; und wer wei\u00df schon, was Sony noch alles geplant hat?\nDas k\u00f6nnte euch auch interessieren:\n\nDie Days of Play laufen noch bis zum 17. Juni, ehe die Aktion endet. Derweil solltet ihr nicht vergessen, auch dem Epic Games Store einen Besuch abzustatten &ndash; zumindest, falls ihr einen PC besitzt, mit dem ihr auch spielt. Seit mehreren Wochen gibt es dort wechselnde kostenlose Spiele im Zuge des Epic Mega Sales.",
"image": {
"@type": "ImageObject",
"url": "https://static.giga.de/wp-content/uploads/2020/06/DaysofPlay-2100x1200-rcm1200x800.jpg",
"width": "1200",
"height": "800"
},
"datePublished": "2020-06-04T14:54:55+02:00",
"dateModified": "2020-06-04T15:35:24+02:00",
"keywords": "",
"author": {
"@type": "Person",
"name": "Marina Hänsel"
},
"publisher": {
"@type": "Organization",
"name": "Giga",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga.png",
"width": "300",
"height": "143"
}
}
}
</script><div class="page-header-meta"><a class="page-author" href="//www.giga.de/author/marina-haensel/" title="Mehr von diesem Autor"><span data-trigger="page-author-name">Marina Hänsel</span></a><time class="article-published-date" title="Veröffentlicht" datetime="2020-06-04T15:35:24+02:00">
, 04. Jun. 2020, 15:35 Uhr
</time><span class="page-header-meta-second-row"><span class="article-readtime"><svg class="article-readtime-icon" height="24" viewBox="0 0 24 24" width="24"><rect fill="none" height="24" width="24" x="0"/><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M12,20c-4.41,0-8-3.59-8-8s3.59-8,8-8s8,3.59,8,8 S16.41,20,12,20z M12.5,7H11v6l5.2,3.2l0.8-1.3l-4.5-2.7V7z"/></svg><span><b>2 min</b> Lesezeit</span></span></span></div><div class="article-body p402_premium"><div class="ed-container ed-container-nonsense "><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle article" data-ad-client="ca-pub-3939813287030084" data-ad-slot="6747806159" style="display: inline-block; width:468px; height:60px"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script></div><p>Die Days-of-Play-Aktion schwappt über den PS Store, und mit ihr einige recht lohnende Angebote unter den PS4-Spielen und PS-Plus-Abonnements. Werfen wir einen Blick darauf?</p><div class="section product-box  " data-init="product-box"><meta itemprop="url" content="https://www.giga.de/konsolen/playstation-4-pro/"/><div class="section-header section-header-default section-header-condensed" data-toggle="product-box-content"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="24px" height="24px"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M8 16h8v2H8zm0-4h8v2H8zm6-10H6c-1.1 0-2 .9-2 2v16c0 1.1.89 2 1.99 2H18c1.1 0 2-.9 2-2V8l-6-6zm4 18H6V4h7v5h5v11z"/></svg>&nbsp;
<h4 class="section-header-title">PlayStation 4 Pro</h4><div class="product-box-toggle-button">Facts&nbsp;
<i class="product-box-icon-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="18px" height="18px"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></i></div></div><div class="product-box-content" data-role="product-box-content" style="height: 0;"><div class="product-box-image"><a href="https://www.giga.de/konsolen/playstation-4-pro/"><img class="product-box-media" src="https://static.giga.de/wp-content/uploads/2016/06/ps4-pro-rcm105x0.jpg" alt="PlayStation&#x20;4&#x20;Pro"/></a></div><div class="product-box-links"><div class="product-box-facts"><div><span class="product-box-fact-label">Hardware-Reihe:</span><a href="https://www.giga.de/thema/sony-playstation/">Sony PlayStation</a></div><div><span class="product-box-fact-label">Release:</span>10.11.2016</div><div><span class="product-box-fact-label">Hersteller:</span><a href="//www.giga.de/unternehmen/sony/">Sony</a></div><div><span class="product-box-fact-label">Genres:</span><a href="https://www.giga.de/kategorie/hardware/konsolen/">Konsolen</a></div><div class="product-box-related-content"><span class="product-box-fact-label">Mehr zu <a href="https://www.giga.de/konsolen/playstation-4-pro/">PlayStation 4 Pro</a>:</span><a href="https://www.giga.de/konsolen/playstation-4-pro/news/">News</a>, <a href="//www.giga.de/konsolen/playstation-4-pro/quizzes/umfrage-welche-gadgets-wirst-du-dir-2019-kaufen/">Quiz</a>, <a href="https://www.giga.de/konsolen/playstation-4-pro/specials/">Artikel</a>, <a href="//www.giga.de/konsolen/playstation-4-pro/videos/playlink-sony-stellt-komplett-neues-spielekonzept-vor-so-funktioniert-es/">Video</a>, <a href="https://www.giga.de/konsolen/playstation-4-pro/tipps/">Tipps</a>, <a href="https://www.giga.de/konsolen/playstation-4-pro/gallery/">Bilderstrecken</a></div></div><div class="product-box-buttons"><a class="btn-download sidebar-btn-affiliate smb-affiliate-link smb-affiliate-link" href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fgp%2Fproduct%2FB01H0CG7GQ%2F&s=https%3A%2F%2Fwww.giga.de%2Fkonsolen%2Fplaystation-4-pro%2F&channel=website&contentPieceId=&uuid=e2237154-72c9-4392-a65b-02f101b74b4c&site=GIGA&deviceType=desktop" target="_blank" rel="nofollow sponsored" data-smb-track="t=affiliate&trackId=e2237154-72c9-4392-a65b-02f101b74b4c"><span class="btn-download-wrapper"><span class="btn-download-text"><span class="btn-download-maintext">PlayStation 4 Pro</span><span class="btn-download-subtext">bei Amazon kaufen</span></span></span></a></div></div></div></div><div id="attachment_5706701" style="max-width: 2110px" class="wp-caption alignnone"><figure class="wp-image-5706701 size-full p402_hide"><a href="//static.giga.de/wp-content/uploads/2020/06/DaysofPlay-2100x1200.jpg" rel="attachment lightbox[5706614]"><img src="//static.giga.de/wp-content/uploads/2020/06/DaysofPlay-2100x1200-rcm992x567.jpg" width="620" style="height: auto;" class="wp-image-5706701 size-full" alt=""/><figcaption class="caption">Die Days of Play finden vom 03. Juni bis zum 17. Juni statt.</figcaption></a></figure></div>
<p>Die <strong><a href="https://store.playstation.com/de-de/grid/STORE-MSF75508-DAYSOFPLAY20/1?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank">Days of Play</a></strong> sind im PS Store gestartet, womit der perfekte Zeitpunkt gekommen wäre, um mit der Angebote-Lupe durch den Shop schleichen. Neben <strong>rabattierten PS4-Spielen</strong> könnt ihr euch hier bei Bedarf auch ein <strong>reduziertes PS-Plus-Abo über 12 Monate</strong> kaufen, wobei ihr <strong>fast 20 Euro spart</strong>. Klingt gut? Lasst uns ein paar <strong>Highlights aus der Aktion</strong> picken:</p><div data-sdg-ad="posterad"></div>
<ul>
<li><a href="https://store.playstation.com/de-de/product/IP9102-NPIA90006_01-PSPLU12M30DISDOP?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank"><strong>12 Monate PS Plus</strong></a> für <del>59,99 Euro</del> <strong>41,99 Euro</strong></li>
<li><a href="https://store.playstation.com/de-de/product/EP0102-CUSA14123_00-BH3B000000000001?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank"><strong>Resident Evil 3</strong></a> für <del>59,99 Euro</del><strong> 39,99 Euro</strong></li>
<li><strong><a href="https://store.playstation.com/de-de/product/EP9000-CUSA11993_00-MARVELSSPIDERMAN?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank">Marvel&#8222; Spider-Man</a></strong> für <del>39,99 Euro</del> <strong>19,99 Euro</strong></li>
<li><a href="https://store.playstation.com/de-de/product/EP1003-CUSA13275_00-DOOMETERNALBUNDL?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank"><strong>Doom Eternal</strong></a> für <del>69,99 Euro</del> <strong>44,99 Euro</strong></li>
<li><strong><a href="https://store.playstation.com/de-de/product/EP9000-CUSA09175_00-DAYSGONECOMPLETE?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank">Days Gone</a></strong> für <del>69,99 Euro</del> <strong>19,99 Euro</strong></li>
<li><a href="https://store.playstation.com/de-de/product/EP1004-CUSA08519_00-REDEMPTION000002?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank"><strong>Red Dead Redemption 2</strong></a> für <del>69,99 Euro</del> <strong>29,99 Euro</strong></li>
<li><a href="https://store.playstation.com/de-de/product/EP9000-CUSA12605_00-DEATHSTRAND00001?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" rel="nofollow" target="_blank"><strong>Death Stranding</strong></a> für <del>69,99 Euro</del> <strong>29,99 Euro</strong></li>
</ul>
<p style="text-align: center;"><a class="btn-playstation" href="https://store.playstation.com/de-de/grid/STORE-MSF75508-DAYSOFPLAY20/1?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga" target="_blank" rel="nofollow"><span class="btn-download-wrapper"><span class="btn-download-icon"><i class="icon-angle-right"></i></span><span class="btn-download-text"><span class="btn-download-maintext">https://store.playstation.com/de-de/grid/STORE-MSF75508-DAYSOFPLAY20/1?emcid=di-st-239016&amp;utm_medium=psn&amp;utm_source=giga</span></span></span></a></p>
<p>Bis jetzt war das <strong>12-monatige PS-Plus-Abo dieses Jahr nur einmal reduziert</strong>, und das nur für einen sehr kurzen Zeitraum. Mit 30 Prozent Rabatt würde sich hier der Kauf ohne Frage lohnen, wenngleich das Jahr natürlich noch lang ist &ndash; und wer weiß schon, was Sony noch alles geplant hat?</p>
<p><em>Das könnte euch auch interessieren:</em></p>
<a href="https://www.giga.de/extra/videospielkultur/gallery/das-sind-die-meistgespielten-ps4-spiele-aller-zeiten-stand-ende-2019/" class="alice-teaser-itemstream " data-smb-track="t=itemstream-teaser&amp;id=&amp;oid=5706614" target=""><figure class="alice-figure"><div class="alice-teaser-itemstream-image "><div class="alice-image alice-image-preserved" style="padding-bottom: 33.6%;"><img class="lazyload" data-src="//crops.giga.de/b9/d9/d7/39c8d0e6ad3cf9492096ece65b_YyAxMTg0eDM5OCsxMSsxMwJyZSA2MjUgMjEwA2I5MzhlZGY5OWM1.jpg" title="" alt=""/><noscript><img src="//crops.giga.de/b9/d9/d7/39c8d0e6ad3cf9492096ece65b_YyAxMTg0eDM5OCsxMSsxMwJyZSA2MjUgMjEwA2I5MzhlZGY5OWM1.jpg" title="" alt=""/></noscript></div><div class="alice-figure-overlay overlay-position-x-right overlay-position-y-bottom"><div class="alice-icon-label"><div class="alice-icon-label-left"><i class="icon-camera"></i></div><div class="alice-icon-label-middle"><span class="alice-icon-label-title">Bilderstrecke starten</span><span class="alice-icon-label-subtitle">(17 Bilder)</span></div><svg class="alice-icon-label-right" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></svg></div></div></div><figcaption class="alice-figure-caption">Das sind die meistgespielten PS4-Spiele aller Zeiten (Stand: Ende 2019)</figcaption></figure></a>
<p><strong>Die Days of Play laufen noch bis zum 17. Juni, ehe die Aktion endet.</strong> Derweil solltet ihr nicht vergessen, auch dem Epic Games Store einen Besuch abzustatten &ndash; zumindest, falls ihr einen PC besitzt, mit dem ihr auch spielt. Seit mehreren Wochen gibt es dort wechselnde kostenlose Spiele im Zuge des Epic Mega Sales.</p></div><div class="article-footer spacer-top-base"></div></article><div class="section"><div class="alice-author-box "><figure class="alice-author-box-author figure"><div class="alice-author-box-image"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2018/09/IMG_20171226_181948-1-rcm110x110u.jpg" alt="Marina&#x20;H&#x00E4;nsel" title="Marina&#x20;H&#x00E4;nsel"/><noscript><img src="//static.giga.de/wp-content/uploads/2018/09/IMG_20171226_181948-1-rcm110x110u.jpg" alt="Marina&#x20;H&#x00E4;nsel" title="Marina&#x20;H&#x00E4;nsel"/></noscript></div><figcaption class="alice-author-box-info"><a href="//www.giga.de/author/marina-haensel/">Marina Hänsel</a>, GIGA-Experte für Horror, RPGs, Dead By Daylight und Minecraft.</figcaption></figure><div class="alice-author-box-engagement"><div class="alice-article-rating" data-role="alice-article-rating"><p class="alice-article-rating-title">Ist der Artikel hilfreich?</p><div class="alice-article-rating-buttons"><button class="btn btn-success alice-article-rating-yes" data-role="alice-article-rating-yes" data-toggle="modal" data-target="#alice-article-rating-modal">
Ja
</button><button class="btn btn-default alice-article-rating-no" data-role="alice-article-rating-no" data-toggle="modal" data-target="#alice-article-rating-modal">
Nein
</button></div></div><div class="alice-author-box-comments"><a href="#comments">Kommentar</a></div></div><div class="alice-article-rating-modal modal" id="alice-article-rating-modal"><div class="modal-dialog modal-lg"><div class="alice-article-rating-content-container modal-content"><div class="alice-article-rating-content-left text-center"><div class="alice-article-rating-brand"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 648.09 308.19"><defs><radialGradient id="A" cx="275.4" cy="336.98" r="45.5" gradientTransform="matrix(1.78, 0, 0, -1.78, -253.69, 908.55)" xlink:href="#J"><stop offset="0" stop-color="#69b541"/><stop offset=".18" stop-color="#53ad32"/><stop offset=".36" stop-color="#4ba534"/><stop offset=".54" stop-color="#49a234"/><stop offset=".71" stop-color="#378d35"/><stop offset=".89" stop-color="#24642c"/><stop offset="1" stop-color="#275128"/></radialGradient><linearGradient id="B" x1="293.624" y1="365.935" x2="179.081" y2="251.392" xlink:href="#J"><stop offset="0" stop-color="#204527"/><stop offset=".28" stop-color="#234728"/><stop offset=".47" stop-color="#2a4d2c"/><stop offset=".63" stop-color="#37592f"/><stop offset=".78" stop-color="#4b6c35"/><stop offset=".91" stop-color="#65863c"/><stop offset="1" stop-color="#7d9e40"/></linearGradient><linearGradient id="C" x1="245.547" y1="313.104" x2="182.73" y2="250.306" xlink:href="#J"><stop offset="0" stop-color="#50a639"/><stop offset=".1" stop-color="#92c575"/><stop offset=".23" stop-color="#a2cc85"/><stop offset=".37" stop-color="#b9d8a1"/><stop offset=".5" stop-color="#d5e7c4"/><stop offset=".63" stop-color="#e6f1e0"/><stop offset=".76" stop-color="#fafbf3"/><stop offset=".88" stop-color="#fefefc"/><stop offset="1" stop-color="#fff"/></linearGradient><linearGradient id="D" x1="134.271" y1="173.825" x2="190.41" y2="173.825" xlink:href="#J"><stop offset="0" stop-color="#fff" stop-opacity="0"/><stop offset=".37" stop-color="#fff" stop-opacity=".7"/><stop offset=".61" stop-color="#fff" stop-opacity=".7"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></linearGradient><radialGradient id="E" cx="906.5" cy="-92.13" r="30.31" gradientTransform="matrix(-4.48, -1.49, -0.58, 1.72, 4290.69, 1882.36)" xlink:href="#J"><stop offset="0" stop-color="#fff"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></radialGradient><linearGradient id="F" x1="288.28" y1="329.15" x2="292.97" y2="324.88" gradientTransform="matrix(1.91, 0, 0, -1.91, -336.25, 919.5)" xlink:href="#E"/><linearGradient id="G" x1="231.02" y1="276.021" x2="267.845" y2="276.021" xlink:href="#J"><stop offset="0" stop-color="#fff" stop-opacity=".43"/><stop offset="1" stop-color="#fff" stop-opacity=".32"/></linearGradient><path id="H" d="M147.08 149.4h53.62a.44.44 0 0 1 .43.45v20.63a.44.44 0 0 1-.43.45h-53.62a.44.44 0 0 1-.43-.45v-20.62a.44.44 0 0 1 .43-.46z"/><path id="I" d="M613.98 188.08H579.3l-7.47 22.24h-26.26l36.1-100.28h29.9l35.56 100.28h-25.56zm-17.5-51.13l-10.34 30.8h20.87zm-91.46 72.94c-23.16.034-43.302-15.866-48.646-38.402s5.514-45.787 26.223-56.156 45.83-5.132 60.673 12.647l-15.85 15.86c-9.258-12.152-26.603-14.522-38.782-5.3s-14.602 26.56-5.417 38.766 26.515 14.682 38.75 5.534v-9.08h-20.33v-22.8h42.82l.07 39.53a49.79 49.79 0 0 1-39.52 19.38zm-83.77-17.13h6.1l-.05-65.2h-6.1v-17.4h31.13v17.4h-6.26v65.2h6.26v17.4h-31.07zm-46.83 17.16c-23.16.034-43.302-15.866-48.646-38.402s5.514-45.787 26.223-56.156 45.83-5.132 60.673 12.647l-15.85 15.86c-9.26-12.16-26.613-14.537-38.8-5.312s-14.61 26.572-5.42 38.785 26.532 14.685 38.77 5.527v-9.1h-20.32v-22.8h42.82l.06 39.53a49.79 49.79 0 0 1-39.51 19.38z"/><linearGradient id="J" gradientUnits="userSpaceOnUse"/></defs><g transform="translate(-87.42 -150.24)"><path d="M237.52,226.35a81.16,81.16,0,1,1-81.16,81.16A81.16,81.16,0,0,1,237.52,226.35Z" fill="url(#A)"/><path d="M237.34,388.62a81.16,81.16,0,1,1,81.16-81.16A81.16,81.16,0,0,1,237.34,388.62ZM197.69,238.13a80.09,80.09,0,0,0-34.53,98.54,60.9,60.9,0,0,0,15.15,1.6A67,67,0,1,0,280.49,256a62.13,62.13,0,0,1,19.81,1.47A80.09,80.09,0,0,0,197.69,238.13Z" fill="url(#B)"/></g><g opacity=".18"><use xlink:href="#H" fill="#69875c"/><use xlink:href="#H" fill="none" stroke="#010101" stroke-width="2.52"/></g><path d="M280.65,256.53a67,67,0,0,0-102.18,82.26,60.72,60.72,0,0,1-15.15-1.6A80.08,80.08,0,0,1,300.45,258,62.06,62.06,0,0,0,280.65,256.53Zm-41.76,11.57a41.1,41.1,0,0,1,10.61,1.39c-6.89,6.19-13.05,15.13-17.37,28-6.27,18.63-16.5,29.1-27.17,34.84a41.07,41.07,0,0,1,33.94-64.2Z" transform="translate(-87.42 -150.24)" fill="url(#C)"/><path d="M150.43 223.1c-29.5.003-55.285-19.913-62.735-48.46s5.312-58.52 31.052-72.936 57.967-9.633 78.412 11.634l-16 16c-16.175-16.712-42.827-17.173-59.57-1.03s-17.256 42.794-1.146 59.568 42.76 17.34 59.566 1.26v-18.5h-32.36v-20.56H201v48.76a64.7 64.7 0 0 1-50.57 24.26z" fill="#fff"/><path d="M85.3 158.26c.002 27.637 17.45 52.262 43.522 61.43s55.09.877 72.388-20.68l.06-.08v-49.17h-53.92v21.14h32.34V189c-16.725 15.91-43.17 15.286-59.125-1.393s-15.4-43.124 1.223-59.13 43.08-15.534 59.132 1.053h.4l16.24-16.2-.2-.2c-18.41-19.17-46.626-25.225-71.28-15.296s-40.8 33.847-40.79 60.426zm.58 0c-.005-26.284 15.933-49.944 40.292-59.817s52.272-3.984 70.568 14.887l-15.62 15.62c-16.376-16.678-43.153-16.98-59.9-.676s-17.165 43.08-.932 59.898 43.006 17.35 59.893 1.188l.1-.08v-18.93h-32.34v-20h52.77v48.4a64.28 64.28 0 0 1-50.28 24c-35.61-.044-64.474-28.89-64.54-64.5z" fill="#3e6531"/><path d="M288.2 178.05c8.66 17.9 10.9 34.36 5.56 47.2q-2.76-1.76-5.76-3.5l-2.94-1.65c2.62-9.9.94-21.73-4.52-34.52-21.22 19.28-53.86 37.15-94.3 49.3q-1.24 2.36-2.5 4.67a194.46 194.46 0 0 0 38.12 8q2.25 1.63 4.66 3.22a211.68 211.68 0 0 1-43.74-9.49c-17.16 30.8-38.56 54.9-61.2 63.62-33.28 12.85-56.74-13.15-63.53-59.05-29.73-5.43-50.94-17.63-58-34.8q3.2-.7 6.55-1.6 1.63-.44 3.25-.9c7.46 12.84 24.23 22.17 47 27-1.76-19.8-.68-42.7 3.68-67.38a226.78 226.78 0 0 1-23.07-25.62l-2.4 1.92q-2.74.44-5.57 1c2.06-1.7 4.2-3.36 6.4-5-12.17-16.45-20.1-33.1-21.75-48.63C9.87 51.6 50.47 36.5 106.9 49.02 129.53 15.92 155.83-2.65 178.1.3q-1 3.12-1.9 6.47l-.83 3.27c-18.54.06-39.6 15.4-58.28 41.5 22.2 6 46.45 16.1 71.14 30.35q4.2 2.42 8.26 4.92c8.16-.4 16.18-.48 23.94-.16a175.14 175.14 0 0 0-2.18-22.7q1-2.6 1.9-5.34a192.26 192.26 0 0 1 2.42 28.15c28.58 1.44 53.55 8.06 69.47 20.92 23.3 18.82 19.47 45.3-3.86 70.37zM182.8 235.9q-2.75.8-5.55 1.55 2 .67 3.92 1.3.83-1.4 1.63-2.84zm-57.17 58.22c19.84-6.94 38.86-27.16 54.54-53.68l-6.14-2.13c-38.15 10-74.08 12.65-103.45 9.37 7.6 36.2 27.47 56.07 55.06 46.44zM61.1 164.97q2.35-12.54 5.84-25.62 2.57-9.58 5.56-18.67a211 211 0 0 0-32 19.54 190.08 190.08 0 0 0 20.6 24.75zM23.52 98.55c.94 12.56 6.56 26.06 15.54 39.6a236.77 236.77 0 0 1 34.27-20 296.24 296.24 0 0 1 26.86-58.73C53.67 51.47 21.02 65 23.52 98.55zm162-6.48c-26.3-15.2-52.12-25.33-75.15-30.6-13.24 21-24.88 47.55-33 77.8a315 315 0 0 0-7.19 34.48l.1.1q.42 2 .95 4.06l-1.47-1.3c-3.17 22.58-3.34 43.3-.92 60.9 28.37 3.74 64 1.3 101.83-8.84 46.54-12.47 83.22-33 104-54.76-10.88-18.87-29.15-39.17-53.3-57.87l-.2 2.1q-.76-1.4-1.58-2.78c0-.22 0-.43.05-.65a318.08 318.08 0 0 0-34.07-22.67zm34.98-2.3c-6.53-.48-13.3-.65-20.22-.53q10.54 6.66 20.1 13.72c.2-4.5.2-8.9.13-13.2zm60.18 19.85c-13.16-11.33-33.9-17.64-58.07-19.68 0 4.72-.1 9.54-.36 14.42 26.33 19.72 46.62 41.3 59.33 61.7 15.67-20.4 17-41.08-.9-56.5z" fill="#919191"/><path d="M285.95 178c7.56 15.26 10.4 30.12 6.7 43.45-.8-.44-4.87-3-4.87-3s3.8-15-5.76-36.54a173.8 173.8 0 0 1-15.35 13c-47.1 35.85-136.53 57.45-199.34 49.76 15.16 76.88 64.7 53.9 84.65 35-29.23 33.87-80 45.46-92.44-36.15-26.2-4.4-46.85-14.45-56.32-31.35.88-.25 5.56-1.3 5.56-1.3s12.47 21.2 50 27.35c-6.52-52.87 13.8-129.45 45.5-180.93q-5.86-1.08-11.53-1.7C7 46.8 16.66 103.02 30.18 127.84 4.5 90.23 6.85 36.94 93.35 48.3c4.85.64 9.84 1.55 14.94 2.7 19.5-29.47 42.88-49.27 66.84-49-.22.9-1.63 5.47-1.63 5.47s-27.2.3-52.36 34.6q-3.73 5-7.26 10.32c62.53 16.26 138.52 68.27 167.92 118 36.15-42.87-2.48-69.26-26.23-76.38 39.8 7.67 72.54 39.8 30.38 83.97zm-18.18-19C229.46 110.76 164.58 70.35 110 58.43c-33.73 54.07-51.88 127.6-43.9 179.3l.24 1.5c67.5 7.63 150.77-14 195.62-49.84a155.19 155.19 0 0 0 16.29-15 109.75 109.75 0 0 0-10.48-15.4z" fill="#fff"/><use xlink:href="#I" fill="#dadbde"/><use xlink:href="#I" fill="none" stroke="#313131" stroke-miterlimit="10" stroke-width="1.32"/><path d="M147.45 171.26h30.58v1.52h-30.58z" fill="url(#D)"/><path d="M172.72,309.08c0,35.91,29.47,65.12,65.7,65.12a65.65,65.65,0,0,0,51.24-24.37l.06-.08V300.6h-54.4v21.14h32.63v18.09a41.88,41.88,0,1,1,1.24-59.47h.41L286,264.15l-.2-.2a65.42,65.42,0,0,0-47.35-20C202.19,244,172.72,273.17,172.72,309.08Zm.58,0c0-35.59,29.21-64.54,65.12-64.54a64.84,64.84,0,0,1,46.73,19.62l-15.76,15.62a42.45,42.45,0,1,0-.95,60.41l.09-.08V321.17H235.9v-20h53.24v48.36a65.07,65.07,0,0,1-50.72,24.08h0C202.51,373.62,173.3,344.66,173.3,309.08Z" transform="translate(-87.42 -150.24)" fill="url(#E)"/><path d="M201.82 149.87h.4v48.8h-.4z" fill="#71b255"/><path d="M180.902 130.874l16.982-16.846.585.59-16.982 16.846z" fill="#fff" opacity=".9"/><g transform="translate(-87.42 -150.24)" fill="none"><path d="M238.9 268.1a41.1 41.1 0 0 1 10.61 1.39c-6.9 6.2-13.05 15.13-17.37 28-6.27 18.63-16.5 29.1-27.17 34.84a41.07 41.07 0 0 1 33.94-64.2z" stroke="url(#F)"/><path d="M232.35 268.7c18.77-1.4 27.47 4.13 36 12.8" stroke-width=".6" stroke="url(#G)"/></g></svg>
</div><p class="alice-article-rating-claim">Dein Leben ist GIGA.</p></div><div class="alice-article-rating-content" data-role="alice-article-rating-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><div class="modal-body text-center"><p><i class="alice-article-rating-icon">🙀</i></p><p>Hilf uns, besser zu werden und teile uns bitte mit:</p><h4>Warum ist der Artikel nicht hilfreich für dich?</h4><hr><form class="text-left"><div class="form-group"><div class="radio"><input id="old-information" type="radio" value="Die Informationen sind nicht mehr aktuell" name="article-rating-answer"><label for="old-information"><span><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Die Informationen sind nicht mehr aktuell
</label></div><div class="radio"><input id="no-information" type="radio" value="Ich habe nicht genügend Informationen erhalten" name="article-rating-answer"><label for="no-information"><span><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Ich habe nicht genügend Informationen erhalten
</label></div><div class="radio"><input id="wrong-information" type="radio" value="Die Informationen sind fehlerhaft" name="article-rating-answer"><label for="wrong-information"><span><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Die Informationen sind fehlerhaft
</label></div><div class="radio"><input id="other-opinion" type="radio" value="Ich bin anderer Meinung" name="article-rating-answer"><label for="other-opinion"><span><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Ich bin anderer Meinung
</label></div><div class="radio"><input id="other-reason" type="radio" value="Sonstiges" name="article-rating-answer"><label for="other-reason"><span><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Sonstiges
</label></div></div><div class="form-group"><button type="submit" disabled class="btn btn-block btn-success" data-role="alice-article-rating-submit">
Antwort abschicken
</button></div></form><p class="text-center">Vielen Dank, dein GIGA-Team</p></div></div><div class="alice-article-rating-content hidden" data-role="alice-article-rating-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" data-role="alice-article-rating-close"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><div class="modal-body text-center"><p><i class="alice-article-rating-icon">🤗</i></p><h4>Danke!</h4><p>
Deine Meinung ist uns wichtig. Diskutiere auch gerne mit uns
in den Kommentaren.
</p><p class="text-muted mt-4">Fenster schließt in <span data-role="alice-article-rating-countdown">6</span> Sekunden automatisch <br/><a href="#" data-toggle="modal" data-target="#alice-article-rating-modal">
Fenster schließen
</a></p></div></div></div></div></div></div><script>
require(['alice-author-box'], function(authorBox) {
authorBox.init();
});
</script></div><div class="section spacer-md" data-target="taboolaContainer"><div data-mode="alternating-thumbnails-a" data-placement="Below Article Feed - Video" data-init="module/taboola"></div></div><div class="section" id="smb-placement-1"><a name="comments" id="comments" class="anker-link"></a><div class="section-header section-header-default"><h2 class="section-header-title">Kommentare zu dieser News</h2></div><div class="comment-section"><div class="comment-section-signin hide" data-target="user-login-comments"><button type="button" class="btn btn-link" data-trigger="user-login"><i class="icon-user-circle"></i> Jetzt anmelden
</button></div><div class="comment-section-comments" id="dkuim-comments"></div></div></div><div id="smb-placement-2"><div id="nativendo-below-comments1" class="section spacer-md"></div><div id="nativendo-below-comments2" class="section spacer-md"></div></div><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --><div class="pswp__bg"></div><!-- Slides wrapper with overflow:hidden. --><div class="pswp__scroll-wrap"><!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><!-- Controls are self-explanatory. Order can be changed. --><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR --><!-- element will get class pswp__preloader--active when preloader is running --><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div class="section" data-docid="01E9ZPC4JJMT9HQT4QD84ZDT0X">
<style>
.T01E9ZPC4JJMT9HQT4QD84ZDT0X a {
color: #999;
border-color: #ccc;
}
</style><div class="section-header section-header-default "><h2 class="section-header-title">Dieses Thema im Zeitverlauf</h2></div><ul class="grid-list alice-teaser-list"> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/06/DaysofPlay-2100x1200-rcm310x174u.jpg" alt="Days&#x20;of&#x20;Play&#x3A;&#x20;PS-Plus-Abo&#x20;und&#x20;PS4-Spiele&#x20;stark&#x20;reduziert"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;DaysofPlay-2100x1200-rcm310x174u.jpg" alt="Days&#x20;of&#x20;Play&#x3A;&#x20;PS-Plus-Abo&#x20;und&#x20;PS4-Spiele&#x20;stark&#x20;reduziert"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/days-of-play-ps-plus-abo-und-ps4-spiele-stark-reduziert/">Days of Play: PS-Plus-Abo und PS4-Spiele stark reduziert</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">04.06.2020, 15:35</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/01/kakarot03-rcm310x174u.jpg" alt="PS4-Angebote&#x20;zum&#x20;Wochenende&#x20;&#x2013;&#x20;Dragon&#x20;Ball&#x20;Z&#x3A;&#x20;Kakarot&#x20;und&#x20;mehr"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;kakarot03-rcm310x174u.jpg" alt="PS4-Angebote&#x20;zum&#x20;Wochenende&#x20;&#x2013;&#x20;Dragon&#x20;Ball&#x20;Z&#x3A;&#x20;Kakarot&#x20;und&#x20;mehr"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/ps4-angebote-zum-wochenende-dragon-ball-z-kakarot-und-mehr/">PS4-Angebote zum Wochenende – Dragon Ball Z: Kakarot und mehr</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">29.05.2020, 11:39</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/05/PS4BesteSpiele2020Test-rcm310x174u.png" alt="PlayStation&#x20;4&#x3A;&#x20;Die&#x20;besten&#x20;Spiele&#x20;im&#x20;Test&#x20;&#x28;2020&#x29;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;PS4BesteSpiele2020Test-rcm310x174u.png" alt="PlayStation&#x20;4&#x3A;&#x20;Die&#x20;besten&#x20;Spiele&#x20;im&#x20;Test&#x20;&#x28;2020&#x29;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/playstation-4-die-besten-spiele-im-test-2020/">PlayStation 4: Die besten Spiele im Test (2020)</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">27.05.2020, 13:08</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2013/07/nightwayfarer_journey-ahead-rcm310x174u.jpg" alt="Sony&#x20;verschenkt&#x20;PS4-Spiele&#x20;im&#x20;Zuge&#x20;ihrer&#x20;&#x201E;Play&#x20;At&#x20;Home&#x201C;-Initiative"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2013&#x2F;07&#x2F;nightwayfarer_journey-ahead-rcm310x174u.jpg" alt="Sony&#x20;verschenkt&#x20;PS4-Spiele&#x20;im&#x20;Zuge&#x20;ihrer&#x20;&#x201E;Play&#x20;At&#x20;Home&#x201C;-Initiative"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/sony-verschenkt-ps4-spiele-im-zuge-ihrer-play-at-home-initiative/">Sony verschenkt PS4-Spiele im Zuge ihrer „Play At Home“-Initiative</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">15.04.2020, 10:56</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/02/ps4pro-rcm310x174u.jpg" alt="Handyvertrag&#x20;mit&#x20;PS4&#x20;Pro&#x3A;&#x20;Hier&#x20;bekommst&#x20;du&#x20;eine&#x20;PlayStation&#x20;4&#x20;zum&#x20;Tarif"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;ps4pro-rcm310x174u.jpg" alt="Handyvertrag&#x20;mit&#x20;PS4&#x20;Pro&#x3A;&#x20;Hier&#x20;bekommst&#x20;du&#x20;eine&#x20;PlayStation&#x20;4&#x20;zum&#x20;Tarif"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/handyvertrag-ps4-pro-20200407/">Handyvertrag mit PS4 Pro: Hier bekommst du eine PlayStation 4 zum Tarif</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">07.04.2020, 10:35</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/04/7f56fdb42a12baed3b7384fecd_YyAxMzYyeDc2NisyOTMrMjAxAnJlIDE5MjAgMTA4MANkMTc2YmFiZDc0Yw-rcm310x174u.jpg" alt="Fr&#x00FC;hlingsangebote&#x20;im&#x20;PlayStation-Store&#x3A;&#x20;Death&#x20;Stranding,&#x20;RE2&#x20;Remake&#x20;und&#x20;Jedi&#x3A;&#x20;Fallen&#x20;Order"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;7f56fdb42a12baed3b7384fecd_YyAxMzYyeDc2NisyOTMrMjAxAnJlIDE5MjAgMTA4MANkMTc2YmFiZDc0Yw-rcm310x174u.jpg" alt="Fr&#x00FC;hlingsangebote&#x20;im&#x20;PlayStation-Store&#x3A;&#x20;Death&#x20;Stranding,&#x20;RE2&#x20;Remake&#x20;und&#x20;Jedi&#x3A;&#x20;Fallen&#x20;Order"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/fruehlingsangebote-im-playstation-store-death-stranding-re2-remake-und-jedi-fallen-order/">Frühlingsangebote im PlayStation-Store: Death Stranding, RE2 Remake und Jedi: Fallen Order</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">02.04.2020, 09:53</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/02/sonyps4valentinstagwerbung-rcm310x174u.png" alt="Sonys&#x20;PS4-Werbespot&#x20;zum&#x20;Valentinstag&#x20;ist&#x20;unheimlich&#x20;schr&#x00E4;g"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;sonyps4valentinstagwerbung-rcm310x174u.png" alt="Sonys&#x20;PS4-Werbespot&#x20;zum&#x20;Valentinstag&#x20;ist&#x20;unheimlich&#x20;schr&#x00E4;g"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/sonys-ps4-werbespot-zum-valentinstag-ist-unheimlich-schraeg/">Sonys PS4-Werbespot zum Valentinstag ist unheimlich schräg</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">13.02.2020, 16:42</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2019/10/PS4ProPreisverfall-rcm310x174u.png" alt="PS4&#x20;Pro&#x3A;&#x20;So&#x20;g&#x00FC;nstig&#x20;bekommt&#x20;ihr&#x20;Sonys&#x20;4K-Konsole&#x20;nur&#x20;selten"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;10&#x2F;PS4ProPreisverfall-rcm310x174u.png" alt="PS4&#x20;Pro&#x3A;&#x20;So&#x20;g&#x00FC;nstig&#x20;bekommt&#x20;ihr&#x20;Sonys&#x20;4K-Konsole&#x20;nur&#x20;selten"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/ps4-pro-so-guenstig-bekommt-ihr-sonys-4k-konsole-nur-selten/">PS4 Pro: So günstig bekommt ihr Sonys 4K-Konsole nur selten</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">03.02.2020, 12:32</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/01/ps4-design-rcm310x174u.jpg" alt="Eure&#x20;PS4&#x20;sagt&#x20;euch,&#x20;wie&#x20;euer&#x20;Gaming-Jahr&#x20;2019&#x20;aussah"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;ps4-design-rcm310x174u.jpg" alt="Eure&#x20;PS4&#x20;sagt&#x20;euch,&#x20;wie&#x20;euer&#x20;Gaming-Jahr&#x20;2019&#x20;aussah"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/eure-ps4-sagt-euch-wie-euer-gaming-jahr-2019-aussah/">Eure PS4 sagt euch, wie euer Gaming-Jahr 2019 aussah</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">31.01.2020, 15:32</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2019/11/dual-shock-4-playstation-ps4-GettyImages-1151089962-rcm310x174u.jpg" alt="PS4-Controller&#x20;DualShock&#x20;4&#x20;im&#x20;Preisverfall&#x3A;&#x20;PlayStation-Gamepad&#x20;g&#x00FC;nstig&#x20;bei&#x20;Lidl&#x20;im&#x20;Bundle"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;11&#x2F;dual-shock-4-playstation-ps4-GettyImages-1151089962-rcm310x174u.jpg" alt="PS4-Controller&#x20;DualShock&#x20;4&#x20;im&#x20;Preisverfall&#x3A;&#x20;PlayStation-Gamepad&#x20;g&#x00FC;nstig&#x20;bei&#x20;Lidl&#x20;im&#x20;Bundle"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/ps4-controller-dualshock-4-im-preisverfall-playstation-gamepad-guenstig-bei-lidl-im-bundle/">PS4-Controller DualShock 4 im Preisverfall: PlayStation-Gamepad günstig bei Lidl im Bundle</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">18.12.2019, 12:20</span></div></div></article></li></ul></div></div><aside class="main-aside col-lg-4"><div class="ed-container ed-container-rectangle"><div class="ed-container ed-container-rectangle" data-init="sidebar-ads" data-trigger="sourcepoint-ad"><div class="affix-ad-wrapper"><div class="firstMrec" data-detach="1" data-remove-sizes="301x600" data-sdg-ad="rectangle">
            <script type="text/javascript">
            //YLDosJE("Rectangle")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div></aside></div><div class="ed-container ed-container-ppp" id="smb-placement-5"><div data-load-lazy="200" data-sdg-ad="pubperform"></div></div></div></div><footer class="alice-root-footer"><div class="container"><div class="row footer-logocontainer"><div class="col-md-3"><a href="https://www.giga.de" data-click-origin="menu.footernavi.home"><img src="/static-local/dist/assets/images/logos/giga.svg" alt="GIGA"/></a></div><div class="col-md-9"><div class="h4">News zu Technik &amp; Games per Mail? Abonniere den GIGA-Newsletter!</div><form class="footer-form" id="newsletter-subscribe" data-init="newsletter-subscribe-footer"><div class="form-group"><input type="email" name="giga_newsletter_email" class="form-control spacer-xxs" placeholder="E-Mail-Adresse"></div><button type="submit" class="btn btn-base">Newsletter abonnieren</button>
Lies dir vor dem Eintragen deiner E-Mail-Adresse die <a href="https://www.giga.de/datenschutz/" target="_blank">Datenschutzbestimmungen</a> von GIGA.DE durch.
</form><script data-template="lodash-newsletter-modal" type="text/x-lodash-template"><div class="modal fade" id="newsletter-modal"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button><h4 class="modal-title">Newsletter</h4></div><div class="modal-body ${ content.class }">
${ content.message }
</div><div class="modal-footer"><button type="button" class="btn btn-primary" data-dismiss="modal">Schließen</button></div></div></div></div></script></div></div><hr/><ul class="list-inline footer-navigation"><li><a href="https://www.giga.de/info/team/">Über uns</a></li><li><a href="http://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a></li><li><a href="https://www.giga.de/info/mediadaten/">Werbung</a></li><li><a href="https://www.giga.de/presse/">Presse</a></li><li><a href="https://www.giga.de/datenschutz/">Datenschutz</a></li><li><a href="https://www.giga.de/info/impressum">Impressum</a></li><li><a href="https://www.giga.de/faq-hilfe/">Hilfe</a></li><li><a href="https://www.giga.de/rss-feeds-2/">RSS</a></li><li><a href="http://www.jugendschutzprogramm.de/" target="_blank" rel="nofollow">Jugendschutzprogramm.de</a></li></ul><div class="copyright">
&copy; 1998–2020 GIGA &middot; Alle Rechte vorbehalten.
</div></div></footer><div id="smb-lightbox"></div><img pagespeed_no_defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=GIGA&amp;contentId=01E9ZPC4JJMT9HQT4QD84ZDT0X" data-pagespeed-no-defer onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><script> var type = 'article'
 require(['module/taboola'], function (taboola) {
taboola.loader(type)
taboola.footer()
})

require(['app'], function (App) {
App.initArticles()
});require(['smb-phone-plan'], function(smbPhonePlan) {
smbPhonePlan({
container: '#smb-phone-plan',
endpoint: 'https://tools.communicationads.net/webservice.php?wf=10506&format=json&calc=handytarif&country=DE&c=200',
logo: 'https://www.giga.de/static-local/dist/assets/images/logos/giga.svg',
})
});require(['smb-lightbox'], function(lightbox) {
lightbox.initialize({
container: 'article-content',
itemSelector: 'figure:not(.alice-image-masonry-item) a[href$=".jpg"], figure:not(.alice-image-masonry-item) a[href$=".png"]',
lazyloadAttr: ['src', 'pagespeedLazySrc'],
itemWidth: 1024
});
});
</script><script>
/*
* Initalizes requirejs modules specified by data-init parameters.
*
* <div data-init="module[|json-params]">...</div> if method is
* ommited it will default to init
*/
define('data-init', function () {
var initParam = 'data-init';
function initialize(cNode) {
if (cNode.dataset && cNode.dataset.handler) {
return
}
cNode.dataset.handler = true;
var params = cNode.getAttribute(initParam).split('|', 2);
require([ params[0] ], function (obj) {
obj.init(cNode, params[1] || null)
})
}
return function (node) {
if (typeof node === 'undefined' || typeof node.querySelectorAll !== 'function') {
return
}
if (typeof node.matches === 'function' && node.matches('[' + initParam + ']')) {
initialize(node)
} else if (typeof node.matchesSelector === 'function' && node.matchesSelector('[' + initParam + ']')) {
initialize(node)
}
for (var i = 0; i < node.querySelectorAll('[' + initParam + ']').length; i++) {
initialize(node.querySelectorAll('[' + initParam + ']')[i])
}
}
});require(['data-init'], function(dataInit) {
dataInit(document.body)
});require(['app'], function(App) {
App.init()
});require(['module/dkuim'], function (dkuim) {
dkuim.init();
});function sdibgclick(clickurl){
require(['wallpaper-background-link'], function(WallpaperBgLink) {
WallpaperBgLink.setLink(clickurl);
});
}
</script><script>
var _ecoconf = _ecoconf || { project: 727391 };
(function(){
var a, b = document.createElement("script");
b.type = "text/javascript";
b.async = true;
b.src = "//go.giga-abs.de/z.js?" + Math.random().toString();
a = document.getElementsByTagName("script")[0];
a.parentNode.insertBefore(b, a);
})();
</script><iframe src="https://tracking.m6r.eu/pixel/iframe?pixelId=f407193e-e112-43a2-a5e6-af92d82a6269&theme=GIGA%20Games" width="1" height="1" frameborder="0" scrolling="no" allowtransparency="true" style="display:none"></iframe><div data-sdg-ad="out-of-page"></div><script type="text/javascript">
adLoader('_loadContextTargeting');
adLoader('_loadAds');
window.addEventListener('metaTagSystemBeforeLoadAll', function () {
var edNodeId = 'banner-1';
var slotLabel = 'banner_done';
if (window.smbContext.device.category == 'smartphone') {
var edNodeId = 'topmobile-1';
var slotLabel = 'topmobile_done';
}
var edNode = document.getElementById(edNodeId);
if (edNode) {
edNode.addEventListener('metaTagSlotDone', function (eventObject) {
performance.mark(slotLabel);
});
}
});
</script><img src="https://www.facebook.com/tr?id=1773162896260346&ev=PageView&noscript=1" data-pagespeed-no-defer height="1" width="1" style="display:none"/><img src="https://www.facebook.com/tr?id=1773162896260346&amp;ev=ViewContent" height="1" width="1" style="display:none"/><script type='text/javascript'>
window._tfa = window._tfa || [];
window._tfa.push({
notify: 'event', name: 'page_view', "item-url": window.location.href
});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a; t.id = x;f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1092206/tfa.js', 'tb_tfa_script');
</script><noscript><img src='//trc.taboola.com/1092206/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script type='text/javascript'>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</script></body></html>