<!DOCTYPE html><html lang="de" class=""><head><title>Deutschland, kurz vor Weihnachten: Kartenzahlung nicht möglich</title><meta http-equiv="Content-Language" content="de"/><meta name="description" content="Aldi, Mediamarkt, Saturn, Rossmann, Real, dm und viele mehr: Aktuell ist bundesweit mit Störungen bei der Kartenzahlung zu rechnen."/><link rel="canonical" href="https://www.giga.de/news/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich/"/><link rel="image_src" href="https://static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine.jpg"/><meta name="robots" content="index,follow"/><link rel="profile" href="https://gmpg.org/xfn/11"/><meta property="fb:pages" content="257202476983"/><meta property="fb:pages" content="168890739634"/><meta property="fb:pages" content="237489601293"/><meta property="fb:pages" content="207568812818"/><meta property="fb:pages" content="215078882010931"/><meta property="fb:pages" content="1656827467864834"/><meta property="fb:pages" content="222221098170867"/><meta property="fb:pages" content="273859549299516"/><meta property="fb:pages" content="1715218558494044"/><meta property="fb:pages" content="153984584682226"/><meta property="fb:pages" content="943438145697838"/><meta property="fb:pages" content="245273729855"/><meta property="fb:app_id" content="961377400586168"/><meta property="article:author" content="https://www.facebook.com/GIGATECHde/"/><meta property="og:title" content="Deutschland, kurz vor Weihnachten: Kartenzahlung nicht möglich"/><meta property="og:description" content="Aldi, Mediamarkt, Saturn, Rossmann, Real, dm und viele mehr: Aktuell ist bundesweit mit Störungen bei der Kartenzahlung zu rechnen."/><meta property="og:image" content="https://crops.giga.de/f8/25/94/a1fe31a074aba55af7dc7065be_YyAxODA1eDk0Mys1OCsxNjgCcmUgMTIwMCA2MjcDZjVhZWE0YWFkMGI=.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.giga.de/news/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich/"/><meta property="article:publisher" content="https://www.facebook.com/GIGATECHde/"/><meta property="og:site_name" content="GIGA"/><meta property="fb:admins" content="100006748833557"/><meta name="twitter:title" content="Deutschland, kurz vor Weihnachten: Kartenzahlung nicht möglich"/><meta name="twitter:description" content="Aldi, Mediamarkt, Saturn, Rossmann, Real, dm und viele mehr: Aktuell ist bundesweit mit Störungen bei der Kartenzahlung zu rechnen."/><meta name="twitter:image" content="https://crops.giga.de/a7/16/9a/d389ff3b8ebbb6024fcff1ab35_YyAxODA1eDkwMis1OCsxODkCcmUgMTAyNCA1MTIDYTZkOTNlYjJjMTM=.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@GIGATECHde"/><meta name="twitter:creator" content="@StefanBubeck"/><meta property="article:published_time" content="2019-12-23T15:53:47+01:00 "/><meta name="application-name" content="GIGA"/><meta name="msapplication-TileColor" content="#14782b"/><meta name="msapplication-square70x70logo" content="tiny.png"/><meta name="msapplication-square150x150logo" content="square.png"/><meta name="msapplication-wide310x150logo" content="wide.png"/><meta name="msapplication-square310x310logo" content="large.png"/><meta name="viewport" content="width=device-width"/><link rel="shortcut icon" type="image/x-icon" href="/static-local/dist/assets/images/favicons/favicon.ico"/><link rel="apple-touch-icon" sizes="180x180" href="/static-local/dist/assets/images/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/static-local/dist/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/static-local/dist/assets/images/favicons/favicon-16x16.png"><link rel="manifest" href="/static-local/dist/assets/images/favicons/site.webmanifest.json"><link rel="mask-icon" href="/static-local/dist/assets/images/favicons/safari-pinned-tab.svg" color="#00813c"><link rel="shortcut icon" href="/static-local/dist/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/static-local/dist/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="apple-touch-icon" sizes="114x114" href="https://www.giga.de/wp-content/themes/project/assets/img/precomposed.png"/><script> var cookieName = 'LazyLoadingTest';
if (!getCookie(cookieName)) {
setCookie(cookieName, "B");
}

function getCookie(name) {
var matches = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
return matches ? matches[2] : null;
}function setCookie(name, value) {
document.cookie = name + '=' + value + ';path=/';
}
</script><script>(window.define||function(){})('data/smb-context',(function(){var ctx={
    "content": {
        "id": "5579018",
        "title": "Deutschland, kurz vor Weihnachten: Kartenzahlung nicht m\u00f6glich",
        "slug": "https:\/\/www.giga.de\/news\/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich\/",
        "type": "News",
        "author": "Stefan Bubeck",
        "special": [],
        "origin": "",
        "modified_date": "2019-12-23T15:53:47+01:00",
        "published_date": "2019-12-23T15:21:19+01:00"
    },
    "page": {
        "categories": {
            "genre": [],
            "platform": [],
            "producer": []
        },
        "channel": "tech",
        "distribution": "website",
        "ad": {
            "zone": "tech",
            "components": [
                "metatag",
                "mobilestopper",
                "taboola",
                "sovrn",
                "teads",
                "openx",
                "amazondisplay",
                "amazonvideo",
                "googlesurveys",
                "adsense",
                "seedingalliance"
            ],
            "type": "News"
        },
        "view": "Artikelseite",
        "backend": "bob",
        "controller": ""
    },
    "product": {
        "id": "",
        "name": "",
        "slug": "",
        "type": "",
        "imdb_id": "",
        "age_rating": 0,
        "launch_date": null
    },
    "device": {
        "category": "desktop",
        "os": "other"
    },
    "session": {
        "source": "direct",
        "subSource": "",
        "impression": 1,
        "adVariant": "default"
    },
    "user": {
        "login": false
    },
    "site": "GIGA"
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||null;var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;return impression}};return window.smbContext = ctx;})());</script><script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.143ce81a46dca59b7b165cb3c02c35d2.js" defer></script><script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 2;
 LUX.label = 'article';
</script><script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script><script> var POST_META = {
ID: '5579018',
URL: 'https://www.giga.de/news/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich/',
};
</script><script src="/static-local/dist/assets/js/pre-298466378d.js"></script><script>
// set window.smbt_only to only track smbt consumer in smb-modules like in smb-article-rating
window.smbt_only = true;
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-204785-4',
cookieDomain: 'auto',
name: 'gt1',
}));
smbt.attach(smbt.consumers.storage());
smbt.attach(smbt.consumers.sessionInc());var dimensions = {
dimension24: 'full'
}
// GIGA-1132 no-injects test

smbt.emit('pageview', dimensions);
smbt.clickOrigin.init();
smbt.elementTrack.init();var GIGA_AREA = 'tech';
var WP_SITEURL = 'https://www.giga.de';
var SHUTTLE_CORE_VIDEO_CDN_VIDEO_URL = 'https://videos.giga.de';
var SHUTTLE_API_URL = 'https://www.giga.de/api'; var VIDEO_INLINE_MODE = 'direct';var VIDEO_AUTOPLAY_DISABLED = true;
</script><link rel="stylesheet" href="/static-local/dist/assets/css/main-desktop-00600edd16.css"/><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/static-local/dist/assets/fonts/source-sans-pro/source-sans-pro-v11-latin-700.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/static-local/dist/assets/fonts/source-sans-pro/source-sans-pro-v11-latin-600.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/static-local/dist/assets/fonts/source-sans-pro/source-sans-pro-v11-latin-regular.woff2"><script type="text/javascript">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</script><script>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</script><script type="text/javascript">
DKUIM_SETTINGS = {"siteKey":"w0IjThX2S0mvRN3IDp3YwQ","dkuimAlias":"dkuim.de","imageHost":"usergfx.giga.de","placeholder":{"site-name":"GIGA"},"account":{"profile":{"dob":false,"gender":false,"name":false,"address":false}},"comments":{"target":"#dkuim-comments","initialPageSize":4,"thread":{"ident":"5579018","category":"tech","author":"Stefan Bubeck","url":"\/\/www.giga.de\/news\/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich\/","title":"Deutschland, kurz vor Weihnachten: Kartenzahlung nicht m\u00f6glich"},"allowGuestPosts":false},"commentsEmbedded":true}
if (DKUIM_SETTINGS.comments) {
DKUIM_SETTINGS.comments.authorName = function(p) {
return p.flags.indexOf('i:u:' + p.username) > -1 ? p.full_name : p.username
}
}
</script><script>
// is.js
var is = {
ie: function() {
return navigator.userAgent.match(/Trident\//)
|| navigator.userAgent.match(/MSIE/)
|| navigator.appName == 'Microsoft Internet Explorer'
},
mobile: {
Android: function () {
return navigator.userAgent.match(/Android/i) != null
},
BlackBerry: function () {
return navigator.userAgent.match(/BlackBerry/i) != null
},
iOS: function () {
return navigator.userAgent.match(/iPhone|iPad|iPod/i) != null
},
Opera: function () {
return navigator.userAgent.match(/Opera Mini/i) != null
},
Windows: function () {
return navigator.userAgent.match(/IEMobile/i) != null
},
iPad: function () {
return navigator.userAgent.match(/iPad/i) != null
},
iPhone: function () {
return ((navigator.platform.indexOf("iPhone") !== -1) || (navigator.platform.indexOf("iPod") !== -1));
},
any: function() {
return (is.mobile.Android()
|| is.mobile.BlackBerry()
|| is.mobile.iOS()
|| is.mobile.Opera()
|| is.mobile.Windows());
}
},
tablet: function() {
return is.mobile.iPad() || (is.mobile.Android() && navigator.userAgent.toLowerCase().search("mobile") === -1)
},
};
</script><script>
// Navbar
define('navbar', function () {
var isUpdating = false;
var scrollPosition = document.body.getBoundingClientRect().top;
var init = function (cNode) {
_handleToggleNavbar(cNode);
if (!document.querySelector('.navbar.navbar-fade-in-out')) {
return;
}
window.addEventListener('scroll', function() {_scrollHandler(cNode)}, {capture: false, passive: true});
};
var _scrollHandler = function (node) {
if (isUpdating) {
return false
}
if (window.requestAnimationFrame) {
window.requestAnimationFrame(function() {
_scrollUpdate(node);
});
isUpdating = true;
} else {
_scrollUpdate(node);
}
};
var _scrollUpdate = function (node) {
boundingRect = document.body.getBoundingClientRect();
var teaserheldOffset = 100;if (boundingRect.top > scrollPosition) {
node.parentNode.childNodes.forEach(function(element) {
var isNavbar = element.classList && element.classList.contains('navbar-fade-out')
&& element.classList.contains('navbar-fade-in-out')
if (isNavbar) {
element.classList.remove('navbar-fade-out');
}
});
} else if (boundingRect.top < scrollPosition && scrollPosition < -teaserheldOffset) {
node.parentNode.childNodes.forEach(function(element) {
var isNavbar = element.classList && !element.classList.contains('navbar-fade-out')
&& element.classList.contains('navbar-fade-in-out')
if (isNavbar) {
element.classList.add('navbar-fade-out');
}
});
}
scrollPosition = boundingRect.top;
isUpdating = false;
};
var _handleToggleNavbar = function (node) {
var body = document.body;
var triggerNavbarSearchSidebar = node.querySelector('[data-trigger="toggle-navbar-sidebar-search"]');
var triggerNavbarSidebar = node.querySelector('[data-trigger="toggle-navbar-sidebar"]');
var targetNavbarSidebar = node.querySelector('[data-target="toggle-navbar-sidebar"]');
var targetNavbarForm = node.querySelector('[data-target="toggle-navbar-form"]');
var navbarHeader = node.querySelector('[data-target="navbar-header"]');
var navbarNavs = targetNavbarSidebar.querySelectorAll('.navbar-nav');
var i = 0;function toggleNavbar() {
triggerNavbarSidebar.classList.toggle('open');
targetNavbarSidebar.classList.toggle('open');
body.classList.toggle('navbar-open');
targetNavbarSidebar.classList.remove('navbar-disabled');
}if (targetNavbarForm.querySelector('.search-xs')) {
targetNavbarForm.querySelector('.search-xs')
.addEventListener('click', function () {
if (node.querySelector('.navbar-nav').offsetParent) {
targetNavbarSidebar.classList.add('navbar-disabled')
}
});targetNavbarForm.querySelector('.search-xs')
.addEventListener('blur', function () {
targetNavbarSidebar.classList.remove('navbar-disabled')
})
}if (targetNavbarForm.querySelector('.search-lg')) {
targetNavbarForm.querySelector('.search-lg')
.addEventListener('click', function () {
targetNavbarForm.classList.add('active')
});targetNavbarForm.querySelector('.search-lg')
.addEventListener('blur', function () {
targetNavbarForm.classList.remove('active')
})
}triggerNavbarSearchSidebar.addEventListener('click', function (e) {
e.stopPropagation();
toggleNavbar();
for(i = 0; i < navbarNavs.length; i++) {
navbarNavs[i].classList.add('hidden')
}
targetNavbarForm.querySelector('.search-xs').focus()
});triggerNavbarSidebar.addEventListener('click', function (e) {
e.stopPropagation();
setTimeout(function () {
for(i = 0; i < navbarNavs.length; i++) {
navbarNavs[i].classList.remove('hidden')
}
}, 400);
toggleNavbar()
});navbarHeader.addEventListener('click', function () {
if (body.classList.contains('navbar-open')) {
toggleNavbar()
}
})
};
return {
init: init,
}
})
</script><script src="https://script.ioam.de/iam.js"></script><script>
window.smbVideoService = window.smbVideoService || {};
window.smbVideoService.tracking = {origin: "videos.giga.de",
delegate: function (trackingData, videoParams) {
// Send data to Universal Analytics.
try {
if (typeof window.smbt != 'undefined') {
smbt.emit('video-tracking', trackingData);
}
} catch (e) { console.error(e); }
// Send data to legacy Google Analytics.
try {
 if(trackingData.eventAction === 'PreRollAdPause' || trackingData.eventAction === 'VideoPause' || trackingData.eventAction === 'VideoComplete') {if(typeof intervalCounter != 'undefined') {
intervalCounter++;
}
}
 } catch (e) { console.error(e); }
}
};
</script><script type="text/javascript">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</script><script>
var lazyLoadAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-65c07b80e0.min.js';
var polyfillAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-polyfill-8b970cfa29.min.js';
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
];require (dependencies, function(_, LazyLoad) {
var lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload'
});
});
</script><script type="text/javascript">
window._absconfig = {
'domain': 'www.giga.de'
 };
</script><script async type="text/javascript" src="https://gocp.stroeermediabrands.de/trackcp.js"></script></head><body class="show-navbar-subnav theme-tech "><!-- SZM VERSION="2.0" --><script type="text/javascript">
var iam_data = {"st":"giga","cp":"software_content","sv":"in","sc":"yes"};
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
</script><!--/SZM --><header class="alice-root-header"><!--empty teaser--><nav class="navbar navbar-default navbar-main navbar-fixed-top navbar-inverse navbar-fade-in-out" data-init="navbar"><div class="container"><div class="navbar-header" data-target="navbar-header"><a class="navbar-brand" href="https://www.giga.de" title="Zur GIGA-Startseite" data-click-origin="menu.topnavi.logo"><svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 648.09 308.19"><defs><title>GIGA</title><style>.cls-1{fill:url(#Unbenannter_Verlauf_8);}.cls-2{fill:url(#Unbenannter_Verlauf_2);}.cls-3{opacity:0.18;}.cls-15,.cls-3{isolation:isolate;}.cls-4{fill:#69875c;}.cls-11,.cls-16,.cls-17,.cls-5{fill:none;}.cls-5{stroke:#010101;stroke-linecap:round;stroke-width:2.52px;}.cls-6{fill:url(#Unbenannter_Verlauf_3);}.cls-7{fill:#fff;}.cls-8{fill:#3e6531;}.cls-9{fill:#919191;}.cls-10{fill:#dadbde;}.cls-11{stroke:#313131;stroke-linecap:square;stroke-miterlimit:10;stroke-width:1.32px;}.cls-12{fill:url(#Unbenannter_Verlauf_4);}.cls-13{fill:url(#Unbenannter_Verlauf_5);}.cls-14{fill:#71b255;}.cls-15{opacity:0.9;}.cls-16{stroke:url(#Unbenannter_Verlauf_6);}.cls-17{stroke-width:0.6px;stroke:url(#Unbenannter_Verlauf_7);}</style><radialGradient id="Unbenannter_Verlauf_8" cx="275.4" cy="336.98" r="45.5" gradientTransform="matrix(1.78, 0, 0, -1.78, -253.69, 908.55)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#69b541"/><stop offset="0.18" stop-color="#53ad32"/><stop offset="0.36" stop-color="#4ba534"/><stop offset="0.54" stop-color="#49a234"/><stop offset="0.71" stop-color="#378d35"/><stop offset="0.89" stop-color="#24642c"/><stop offset="1" stop-color="#275128"/></radialGradient><linearGradient id="Unbenannter_Verlauf_2" x1="307.48" y1="304.84" x2="243.13" y2="369.19" gradientTransform="matrix(1.78, 0, 0, -1.78, -253.69, 908.55)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#204527"/><stop offset="0.28" stop-color="#234728"/><stop offset="0.47" stop-color="#2a4d2c"/><stop offset="0.63" stop-color="#37592f"/><stop offset="0.78" stop-color="#4b6c35"/><stop offset="0.91" stop-color="#65863c"/><stop offset="1" stop-color="#7d9e40"/></linearGradient><linearGradient id="Unbenannter_Verlauf_3" x1="280.47" y1="334.52" x2="245.18" y2="369.8" gradientTransform="matrix(1.78, 0, 0, -1.78, -253.69, 908.55)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#50a639"/><stop offset="0.1" stop-color="#92c575"/><stop offset="0.23" stop-color="#a2cc85"/><stop offset="0.37" stop-color="#b9d8a1"/><stop offset="0.5" stop-color="#d5e7c4"/><stop offset="0.63" stop-color="#e6f1e0"/><stop offset="0.76" stop-color="#fafbf3"/><stop offset="0.88" stop-color="#fefefc"/><stop offset="1" stop-color="#fff"/></linearGradient><linearGradient id="Unbenannter_Verlauf_4" x1="277.93" y1="480.37" x2="308.44" y2="480.37" gradientTransform="matrix(1.84, 0, 0, -1.15, -377.12, 726.25)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0"/><stop offset="0.37" stop-color="#fff" stop-opacity="0.69"/><stop offset="0.61" stop-color="#fff" stop-opacity="0.69"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></linearGradient><radialGradient id="Unbenannter_Verlauf_5" cx="906.5" cy="-92.13" r="30.31" gradientTransform="matrix(-4.48, -1.49, -0.58, 1.72, 4290.69, 1882.36)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></radialGradient><linearGradient id="Unbenannter_Verlauf_6" x1="288.28" y1="329.15" x2="292.97" y2="324.88" gradientTransform="matrix(1.91, 0, 0, -1.91, -336.25, 919.5)" xlink:href="#Unbenannter_Verlauf_5"/><linearGradient id="Unbenannter_Verlauf_7" x1="297" y1="336.9" x2="316.28" y2="336.9" gradientTransform="matrix(1.91, 0, 0, -1.91, -336.25, 919.5)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.43"/><stop offset="1" stop-color="#fff" stop-opacity="0.32"/></linearGradient></defs><path id="Grundform" class="cls-1" d="M237.52,226.35a81.16,81.16,0,1,1-81.16,81.16A81.16,81.16,0,0,1,237.52,226.35Z" transform="translate(-87.42 -150.24)"/><path id="Reflexion1" class="cls-2" d="M237.34,388.62a81.16,81.16,0,1,1,81.16-81.16A81.16,81.16,0,0,1,237.34,388.62ZM197.69,238.13a80.09,80.09,0,0,0-34.53,98.54,60.9,60.9,0,0,0,15.15,1.6A67,67,0,1,0,280.49,256a62.13,62.13,0,0,1,19.81,1.47A80.09,80.09,0,0,0,197.69,238.13Z" transform="translate(-87.42 -150.24)"/><g id="rect3352" class="cls-3"><path class="cls-4" d="M234.5,299.65h53.62a.44.44,0,0,1,.43.45v20.63a.44.44,0,0,1-.43.45H234.5a.44.44,0,0,1-.43-.45V300.11A.44.44,0,0,1,234.5,299.65Z" transform="translate(-87.42 -150.24)"/><path class="cls-5" d="M234.5,299.65h53.62a.44.44,0,0,1,.43.45v20.63a.44.44,0,0,1-.43.45H234.5a.44.44,0,0,1-.43-.45V300.11A.44.44,0,0,1,234.5,299.65Z" transform="translate(-87.42 -150.24)"/></g><path id="Reflexion2" class="cls-6" d="M280.65,256.53a67,67,0,0,0-102.18,82.26,60.72,60.72,0,0,1-15.15-1.6A80.08,80.08,0,0,1,300.45,258,62.06,62.06,0,0,0,280.65,256.53Zm-41.76,11.57a41.1,41.1,0,0,1,10.61,1.39c-6.89,6.19-13.05,15.13-17.37,28-6.27,18.63-16.5,29.1-27.17,34.84a41.07,41.07,0,0,1,33.94-64.2Z" transform="translate(-87.42 -150.24)"/><path id="path2339" class="cls-7" d="M237.85,373.33a64.83,64.83,0,1,1,46.73-109.76l-16,16a42.17,42.17,0,1,0-1.15,59.8V320.87H235.07V300.31h53.35v48.76A64.7,64.7,0,0,1,237.85,373.33Z" transform="translate(-87.42 -150.24)"/><path id="path2343" class="cls-8" d="M172.73,308.5a65.12,65.12,0,0,0,115.91,40.75l.06-.08V300H234.78v21.14h32.34v18.09a41.88,41.88,0,1,1,1.23-59.47h.41L285,263.57l-.2-.2A65.11,65.11,0,0,0,172.73,308.5Zm.58,0a64.53,64.53,0,0,1,110.86-44.93l-15.62,15.62a42.45,42.45,0,1,0-.94,60.41l.09-.08V320.59H235.36v-20h52.77V349A64.28,64.28,0,0,1,237.85,373h0A64.62,64.62,0,0,1,173.31,308.5Z" transform="translate(-87.42 -150.24)"/><path id="Ringe" class="cls-9" d="M375.61,328.29c8.66,17.9,10.89,34.36,5.56,47.2q-2.76-1.76-5.76-3.5c-1-.56-2-1.11-2.94-1.65,2.62-9.89.94-21.73-4.52-34.52-21.22,19.28-53.86,37.15-94.29,49.31q-1.24,2.36-2.51,4.67a194.46,194.46,0,0,0,38.12,8q2.25,1.63,4.66,3.22a211.68,211.68,0,0,1-43.74-9.49c-17.16,30.79-38.56,54.9-61.2,63.62C175.71,468,152.25,442,145.46,396.1c-29.73-5.43-50.94-17.63-58-34.8q3.2-.7,6.55-1.6,1.63-.44,3.25-.91c7.46,12.84,24.23,22.17,47,27-1.76-19.81-.68-42.69,3.68-67.38a226.78,226.78,0,0,1-23.07-25.62c-.81.64-1.61,1.28-2.39,1.92q-2.74.44-5.57,1c2.06-1.69,4.2-3.36,6.41-5-12.17-16.45-20.1-33.11-21.75-48.63-4.28-40.23,36.32-55.34,92.75-42.82,22.63-33.1,48.93-51.67,71.2-48.72q-1,3.12-1.89,6.47c-.29,1.09-.57,2.18-.83,3.27-18.54.06-39.6,15.4-58.28,41.5,22.2,6,46.45,16.1,71.14,30.35q4.2,2.42,8.26,4.92c8.16-.41,16.18-.48,23.94-.16a175.14,175.14,0,0,0-2.18-22.7q1-2.59,1.9-5.34A192.26,192.26,0,0,1,310,237c28.58,1.44,53.55,8.06,69.47,20.92C402.77,276.74,398.94,303.21,375.61,328.29ZM270.22,386.15q-2.75.8-5.55,1.55,2,.67,3.92,1.29Q269.42,387.58,270.22,386.15Zm-57.17,58.22c19.84-6.94,38.86-27.16,54.54-53.68-2-.68-4.09-1.39-6.14-2.13-38.15,10-74.08,12.65-103.45,9.37C165.61,434.12,185.47,454,213.06,444.37ZM148.51,315.21q2.35-12.54,5.84-25.62,2.57-9.58,5.56-18.67a211,211,0,0,0-32,19.54A190.08,190.08,0,0,0,148.51,315.21Zm-37.57-66.42c.94,12.56,6.56,26.06,15.54,39.61a236.77,236.77,0,0,1,34.27-20,296.24,296.24,0,0,1,26.86-58.73C141.09,201.71,108.44,215.24,110.94,248.79Zm162-6.48c-26.31-15.19-52.12-25.33-75.15-30.59-13.24,21-24.88,47.55-33,77.8A315,315,0,0,0,157.6,324l.1.09q.42,2,.95,4.06l-1.47-1.29c-3.17,22.58-3.34,43.29-.92,60.91,28.37,3.74,64,1.31,101.83-8.84,46.54-12.47,83.22-33,104-54.76C351.21,305.3,332.94,285,308.8,266.3c-.07.7-.13,1.4-.2,2.1q-.76-1.4-1.58-2.78c0-.22,0-.43.05-.65A318.08,318.08,0,0,0,273,242.3ZM307.92,240c-6.53-.48-13.29-.65-20.22-.53q10.54,6.66,20.09,13.72C308,248.69,308,244.28,307.92,240Zm60.18,19.85c-13.16-11.33-33.89-17.64-58.07-19.68,0,4.72-.1,9.54-.36,14.42C336,274.31,356.29,295.89,369,316.3,384.67,295.91,386,275.22,368.1,259.81Z" transform="translate(-87.42 -150.24)"/><path id="Ringe_Schein" data-name="Ringe Schein" class="cls-7" d="M373.37,328.24c7.56,15.26,10.39,30.12,6.7,43.45-.81-.44-4.87-3-4.87-3s3.8-15-5.76-36.54a173.8,173.8,0,0,1-15.35,13C307,381,217.56,402.6,154.75,394.91c15.16,76.88,64.71,53.91,84.65,35-29.23,33.87-80,45.46-92.44-36.15-26.2-4.41-46.85-14.45-56.32-31.35.88-.25,5.56-1.31,5.56-1.31s12.47,21.19,50,27.35C139.68,335.58,160,259,191.71,207.52q-5.86-1.08-11.53-1.69c-85.76-8.8-76.1,47.43-62.58,72.25-25.69-37.61-23.33-90.9,63.17-79.53,4.85.64,9.84,1.55,14.94,2.71,19.51-29.47,42.88-49.27,66.84-49-.22.89-1.63,5.47-1.63,5.47s-27.21.29-52.36,34.6q-3.73,5-7.26,10.32c62.53,16.26,138.52,68.27,167.92,118,36.15-42.87-2.48-69.26-26.23-76.38C382.79,251.94,415.53,284.08,373.37,328.24Zm-18.18-19C316.88,261,252,220.59,197.42,208.67c-33.73,54.07-51.88,127.59-43.9,179.31.08.5.16,1,.24,1.49,67.5,7.63,150.77-14,195.62-49.84a155.19,155.19,0,0,0,16.29-15A109.75,109.75,0,0,0,355.19,309.23Z" transform="translate(-87.42 -150.24)"/><path id="path2348" class="cls-10" d="M701.4,338.32H666.73l-7.47,22.24H633l36.1-100.28H699l35.56,100.28H709Zm-17.49-51.13L673.57,318h20.87Zm-91.46,72.94a49.92,49.92,0,1,1,38.25-81.91l-15.85,15.86a27.72,27.72,0,1,0-5.45,39V324H589.07l0-22.79h42.82l.07,39.53A49.79,49.79,0,0,1,592.44,360.12ZM508.68,343h6.09l-.05-65.2h-6.09v-17.4h31.13v17.4H533.5l0,65.2h6.26v17.4H508.69Zm-46.83,17.16a49.92,49.92,0,1,1,38.25-81.91l-15.85,15.86a27.73,27.73,0,1,0-5.45,39V324H458.48l0-22.79h42.82l.06,39.53A49.79,49.79,0,0,1,461.85,360.12Z" transform="translate(-87.42 -150.24)"/><path id="path2350" class="cls-11" d="M701.4,338.32H666.73l-7.47,22.24H633l36.1-100.28H699l35.56,100.28H709Zm-17.49-51.13L673.57,318h20.87Zm-91.46,72.94a49.92,49.92,0,1,1,38.25-81.91l-15.85,15.86a27.72,27.72,0,1,0-5.45,39V324H589.07l0-22.79h42.82l.07,39.53A49.79,49.79,0,0,1,592.44,360.12ZM508.68,343h6.09l-.05-65.2h-6.09v-17.4h31.13v17.4H533.5l0,65.2h6.26v17.4H508.69Zm-46.83,17.16a49.92,49.92,0,1,1,38.25-81.91l-15.85,15.86a27.73,27.73,0,1,0-5.45,39V324H458.48l0-22.79h42.82l.06,39.53A49.79,49.79,0,0,1,461.85,360.12Z" transform="translate(-87.42 -150.24)"/><g id="rect3200"><rect class="cls-12" x="147.45" y="171.26" width="30.58" height="1.52"/></g><path id="path2433" class="cls-13" d="M172.72,309.08c0,35.91,29.47,65.12,65.7,65.12a65.65,65.65,0,0,0,51.24-24.37l.06-.08V300.6h-54.4v21.14h32.63v18.09a41.88,41.88,0,1,1,1.24-59.47h.41L286,264.15l-.2-.2a65.42,65.42,0,0,0-47.35-20C202.19,244,172.72,273.17,172.72,309.08Zm.58,0c0-35.59,29.21-64.54,65.12-64.54a64.84,64.84,0,0,1,46.73,19.62l-15.76,15.62a42.45,42.45,0,1,0-.95,60.41l.09-.08V321.17H235.9v-20h53.24v48.36a65.07,65.07,0,0,1-50.72,24.08h0C202.51,373.62,173.3,344.66,173.3,309.08Z" transform="translate(-87.42 -150.24)"/><g id="rect3402"><rect class="cls-14" x="201.82" y="149.87" width="0.4" height="48.79"/></g><g id="rect3233" class="cls-15"><rect class="cls-7" x="265.15" y="272.6" width="23.92" height="0.83" transform="translate(-199.32 124.08) rotate(-44.77)"/></g><path id="path3301" class="cls-16" d="M238.89,268.11a41.1,41.1,0,0,1,10.61,1.39c-6.89,6.19-13.05,15.13-17.37,28-6.27,18.63-16.5,29.1-27.17,34.84a41.07,41.07,0,0,1,33.94-64.2Z" transform="translate(-87.42 -150.24)"/><g id="path2451"><path class="cls-17" d="M232.35,268.69c18.77-1.4,27.47,4.13,36,12.79" transform="translate(-87.42 -150.24)"/></g></svg></a><span class="navbar-icons"><span class="navbar-search hidden-lg" data-trigger="toggle-navbar-sidebar-search"><i class="icon-search"></i></span><span class="navbar-show hidden-lg" data-trigger="toggle-navbar-sidebar"><i class="navbar-bars-box"><span class="navbar-bars"></span></i></span></span></div><div class="navbar-sidebar" data-target="toggle-navbar-sidebar"><ul class="nav navbar-nav"><li><a class="tech active" data-click-origin="menu.topnavi.tech" href="https://www.giga.de/tech/"><span>Tech</span></a></li><li><a class="android" data-click-origin="menu.topnavi.android" href="https://www.giga.de/androidnews/"><span>Android</span></a></li><li><a class="apple" data-click-origin="menu.topnavi.apple" href="https://www.giga.de/macnews/"><span>Apple</span></a></li><li><a class="windows" data-click-origin="menu.topnavi.windows" href="https://www.giga.de/windows/"><span>Windows</span></a></li><li><a class="games" data-click-origin="menu.topnavi.games" href="https://www.giga.de/games/"><span>Games</span></a></li><li><a class="film" data-click-origin="menu.topnavi.film" href="https://www.giga.de/film/"><span>Serien&Filme</span></a></li><li><a class="software" data-click-origin="menu.topnavi.software" href="https://www.giga.de/software/"><span>Software</span></a></li><li><a class="deals" data-click-origin="menu.topnavi.deals" href="https://www.giga.de/deals/"><span>Deals</span></a></li><li class="dropdown navbar-dropdown-lg"><a href="#" class="dropdown-toggle visible-lg" data-toggle="dropdown" role="button"><span><i class="icon-angle-down"></i></span></a><ul class="dropdown-menu dropdown-menu-right"><li><a class="special" data-click-origin="menu.topnavi.extension.Sportwetten" href="https://sportwetten.giga.de/"><span>Sportwetten</span></a></li><li><a class="shop" data-click-origin="menu.topnavi.extension.Shop" href="https://www.fixxoo.com/de/"><span>Shop</span></a></li><li><a class="coupons" data-click-origin="menu.topnavi.extension.Gutscheine" href="http://gutscheine.giga.de/"><span>Gutscheine</span></a></li></ul></li></ul><ul class="nav navbar-nav navbar-right" data-target="navbar-right"><li class="navbar-login dropdown" data-target="account"><a href="#" title="Bei GIGA anmelden"><span data-trigger="user-login"><i class="icon-avatar visible-lg-inline-block"></i><span class="visible-xs">Anmelden</span></span></a></li><script data-template="login-btn-tpl" type="text/x-lodash-template"><a href="#" title="Bei GIGA anmelden"><span data-trigger="user-login"><i class="icon-avatar visible-lg-inline-block"></i><span class="visible-xs">Anmelden</span></span></a></script><script data-template="user-menu-tpl" type="text/x-lodash-template"><a class="dropdown-toggle visible-lg" href="#" title="Dein Account bei GIGA" data-toggle="dropdown" data-trigger="account"><span><% if (profile.image === "") { %><i class="icon-avatar"></i><% } else { %><img class="navbar-login-img-user img-circle" src="<%- profile.image.sm %>"><% } %></span></a><div class="dropdown-content dropdown-content-right" data-target="navbar-dropdown-content"><div class="media"><div class="media-left media-middle"><% if (profile.image === "") { %><i class="media-object icon-user-circle"></i><% } else { %><img class="media-object img-circle" src="<%- profile.image.lg %>"><% } %></div><div class="media-body"><span class="text-muted small visible-lg-block">Du bist eingeloggt als</span><p class="media-heading"><%- profile.username %></p><button class="btn btn-base" data-trigger="user-profile">Mein Profil</button><button class="btn btn-default" data-trigger="user-logout">Abmelden</button></div></div></div></script></ul><form class="navbar-main-form" data-target="toggle-navbar-form" method="post" action="https://www.giga.de/s/form_submit"><input class="search-lg" type="search" placeholder="Suche" name="searchterm"><input type="hidden" name="viewstyle" value="tech"><button class="btn" type="submit" title="Suche bei GIGA"><span class="hidden-lg">suchen</span><i class="icon-search hidden-xs"></i></button></form></div></div></nav><nav class="navbar navbar-sub navbar-fixed-top visible-lg navbar-fade-in-out"><div class="container"><ul class="nav navbar-nav"><li class="tech"><a class="" data-click-origin="menu.subnavi.tech.1" href="https://www.giga.de/tech/news/"><span>News</span></a></li><li class="tech"><a class="" data-click-origin="menu.subnavi.tech.2" href="https://www.giga.de/tech/tests/"><span>Tests</span></a></li><li class="tech"><a class="" data-click-origin="menu.subnavi.tech.3" href="https://www.giga.de/tech/videos/"><span>Videos</span></a></li><li class="tech"><a class="" data-click-origin="menu.subnavi.tech.4" href="https://www.giga.de/kategorie/hardware/"><span>Hardware</span></a></li><li class="tech"><a class="" data-click-origin="menu.subnavi.tech.5" href="https://www.giga.de/tech/gadgets-lifestyle/"><span>Gadgets & Lifestyle</span></a></li><li class="tech"><a class="" data-click-origin="menu.subnavi.tech.6" href="https://www.giga.de/tech/netz-trends/"><span>Netz & Trends</span></a></li><li class="dropdown navbar-dropdown-lg"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button"><span><i class="icon-angle-down"></i></span></a><ul class="dropdown-menu"><li><a class="" data-click-origin="menu.subnavi.list2.1" href="https://www.giga.de/tech/home-entertainment/"><span>Home Entertainment</span></a></li><li><a class="" data-click-origin="menu.subnavi.list2.2" href="https://www.giga.de/tech/mobile/"><span>Mobile</span></a></li><li><a class="" data-click-origin="menu.subnavi.list2.3" href="https://www.giga.de/tech/mobility/"><span>Mobility</span></a></li><li><a class="" data-click-origin="menu.subnavi.list2.4" href="https://www.giga.de/tech/smart-home/"><span>Smart Home</span></a></li></ul></li></ul></div></nav></header><div class="u-shape"><div class="u-shape-top" data-trigger="sourcepoint-ad"><div data-sdg-ad="banner">
            <script type="text/javascript">
            //YLDosJE("Super")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div class="u-shape-right" data-trigger="sourcepoint-ad"><div data-spy="affix" data-offset-top="10" data-offset-bottom="470"><div data-sdg-ad="sky">
            <script type="text/javascript">
            //YLDosJE("Sky")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div><script type="text/javascript"></script><div class="alice-root-content "><div class="alice-root-container container"><div class="row spacer-lg"><div class="main-content col-lg-8"><article class="article article-content"><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : "https://www.giga.de/news/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich/",
"url": "https://www.giga.de/news/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich/",
"headline": "Deutschland, kurz vor Weihnachten: Kartenzahlung nicht m\u00f6glich",
"description": "Aldi, Mediamarkt, Saturn, Rossmann, Real, dm und viele mehr: Aktuell ist bundesweit mit St\u00f6rungen bei der Kartenzahlung zu rechnen.",
"articleBody": "\n\nKein Bezahlen, kein Abheben: Wie unz\u00e4hlige Einzelhandelskunden auf Twitter, Facebook und anderen Kan\u00e4len melden, gibt&#8217;s gerade massive Probleme bei Zahlungen per Kreditkarte und &#8222;EC-Karte&#8220; Girocard in Ladengesch\u00e4ften. \n\nDeutschland in einer Nussschale. pic.twitter.com\/bTTmpMV6EI\n&mdash; Martin Thielecke (@mthie) December 23, 2019\n \nSt\u00f6rung bei Kartenzahlung: Sparkassenkunden besonders betroffen?\nWie t-online berichtet, sei der Grund f\u00fcr die bundesweiten St\u00f6rungen am Montagnachmittag ein &#8222;technischer Ausfall&#8220; bei einem technischen Dienstleister. Namentlich genannt wird das Unternehmen BS Payone, das unter anderem Bargeldloses Bezahlen an Terminals als Service anbietet. Mittlerweile sei die St\u00f6rung wieder behoben, so eine Sprecherin. \n\nEinkaufen im Real. Kartenzahlung f\u00e4llt aus. Am Tag an dem vermutlich gr\u00f6\u00dften Jahresumsatz. Und es gibt 1 Geldautomat.\nFrage am Rande, wei\u00df jemand wieviel Geld in sonem Automat ist? Kann mir vorstellen, dass der sehr schnell leer wird.\n&mdash; Voll dufter Typ (@supaheld) December 23, 2019\n \nThomas Rienecker, Pressesprecher des Deutschen Sparkassen- und Giroverbands (DSGV), spricht laut RedaktionsNetzwerk Deutschland von einer &#8222;hohen Belastung durch die Vorweihnachtseink\u00e4ufe, die zu einer System\u00fcberlastung f\u00fchrten.&#8220;\nEin Blick auf den Dienst Allest\u00f6rungen.de zeigt, dass es unter anderem die Kunden der Sparkasse besonders stark erwischt hat:\n\nAuch die St\u00f6rungskurve f\u00fcr den Kreditkartendienstleister Visa ging um die Mittagszeit steil nach oben:\n\n\nDas &#8222;Chaos vor Weihnachten&#8220;, wie es manche beschreiben, d\u00fcrfte sich in den kommenden Stunden wieder aufl\u00f6sen. Wer nicht direkt betroffen war, hat es trotzdem zu sp\u00fcren bekommen, denn in vielen Ladengesch\u00e4ften im Einzelhandel bildeten sich Schlangen an den Kassen. Nicht jeder hat eine ausreichende Summe an Bargeld dabei, um kurz vor dem Fest get\u00e4tigte Weihnachtseink\u00e4ufe ohne Karte bezahlen zu k\u00f6nnen. ",
"image": {
"@type": "ImageObject",
"url": "https://static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine-rcm625x413.jpg",
"width": "625",
"height": "413"
},
"datePublished": "2019-12-23T15:21:19+01:00",
"dateModified": "2019-12-23T15:53:47+01:00",
"keywords": "",
"author" : {
"@type" : "Person",
"name" : "Stefan Bubeck"
},
"publisher": {
"@type": "Organization",
"name": "GIGA.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga.png",
"width": "300",
"height": "143"
}
}
}
</script><div class="article-header">
 <h1 class="page-header-headline">Deutschland, kurz vor Weihnachten: Kartenzahlung nicht möglich</h1><div class="page-header-meta" data-trigger="page-header-meta"><a class="page-author" href="//www.giga.de/author/stefanbubeck/" title="Mehr von diesem Autor"><img src="//static.giga.de/wp-content/uploads/2018/01/stefanbubeck-rcm40x40.jpg" width="40" height="40"/><span data-trigger="page-author-name">Stefan Bubeck</span></a><time title="Veröffentlicht" datetime="2019-12-23T15:53:47+01:00">
am 23.12.2019, 15:53 Uhr
</time></div><div class="social-media-bar" data-init="social-media-bar" data-trigger="social-media-bar"><button type="button" data-position="top" data-link="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.giga.de%2Fnews%2Fdeutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich%2F%2F%3Futm_source%3Dfacebook%26utm_medium%3Dshare-desktop%26utm_campaign%3Dbutton" data-provider="facebook" data-text="Share" class="btn btn-social btn-facebook" data-trigger="track-share"><i class="icon-facebook"></i></button><button type="button" data-position="top" data-link="https://twitter.com/share?url=https%3A%2F%2Fwww.giga.de%2Fnews%2Fdeutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich%2F%2F%3Futm_source%3Dtwitter%26utm_medium%3Dshare-desktop%26utm_campaign%3Dbutton&amp;via=GIGATECHde&amp;text=Deutschland%2C%20kurz%20vor%20Weihnachten%3A%20Kartenzahlung%20nicht%20m%C3%B6glich" data-provider="twitter" data-text="Tweet" class="btn btn-social btn-twitter" data-trigger="track-share"><i class="icon-twitter"></i></button><button type="button" data-position="top" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.giga.de%2Fnews%2Fdeutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich%2F%2F%3Futm_source%3Dreddit%26utm_medium%3Dshare-desktop%26utm_campaign%3Dbutton&amp;title=Deutschland%2C%20kurz%20vor%20Weihnachten%3A%20Kartenzahlung%20nicht%20m%C3%B6glich" data-provider="reddit" data-text="Reddit" class="btn btn-social btn-reddit" data-trigger="track-share"><i class="icon-reddit-alien"></i></button><button type="button" data-position="top" data-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giga.de%2Fnews%2Fdeutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich%2F%2F%3Futm_source%3Dpinterest%26utm_medium%3Dshare-desktop%26utm_campaign%3Dbutton&amp;description=Deutschland%2C%20kurz%20vor%20Weihnachten%3A%20Kartenzahlung%20nicht%20m%C3%B6glich&amp;media=//static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine-rcm300x190.jpg" data-provider="pinterest" data-text="Pin it" class="btn btn-social btn-pinterest" data-trigger="track-share"><i class="icon-pinterest"></i></button></div><div class="ed-container ed-container-nonsense "><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle article" data-ad-client="ca-pub-3939813287030084" data-ad-slot="9968815987" style="display: inline-block; width:468px; height:60px"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script></div></div><div class="article-body p402_premium"><p>Aldi, Mediamarkt, Saturn, Rossmann, Real, dm und viele mehr: Aktuell ist bundesweit mit Störungen bei der Kartenzahlung zu rechnen.</p>
<!--more-->
<figure class="alice-figure figure "><div class="alice-image alice-image-preserved " style="padding-bottom: 66.72%;"><a href="//static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine.jpg"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine-rcm625x0u.jpg" alt="" title=""/></a><noscript><a href="//static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine.jpg"><img src="//static.giga.de/wp-content/uploads/2019/11/geldkarte-maschine-rcm625x0u.jpg" alt="" title=""/></a></noscript></div><figcaption class="alice-figure-caption"><div class="alice-figure-copyright">Bildquelle: Bild von Ahmad Ardity auf Pixabay</div></figcaption></figure>

<p>Kein Bezahlen, kein Abheben: Wie unzählige Einzelhandelskunden <a href="https://twitter.com/search?q=kartenzahlung" target="_blank">auf Twitter</a>, Facebook und anderen Kanälen melden, gibt&#8217;s gerade massive Probleme bei Zahlungen per Kreditkarte und &#8222;EC-Karte&#8220; Girocard in Ladengeschäften. </p><div data-sdg-ad="posterad"></div>
<blockquote class="twitter-tweet">
<p lang="de" dir="ltr">Deutschland in einer Nussschale. <a href="https://t.co/bTTmpMV6EI" target="_blank">pic.twitter.com/bTTmpMV6EI</a></p>
<p>&mdash; Martin Thielecke (@mthie) <a href="https://twitter.com/mthie/status/1209079088390049792?ref_src=twsrc%5Etfw" target="_blank">December 23, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Störung bei Kartenzahlung: Sparkassenkunden besonders betroffen?</h2>
<p>Wie <a href="https://www.t-online.de/finanzen/id_87046424/nutzer-melden-bundesweit-stoerungen-beim-zahlungsverkehr.html" target="_blank">t-online berichtet</a>, sei der Grund für die bundesweiten Störungen am Montagnachmittag ein &#8222;technischer Ausfall&#8220; bei einem technischen Dienstleister. Namentlich genannt wird das Unternehmen BS Payone, das unter anderem Bargeldloses Bezahlen an Terminals als Service anbietet. Mittlerweile sei die Störung wieder behoben, so eine Sprecherin. </p>
<blockquote class="twitter-tweet">
<p lang="de" dir="ltr">Einkaufen im Real. Kartenzahlung fällt aus. Am Tag an dem vermutlich größten Jahresumsatz. Und es gibt 1 Geldautomat.</p>
<p>Frage am Rande, weiß jemand wieviel Geld in sonem Automat ist? Kann mir vorstellen, dass der sehr schnell leer wird.</p>
<p>&mdash; Voll dufter Typ (@supaheld) <a href="https://twitter.com/supaheld/status/1209092874702393344?ref_src=twsrc%5Etfw" target="_blank">December 23, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Thomas Rienecker, Pressesprecher des Deutschen Sparkassen- und Giroverbands (DSGV), spricht <a href="https://www.rnd.de/wirtschaft/kartenzahlung-funktioniert-nicht-bundesweite-probleme-bei-ec-und-visa-zum-weihnachtsgeschaft-NFJREF2KO5HG5G2JYE5LGTBTGM.html" target="_blank">laut RedaktionsNetzwerk Deutschland</a> von einer &#8222;hohen Belastung durch die Vorweihnachtseinkäufe, die zu einer Systemüberlastung führten.&#8220;</p>
<p>Ein Blick auf den Dienst <a href="https://xn--allestrungen-9ib.de/stoerung/sparkasse/" target="_blank">Allestörungen.de</a> zeigt, dass es unter anderem die Kunden der Sparkasse besonders stark erwischt hat:</p>
<div id="attachment_5579063" style="max-width: 797px" class="wp-caption aligncenter"><figure class="size-full wp-image-5579063 p402_hide"><a href="//static.giga.de/wp-content/uploads/2019/12/2019-12-23-15_39_45-Sparkasse-Stoerungskarte-_-Allestoerungen.jpg" rel="attachment lightbox[5579018]"><img src="//static.giga.de/wp-content/uploads/2019/12/2019-12-23-15_39_45-Sparkasse-Stoerungskarte-_-Allestoerungen-rcm992x831.jpg" width="620" style="height: auto;" alt="" class="size-full wp-image-5579063"/><figcaption class="caption">Störungskarte für die Sparkasse am Nachmittag des 23.12.2019 (Bild: Allestörungen.de).</figcaption></a></figure></div>
<p>Auch die Störungskurve für den Kreditkartendienstleister Visa ging um die Mittagszeit steil nach oben:</p>
<div id="attachment_5579060" style="max-width: 750px" class="wp-caption aligncenter"><figure class="size-full wp-image-5579060 p402_hide"><a href="//static.giga.de/wp-content/uploads/2019/12/2019-12-23-15_46_03-Visa-Stoerung_-Aktuelle-Stoerungen-und-Probleme-_-Allestoerungen.jpg" rel="attachment lightbox[5579018]"><img src="//static.giga.de/wp-content/uploads/2019/12/2019-12-23-15_46_03-Visa-Stoerung_-Aktuelle-Stoerungen-und-Probleme-_-Allestoerungen-rcm992x410.jpg" width="620" style="height: auto;" alt="" class="size-full wp-image-5579060"/><figcaption class="caption">Auch bei Visa ein plötzlicher Anstieg von Störungen zur Mittagszeit (Bild: Allestörungen.de).</figcaption></a></figure></div>
<div class="smb-atl-widget" data-id="01DWSMPT8H42T38JDCTBS7ACSN">
    <style type="text/css">
    .atl-wdgt-line {
        padding: 12px;
        min-height: 80px;
        font-family: Source Sans Pro, Tahoma, Lucida Grande, Calibri, Helvetica Neue, Helvetica, DejaVu Sans, Arial, sans-serif;
        position: relative;
        overflow: hidden;
        border: 1px solid #bbb;
    }

    .atl-wdgt-line-product-image {
        text-align: center;
        margin-left: 0px;
        margin-right: 8px;
        padding: 8px;
    }

    .atl-wdgt-line-asterix {
        position: absolute;
        left: -100%;
    }

    .atl-wdgt-line-title,
    .atl-wdgt-line-title a {
        color: black;
        font-size: medium;
        font-weight: bold;
        margin-bottom: 12px;
        text-decoration: none;
    }

    .atl-wdgt-line-salesprice,
    .atl-wdgt-line-salesprice a {
        font-size: medium;
        color: #B12704;
        text-decoration: none;
    }

    .atl-wdgt-line-inner-buttons > div {
        margin-top: 0px;
        text-align: center;
    }

    .atl-wdgt-line-button,
    .atl-wdgt-line-button:focus,
    .atl-wdgt-line-button:hover {
        display: block;
        font-size: medium;
        padding: 12px;
        background-color: #f0c14b;
        color: #333;
        text-decoration: none;
        border-radius: 3px;
        min-width: 120px;
        white-space: nowrap;
    }

    .atl-wdgt-line-button:not(.first),
    .atl-wdgt-line-button:not(.first):focus,
    .atl-wdgt-line-button:not(.first):hover {
        margin-top: 12px;
    }

    .atl-wdgt-line-button-amazon,
    .atl-wdgt-line-button-amazon:focus,
    .atl-wdgt-line-button-amazon:hover {
        background-color: #f0c14b;
        color: #333;
    }

    .atl-wdgt-line-button-cyberport,
    .atl-wdgt-line-button-cyberport:focus,
    .atl-wdgt-line-button-cyberport:hover {
        background-color: #00507e;
        color: #eee;
    }

    .atl-wdgt-line-button-ebay,
    .atl-wdgt-line-button-ebay:focus,
    .atl-wdgt-line-button-ebay:hover {
        background-color: #3665f3;
        color: #eee;
    }

    .atl-wdgt-line-button-idealo,
    .atl-wdgt-line-button-idealo:focus,
    .atl-wdgt-line-button-idealo:hover {
        background-color: #0c2f4e;
        color: #eee;
    }

    .atl-wdgt-line-button-mediamarkt,
    .atl-wdgt-line-button-mediamarkt:focus,
    .atl-wdgt-line-button-mediamarkt:hover {
        background-color: #df0000;
        color: #eee;
    }

    .atl-wdgt-line-button-mindfactory,
    .atl-wdgt-line-button-mindfactory:focus,
    .atl-wdgt-line-button-mindfactory:hover {
        background-color: #00247b;
        color: #eee;
    }

    .atl-wdgt-line-button-notebooksbilliger,
    .atl-wdgt-line-button-notebooksbilliger:focus,
    .atl-wdgt-line-button-notebooksbilliger:hover {
        background-color: #ff7100;
        color: #eee;
    }

    .atl-wdgt-line-button-otto,
    .atl-wdgt-line-button-otto:focus,
    .atl-wdgt-line-button-otto:hover {
        background-color: #d4021d;
        color: #f6f6f6;
    }

    .atl-wdgt-line-button-saturn,
    .atl-wdgt-line-button-saturn:focus,
    .atl-wdgt-line-button-saturn:hover {
        background-color: #ef7c00;
        color: #eee;
    }

    @media only screen and (max-width: 450px) {
        .atl-wdgt-line .smb-atl-widget {
            width: 95%;
        }

        .atl-wdgt-line-product {
            display: flex;
            flex-direction: column;
        }

        .atl-wdgt-line .atl-wdgt-line-disclaimer {
            font-size: xx-small;

            margin-top: 4px;
            text-align: left;
        }

        .atl-wdgt-line-container-2 {
            margin-top: 15px;
        }

        .atl-wdgt-line-product-image {
            text-align: center;
        }
        .atl-wdgt-line-product-image img {
            max-height: 120px;
        }
    }

    @media only screen and (min-width: 450px) {
        .atl-wdgt-line .atl-wdgt-line-inner-buttons {
            float: right;
        }

        .atl-wdgt-line {
            max-width: 720px;
            margin-left: auto;
            margin-right: auto;
        }

        .atl-wdgt-line-product {
            display: flex;
            justify-content: space-between;
            align-items: center;
        }

        .atl-wdgt-line-container-1 {
            display: flex;
        }

        .atl-wdgt-line-action {
            float: right;
        }

        .atl-wdgt-line-disclaimer {
            font-size: xx-small;
            margin-top: 8px;
            text-align: left;
        }

        .atl-wdgt-line-product-image img {
            max-width: 120px;
        }
    }

    </style>
    <div class="atl-wdgt-line">
        <div class="atl-wdgt-line-product">
            
            <div class="atl-wdgt-line-container-1">
                <div class="atl-wdgt-line-product-image">
                    
                    <a data-smb-track="t=affiliate&amp;prefix=Widget" class="atl-wdgt-line-product-image-link" target="_blank" rel="nofollow" href="https://www.amazon.de/Portemonnaie-Portmonaise-Brieftasche-Herrengeldbeutel-Herrengeldb%C3%B6rse/dp/B0778JXN3D?psc=1&amp;SubscriptionId=AKIAJHOBG62DJ3HFB3ZQ&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0778JXN3D"><img src="https://images-eu.ssl-images-amazon.com/images/I/51mw4NMGnIL._SL160_.jpg"></a>
                    
                </div>
                <div class="atl-wdgt-line-text">
                    <div class="atl-wdgt-line-title">
                        
                        <a data-smb-track="t=affiliate&amp;prefix=Widget" class="atl-wdgt-line-title-link" target="_blank" rel="nofollow" href="https://www.amazon.de/Portemonnaie-Portmonaise-Brieftasche-Herrengeldbeutel-Herrengeldb%C3%B6rse/dp/B0778JXN3D?psc=1&amp;SubscriptionId=AKIAJHOBG62DJ3HFB3ZQ&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0778JXN3D">
                            Bestseller: Travando Geldbeutel Chicago RFID 
                            <span class="atl-wdgt-line-asterix"> *</span>
                        </a>
                        
                    </div>
                    
                    <div class="atl-wdgt-line-inner-price">
                        <div class="atl-wdgt-line-salesprice">
                            <a data-smb-track="t=affiliate&amp;prefix=Widget" class="atl-wdgt-line-salesprice-link" target="_blank" rel="nofollow" href="https://www.amazon.de/Portemonnaie-Portmonaise-Brieftasche-Herrengeldbeutel-Herrengeldb%C3%B6rse/dp/B0778JXN3D?psc=1&amp;SubscriptionId=AKIAJHOBG62DJ3HFB3ZQ&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0778JXN3D">
                                Jetzt ab 29,95 € bei Amazon
                                <span class="atl-wdgt-line-asterix"> *</span>
                            </a>
                        </div>
                    </div>
                    <div class="atl-wdgt-line-disclaimer">
                        Preis kann jetzt höher sein.
                        Preis vom 23.12.2019 16:06 Uhr
                    </div>
                    
                </div>
            </div>
            <div class="atl-wdgt-line-container-2">
                <div class="atl-wdgt-line-action">
                    <div class="atl-wdgt-line-inner-buttons">
                        <div>
                            
                            <a data-smb-track="t=affiliate&amp;prefix=Widget" class="btn atl-wdgt-line-button atl-wdgt-line-button-amazon first" target="_blank" rel="nofollow" href="https://www.amazon.de/Portemonnaie-Portmonaise-Brieftasche-Herrengeldbeutel-Herrengeldb%C3%B6rse/dp/B0778JXN3D?psc=1&amp;SubscriptionId=AKIAJHOBG62DJ3HFB3ZQ&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0778JXN3D">Amazon</a>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<p>Das &#8222;Chaos vor Weihnachten&#8220;, wie es manche beschreiben, dürfte sich in den kommenden Stunden wieder auflösen. Wer nicht direkt betroffen war, hat es trotzdem zu spüren bekommen, denn in vielen Ladengeschäften im Einzelhandel bildeten sich Schlangen an den Kassen. Nicht jeder hat eine ausreichende Summe an Bargeld dabei, um kurz vor dem Fest getätigte Weihnachtseinkäufe ohne Karte bezahlen zu können. </p></div><div class="article-footer"><div class="spacer-lg"></div></div></article><div class="section"><div id="smb-article-rating" data-init="article-rating"></div></div><p><a class="text-link-color" href="#comments">Zu den Kommentaren</a></p><div class="section spacer-md" data-target="taboolaContainer"><div data-mode="alternating-thumbnails-a" data-placement="Below Article Feed - Video" data-init="module/taboola"></div></div><div class="section" id="smb-placement-1"><a name="comments" id="comments" class="anker-link"></a><div id="weiterethemen" class="section-header section-header-default"><h2 class="section-header-title">Kommentare zu dieser News</h2></div><div class="comment-section"><div class="comment-section-signin hide" data-target="user-login-comments"><button type="button" class="btn btn-link" data-trigger="user-login"><i class="icon-user-circle"></i> Jetzt anmelden
</button></div><div class="comment-section-comments" id="dkuim-comments"></div></div></div><div id="smb-placement-2"><div id="nativendo-below-comments1" class="section spacer-md"></div><div id="nativendo-below-comments2" class="section spacer-md"></div></div><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --><div class="pswp__bg"></div><!-- Slides wrapper with overflow:hidden. --><div class="pswp__scroll-wrap"><!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><!-- Controls are self-explanatory. Order can be changed. --><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR --><!-- element will get class pswp__preloader--active when preloader is running --><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><aside class="main-aside col-lg-4"><div class="ed-container ed-container-rectangle"><div class="ed-container ed-container-rectangle" data-init="sidebar-ads" data-trigger="sourcepoint-ad"><div class="affix-ad-wrapper"><div class="firstMrec" data-detach="1" data-remove-sizes="301x600" data-sdg-ad="rectangle">
            <script type="text/javascript">
            //YLDosJE("Rectangle")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div></aside></div><div class="ed-container ed-container-ppp" id="smb-placement-5"><div data-load-lazy="200" data-sdg-ad="pubperform"></div></div><div class="small spacer-xxs">* Werbung</div></div></div><footer class="alice-root-footer"> <div class="container"><div class="row footer-logocontainer"><div class="col-md-3"><a href="https://www.giga.de" data-click-origin="menu.footernavi.home"><img src="/static-local/dist/assets/images/logos/giga.svg" alt="GIGA"/></a></div><div class="col-md-9"><div class="h4">News zu Technik &amp; Games per Mail? Abonniere den GIGA-Newsletter!</div><form class="footer-form" id="newsletter-subscribe" data-init="newsletter-subscribe-footer"><div class="form-group"><input type="email" name="giga_newsletter_email" class="form-control spacer-xxs" placeholder="E-Mail-Adresse"></div><button type="submit" class="btn btn-base">Newsletter abonnieren</button>
Lies dir vor dem Eintragen deiner E-Mail-Adresse die <a href="https://www.giga.de/info/impressum/datenschutzerklaerung/" target="_blank">Datenschutzbestimmungen</a> von GIGA.DE durch.
</form><script data-template="lodash-newsletter-modal" type="text/x-lodash-template"><div class="modal fade" id="newsletter-modal"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button><h4 class="modal-title">Newsletter</h4></div><div class="modal-body ${ content.class }">
${ content.message }
</div><div class="modal-footer"><button type="button" class="btn btn-primary" data-dismiss="modal">Schließen</button></div></div></div></div></script></div></div><hr><ol class="alice-breadcrumb  " itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.giga.de" href="https://www.giga.de" title="GIGA.DE"><span itemprop="name">GIGA.DE</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/news/deutschland-kurz-vor-weihnachten-kartenzahlung-nicht-moeglich/"><span itemprop="name">Deutschland,&#x20;kurz&#x20;vor&#x20;Weihnachten&#x3A;&#x20;Kartenzahlung&#x20;nicht&#x20;m&#x00F6;glich</span></span><meta itemprop="position" content="2"/></li></ol><hr/><ul class="list-inline footer-navigation"><li><a href="https://www.giga.de/info/team/">Über uns</a></li><li><a href="http://www.stroeermediabrands.de/jobs/">Jobs</a></li><li><a href="https://www.giga.de/info/mediadaten/">Werbung</a></li><li><a href="https://www.giga.de/presse/">Presse</a></li><li><a href="https://www.giga.de/datenschutz/">Datenschutz</a></li><li><a href="https://www.giga.de/info/impressum">Impressum</a></li><li><a href="https://www.giga.de/faq-hilfe/">Hilfe</a></li><li><a href="https://www.giga.de/rss-feeds-2/">RSS</a></li><li><a href="http://www.jugendschutzprogramm.de/" target="_blank" rel="nofollow">Jugendschutzprogramm.de</a></li></ul><div class="copyright">
&copy; 1998–2019 GIGA &middot; Alle Rechte vorbehalten.
</div></div></footer><script> var type = 'article'
 require(['module/taboola'], function (taboola) {
taboola.loader(type)
taboola.footer()
})

require(['app'], function (App) {
App.initArticles()
});require(['affiliate-tracking'], function(affiliateTracking) {
affiliateTracking.track()
});require(['smb-phone-plan'], function(smbPhonePlan) {
smbPhonePlan({
container: '#smb-phone-plan',
endpoint: 'https://tools.communicationads.net/webservice.php?wf=10506&format=json&calc=handytarif&country=DE&c=200',
logo: 'https://www.giga.de/static-local/dist/assets/images/logos/giga.svg',
})
})
</script><script>
/*
* Initalizes requirejs modules specified by data-init parameters.
*
* <div data-init="module[|json-params]">...</div> if method is
* ommited it will default to init
*/
define('data-init', function () {
var initParam = 'data-init';
function initialize(cNode) {
if (cNode.dataset && cNode.dataset.handler) {
return
}
cNode.dataset.handler = true;
var params = cNode.getAttribute(initParam).split('|', 2);
require([ params[0] ], function (obj) {
obj.init(cNode, params[1] || null)
})
}
return function (node) {
if (typeof node === 'undefined' || typeof node.querySelectorAll !== 'function') {
return
}
if (typeof node.matches === 'function' && node.matches('[' + initParam + ']')) {
initialize(node)
} else if (typeof node.matchesSelector === 'function' && node.matchesSelector('[' + initParam + ']')) {
initialize(node)
}
for (var i = 0; i < node.querySelectorAll('[' + initParam + ']').length; i++) {
initialize(node.querySelectorAll('[' + initParam + ']')[i])
}
}
});require(['data-init'], function(dataInit) {
dataInit(document.body)
});require(['app'], function(App) {
App.init()
});require(['module/dkuim'], function (dkuim) {
dkuim.init();
});function sdibgclick(clickurl){
require(['wallpaper-background-link'], function(WallpaperBgLink) {
WallpaperBgLink.setLink(clickurl);
});
}require(['module/video-autoplay'], function(autoplay) {
autoplay.init()
})
</script><script>
var _ecoconf = _ecoconf || { project: 727391 };
(function(){
var a, b = document.createElement("script");
b.type = "text/javascript";
b.async = true;
b.src = "//go.giga-abs.de/z.js?" + Math.random().toString();
a = document.getElementsByTagName("script")[0];
a.parentNode.insertBefore(b, a);
})();
</script><iframe src="https://tracking.m6r.eu/pixel/iframe?pixelId=f407193e-e112-43a2-a5e6-af92d82a6269&theme=GIGA%20OTHER" width="1" height="1" frameborder="0" scrolling="no" allowtransparency="true" style="display:none"></iframe><div data-sdg-ad="out-of-page"></div><script type="text/javascript">
adLoader('_loadContextTargeting');
adLoader('_loadAds');
window.addEventListener('metaTagSystemBeforeLoadAll', function () {
var edNodeId = 'banner-1';
var slotLabel = 'banner_done';
if (window.smbContext.device.category == 'smartphone') {
var edNodeId = 'topmobile-1';
var slotLabel = 'topmobile_done';
}
var edNode = document.getElementById(edNodeId);
if (edNode) {
edNode.addEventListener('metaTagSlotDone', function (eventObject) {
performance.mark(slotLabel);
});
}
});
</script><img src="https://ssl-econa.met.vgwort.de/na/bcbcbd8d0ab149eb9f5b82e7606d9de6" width="1" height="1" alt="" pagespeed_no_defer id="vgwort_pixel"/><img src="https://www.facebook.com/tr?id=1773162896260346&ev=PageView&noscript=1" data-pagespeed-no-defer height="1" width="1" style="display:none"/><img src="https://www.facebook.com/tr?id=1773162896260346&amp;ev=ViewContent" height="1" width="1" style="display:none"/><script type='text/javascript'>
window._tfa = window._tfa || [];
window._tfa.push({notify: 'event', name: 'page_view', id: 1092206});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1092206/tfa.js',
'tb_tfa_script');
</script><noscript><img src='//trc.taboola.com/1092206/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script type='text/javascript'>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</script></body></html>