<!DOCTYPE html><html lang="de" class=""><head><link rel='preload' href='//data-17c7ec5f16.giga.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'><link rel='preload' href='//data-17c7ec5f16.giga.de/iomm/latest/bootstrap/loader.js' as='script'><title>Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an</title><meta name="description" content="Die Tales-of-Rollenspielreihe bekommt einen Anime zum letzten Teil spendiert – Tales of Luminaria: The Fateful Crossroad. Im neuen Video zur.."/><link rel="canonical" href="https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/"/><link rel="amphtml" href="https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/?f=amp"/><link rel="image_src" href="https://static.giga.de/wp-content/uploads/2022/01/Tales-of-Luminaria_anime.jpg"/><meta name="robots" content="index,follow"/><link rel="profile" href="https://gmpg.org/xfn/11"/><meta property="fb:pages" content="257202476983"/><meta property="fb:pages" content="168890739634"/><meta property="fb:pages" content="237489601293"/><meta property="fb:pages" content="207568812818"/><meta property="fb:pages" content="215078882010931"/><meta property="fb:pages" content="1656827467864834"/><meta property="fb:pages" content="222221098170867"/><meta property="fb:pages" content="273859549299516"/><meta property="fb:pages" content="1715218558494044"/><meta property="fb:pages" content="153984584682226"/><meta property="fb:pages" content="943438145697838"/><meta property="fb:pages" content="245273729855"/><meta property="fb:app_id" content="961377400586168"/><meta property="article:author" content="https://www.facebook.com/marina.hansel.7"/><meta property="og:title" content="Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an"/><meta property="og:description" content="Die Tales-of-Rollenspielreihe bekommt einen Anime zum letzten Teil spendiert – Tales of Luminaria: The Fateful Crossroad. Im neuen Video zur.."/><meta property="og:image" content="https://crops.giga.de/e0/8e/9d/4b4600540a20526319054d0611_YyAxODk1eDk5MCsxMisxMQJyZSAxMjAwIDYyNwNlZTQ2NWE1MzBkMQ==.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/"/><meta property="article:publisher" content="https://www.facebook.com/gigafilm"/><meta property="og:site_name" content="GIGA"/><meta property="fb:admins" content="100006748833557"/><meta name="twitter:title" content="Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an"/><meta name="twitter:description" content="Die Tales-of-Rollenspielreihe bekommt einen Anime zum letzten Teil spendiert – Tales of Luminaria: The Fateful Crossroad. Im neuen Video zur.."/><meta name="twitter:image" content="https://crops.giga.de/96/6f/db/37d2d43377781a7d6dbf04f54f_YyAxODk1eDk0OCsxMis1MgJyZSAxMDI0IDUxMgM5ZjMyMzcxZGI0NA==.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@gigafilm"/><meta name="twitter:creator" content="@Follow_the_G"/><meta property="article:published_time" content="2022-01-17T16:06:35+01:00"/><meta name="application-name" content="GIGA"/><meta name="msapplication-TileColor" content="#14782b"/><meta name="msapplication-square70x70logo" content="tiny.png"/><meta name="msapplication-square150x150logo" content="square.png"/><meta name="msapplication-wide310x150logo" content="wide.png"/><meta name="msapplication-square310x310logo" content="large.png"/><meta name="viewport" content="width=device-width"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="shortcut icon" type="image/x-icon" href="/dist/images/favicons/favicon.ico"/><link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-touch-icon-114.png"/><link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-touch-icon-giga.png"><link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32-giga.png"><link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16-giga.png"><link rel="mask-icon" href="/dist/images/favicons/safari-pinned-tab.svg" color="#00813c"><link rel="shortcut icon" href="/dist/images/favicons/favicon.ico"><link rel="manifest" href="/dist/images/favicons/site.webmanifest.json" crossorigin="use-credentials"><meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type='text/javascript' src="//data-17c7ec5f16.giga.de/iomm/latest/bootstrap/loader.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-7HVQPTNJBC"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());gtag('config', 'G-7HVQPTNJBC');
</script><script data-description="CMP Initialisation">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();var privacyManagerModalLoaded = false;window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.giga.de',
isSPA: true,
targetingParams: {
testgroup: 'PUR-variant-C',
},
events: {
onConsentReady: function () {
var pmId = window.location.search.match(/__sp__open-pm/);
if (pmId && privacyManagerModalLoaded === false && window._sp_) {
privacyManagerModalLoaded = true
window._sp_.loadPrivacyManagerModal(539760)
}
},
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
window.smbt.emit('pur-display-layer')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 9) {
window.smbt.emit('pur-subscription-interaction')
} else if (choice_type_id === 11) {
window.smbt.emit('pur-accept-consent')
}
}
}
}
}
</script><script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" onload="executeAuthAndMessaging()"></script><script>
!function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
(C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
(window,document,'cp','script','//pur.giga.de/now.js');cp('create', 'e02e584b', {
baseUrl: 'https://pur.giga.de',
});function executeAuthAndMessaging() {
cp('authenticate', function (error, user) {
if (error) {
console.error(error);
return;
}if (user.hasValidSubscription()) {
window._sp_.config.targetingParams.showLayer = 'false';
} else {
window._sp_.config.targetingParams.showLayer = 'true';
}window._sp_.executeMessaging();
});
}
</script><script>
function getCookie(name) {
var matches = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
return matches ? matches[2] : null;
}function setCookie(name, value) {
document.cookie = name + '=' + value + ';path=/;secure';
}if (!getCookie('pushChannelTestRandomNumber')) {
setCookie('pushChannelTestRandomNumber', "C");
}if (!getCookie('purLayerTestCookie')) {
setCookie('purLayerTestCookie', "C");
}
</script><script>(window.define||function(){})('data/smb-context',(function(){var ctx={
    "content": {
        "id": "6273611",
        "title": "Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an",
        "slug": "https:\/\/www.giga.de\/news\/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an\/",
        "type": "News",
        "author": "Marina H\u00e4nsel",
        "author_group": "editorial",
        "special": [],
        "origin": "",
        "modified_date": "2022-01-17T16:06:35+01:00",
        "published_date": "2022-01-17T15:13:15+01:00",
        "affiliate_format": "",
        "template": "",
        "definition": "news",
        "format": "text",
        "intent": "n\/a"
    },
    "page": {
        "categories": {
            "genre": [
                "multimedia-software",
                "software-zum-download",
                "video-player-software"
            ],
            "platform": [],
            "producer": []
        },
        "channel": "film",
        "distribution": "website",
        "ad": {
            "zone": "film",
            "components": [
                "metatag",
                "mobilestopper",
                "taboola",
                "sovrn",
                "teads",
                "openx",
                "amazonvideo",
                "adsense",
                "seedingalliance",
                "taboola_feed_video",
                "tisoomi",
                "vouchers",
                "advertorials",
                "homad",
                "target_video",
                "recognified_inimage"
            ],
            "type": "News",
            "keywords": [
                "multimedia-software",
                "software-zum-download",
                "video-player-software"
            ]
        },
        "tracking": {
            "components": [
                "facebook",
                "ga",
                "ivw",
                "taboola",
                "vgwort"
            ]
        },
        "view": "Artikelseite",
        "backend": "bob",
        "controller": "",
        "response": {
            "code": 200,
            "reason": ""
        }
    },
    "product": {
        "id": "4806237",
        "name": "Crunchyroll",
        "slug": "https:\/\/www.giga.de\/webapps\/crunchyroll\/",
        "type": "webapp",
        "imdb_id": "",
        "age_rating": 0,
        "launch_date": null
    },
    "device": {
        "category": "desktop",
        "os": "other"
    },
    "session": {
        "source": "direct",
        "subSource": "",
        "impression": 1,
        "adVariant": "default",
        "random_value": 1111068925
    },
    "user": {
        "login": false,
        "subscriptions": []
    },
    "site": "GIGA",
    "random_value": 641976022
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1111068925; expires="+date.toGMTString()+"; secure; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; secure; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script><script defer src="/dist/js/netid-2e77353c75.js"></script><script type="text/javascript" data-src="https://js.stroeermediabrands.de/metaTag.min.b04b7411ccb847447780c9433ee71477.js" defer data-consent-needed="script"></script><script data-consent-needed="script" async data-src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 6;
LUX.label = 'LUX_article_giga'; LUX.addData('isSmartphone', 'false');
</script><script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script><script> var POST_META = {
ID: '6273611',
URL: 'https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/',
};
</script><script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')
</script><script src="/dist/js/pre-50bc62046e.js"></script><script> smbt.attach(smbt.consumers.ga({
trackingId: 'UA-204785-4',
cookieDomain: 'auto',
name: 'gt1',
useAmpClientId: true,
cookieFlags: 'secure'
}));
smbt.attach(smbt.consumers.storage());
smbt.clickOrigin.init(); smbt.elementTrack.init();

var dimensions = {
dimension10: '',
dimension24: 'full',
dimension56: 'PUR-variant-C',
};//dimension10.push('... (A/B-Test): ');
 var dimension10 = [];
 dimension10.push('pushtest_C');
 dimensions.dimension10 = dimension10.join(';');
smbt.attach(smbt.consumers.sessionInc());
smbt.emit('pageview', dimensions);
</script><script>
if (window.smbConsent) {
window.smbConsent.init();
}var GIGA_AREA = 'film';
var WP_SITEURL = 'https://www.giga.de';
</script><link rel="stylesheet" href="/dist/css/main-desktop-aa507a69d8.css"/><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/ibm-plex/ibm-plex-sans-v7-latin-regular.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/ibm-plex/ibm-plex-sans-v7-latin-700.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/ibm-plex/ibm-plex-sans-v7-latin-italic.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/fontello/fontello.woff2?5362836221"><script>
DKUIM_SETTINGS = {"siteKey":"w0IjThX2S0mvRN3IDp3YwQ","dkuimAlias":"dkuim.de","imageHost":"usergfx.giga.de","placeholder":{"site-name":"GIGA"},"account":{"profile":{"dob":false,"gender":false,"name":false,"address":false}},"comments":{"target":"#dkuim-comments","initialPageSize":4,"thread":{"ident":"6273611","category":"film","author":"Marina H\u00e4nsel","url":"\/\/www.giga.de\/news\/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an\/","title":"Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an"},"allowGuestPosts":false},"commentsEmbedded":true}
if (DKUIM_SETTINGS.comments) {
DKUIM_SETTINGS.comments.authorName = function(p) {
return p.flags.indexOf('i:u:' + p.username) > -1 ? p.full_name : p.username
}
}
</script><script>
// is.js
var is = {
ie: function() {
return navigator.userAgent.match(/Trident\//)
|| navigator.userAgent.match(/MSIE/)
|| navigator.appName == 'Microsoft Internet Explorer'
},
mobile: {
Android: function () {
return navigator.userAgent.match(/Android/i) != null
},
BlackBerry: function () {
return navigator.userAgent.match(/BlackBerry/i) != null
},
iOS: function () {
return navigator.userAgent.match(/iPhone|iPad|iPod/i) != null
},
Opera: function () {
return navigator.userAgent.match(/Opera Mini/i) != null
},
Windows: function () {
return navigator.userAgent.match(/IEMobile/i) != null
},
iPad: function () {
return navigator.userAgent.match(/iPad/i) != null
},
iPhone: function () {
return ((navigator.platform.indexOf("iPhone") !== -1) || (navigator.platform.indexOf("iPod") !== -1));
},
any: function() {
return (is.mobile.Android()
|| is.mobile.BlackBerry()
|| is.mobile.iOS()
|| is.mobile.Opera()
|| is.mobile.Windows());
}
},
tablet: function() {
return is.mobile.iPad() || (is.mobile.Android() && navigator.userAgent.toLowerCase().search("mobile") === -1)
},
};
</script><script src="https://script.ioam.de/iam.js"></script><script>
define('lazyload', function () {
var lazyLoadAmdUrl = '/dist/js/vendor/lazyload/lazyload-65c07b80e0.min.js';
var polyfillAmdUrl = '/dist/js/vendor/lazyload/lazyload-polyfill-8b970cfa29.min.js';
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
];
require(dependencies, function(_, LazyLoad) {
if ('lazyLoadInstance' in window) {
return window.lazyLoadInstance;
}
return window.lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload',
callback_error: function (e) {
var filename = e.src;
}
});
});
});
require(['lazyload'], function(lazyload){
});
</script><script>
window._absconfig = {
'domain': 'www.giga.de'
 };
</script><script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.176ebfb4f399bbf5b22adaa30e36b8d0.js" async></script><link rel="prefetch" as="script" href="https://data-17c7ec5f16.giga.de/sensor.modern.ncl.min.js" data-name="ima"></head><body class=" "><script>
window.infonline = {
st: 'giga',
cp: 'film_content',
dn: 'data-17c7ec5f16.giga.de',
};if (window.IOMm) {
window.IOMm('configure', {
st: window.infonline.st,
dn: window.infonline.dn,
});
window.IOMm('pageview', {
cp: window.infonline.cp
});
 window.IOMm('3p', 'qds', 'in');
 }
</script><!-- SZM VERSION="2.0" --><script>
var iam_data = {"st":"giga","cp":"film_content","sv":"in","sc":"yes"};
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
</script><!--/SZM --><script>
!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");ima('init',
{"st":"giga","cp":"film_content","dn":"data-17c7ec5f16.giga.de"}
);
ima('count');
performance.mark('page-impression-tracked-to-ima');
</script><header class="alice-root-header"><!--empty teaser--><nav class="alice-navbar navbar navbar-default&#x20;navbar-main" data-position="smart-sticky" data-role="alice-navbar" data-claim="true" data-inverse="false" data-visibility="true" data-device="desktop"><div class="alice-navbar-main-container container"><div class="alice-navbar-header navbar-header" data-role="alice-navbar-header"><a href="https://www.giga.de/" class="navbar-brand" title="GIGA" data-click-origin="menu.topnavi.logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 785 320"><defs><style>.a{fill:none;}.b{isolation:isolate;}.c{clip-path:url(#a);}.d{fill:#003517;}.e{fill:url(#b);}.f{fill:url(#c);}.g{fill:url(#d);}.h{fill:url(#e);}.i{fill:url(#f);}.j{fill:url(#g);}.k{mix-blend-mode:overlay;fill:url(#h);}.l{fill:url(#i);}.m{fill:url(#j);}.n{fill:#094109;opacity:0.05;}.n,.o,.p{mix-blend-mode:multiply;}.o,.p{fill:#219dad;}.o{opacity:0.08;}.p{opacity:0.1;}.q{fill:#fff;}.r{clip-path:url(#k);}.s{fill:url(#l);}.t{fill:url(#m);}.u{fill:url(#o);}.v{fill:url(#p);}.w{clip-path:url(#q);}.x{fill:url(#r);}.y{fill:url(#s);}</style><clipPath id="a"><circle class="a" cx="151.54" cy="159.77" r="83"/></clipPath><radialGradient id="b" cx="649.75" cy="-235.73" r="87.05" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#007d3c"/><stop offset="0" stop-color="#007d3c"/><stop offset="0.02" stop-color="#007d3c" stop-opacity="0.98"/><stop offset="0.34" stop-color="#007d3c" stop-opacity="0.56"/><stop offset="0.62" stop-color="#007d3c" stop-opacity="0.25"/><stop offset="0.85" stop-color="#007d3c" stop-opacity="0.07"/><stop offset="0.99" stop-color="#007d3c" stop-opacity="0"/></radialGradient><radialGradient id="c" cx="562.22" cy="-108.76" r="253.1" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#5ec44d"/><stop offset="0.34" stop-color="#5eb94d" stop-opacity="0.6"/><stop offset="0.66" stop-color="#5eb14d" stop-opacity="0.28"/><stop offset="0.88" stop-color="#5eab4d" stop-opacity="0.08"/><stop offset="1" stop-color="#5ea94d" stop-opacity="0"/></radialGradient><radialGradient id="d" cx="194.44" cy="179.06" r="63.99" gradientTransform="matrix(0, 0.97, -2.18, 0, 603.11, -64.05)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.28" stop-color="#0bb3d0" stop-opacity="0.38"/><stop offset="0.87" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="e" cx="447.14" cy="-83.44" r="242.39" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.36" stop-color="#cbff66" stop-opacity="0.62"/><stop offset="0.8" stop-color="#cbff66" stop-opacity="0.18"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="f" cx="159.58" cy="160.4" r="49.11" gradientTransform="translate(-58.67 -263.35) scale(1.17 2.06)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#1bb40b" stop-opacity="0.8"/><stop offset="0.21" stop-color="#1bb40b" stop-opacity="0.66"/><stop offset="0.65" stop-color="#1bb40b" stop-opacity="0.3"/><stop offset="1" stop-color="#1bb40b" stop-opacity="0"/></radialGradient><radialGradient id="g" cx="531.05" cy="-262.72" r="163.77" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.06" stop-color="#cbff66" stop-opacity="0.93"/><stop offset="0.33" stop-color="#cbff66" stop-opacity="0.6"/><stop offset="0.56" stop-color="#cbff66" stop-opacity="0.34"/><stop offset="0.76" stop-color="#cbff66" stop-opacity="0.16"/><stop offset="0.91" stop-color="#cbff66" stop-opacity="0.04"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="h" cx="528.18" cy="-253.41" r="63.99" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#b7ff47" stop-opacity="0.4"/><stop offset="0.09" stop-color="#b7ff47" stop-opacity="0.34"/><stop offset="0.41" stop-color="#b7ff47" stop-opacity="0.16"/><stop offset="0.66" stop-color="#b7ff47" stop-opacity="0.04"/><stop offset="0.8" stop-color="#b7ff47" stop-opacity="0"/></radialGradient><radialGradient id="i" cx="728.73" cy="-365.57" r="165.65" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.09" stop-color="#0bb3d0" stop-opacity="0.89"/><stop offset="0.42" stop-color="#0bb3d0" stop-opacity="0.51"/><stop offset="0.69" stop-color="#0bb3d0" stop-opacity="0.24"/><stop offset="0.89" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="j" cx="726.66" cy="-344.11" r="53.4" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.16" stop-color="#0bb3d0" stop-opacity="0.78"/><stop offset="0.37" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.57" stop-color="#0bb3d0" stop-opacity="0.29"/><stop offset="0.75" stop-color="#0bb3d0" stop-opacity="0.13"/><stop offset="0.9" stop-color="#0bb3d0" stop-opacity="0.03"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><clipPath id="k"><path class="a" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/></clipPath><linearGradient id="l" x1="189.55" y1="161.47" x2="179.91" y2="134.05" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -206.39, 87.45)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.35"/></linearGradient><linearGradient id="m" x1="132.42" y1="-0.08" x2="122.72" y2="-27.48" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -205.89, 251.74)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.3"/></linearGradient><linearGradient id="o" x1="117.87" y1="-42.8" x2="108.23" y2="-70.22" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -186.41, 78.14)" xlink:href="#l"/><linearGradient id="p" x1="-27.55" y1="-453.91" x2="-37.25" y2="-481.31" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -184.42, 242.67)" xlink:href="#m"/><clipPath id="q"><path class="a" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/></clipPath><linearGradient id="r" x1="309.55" y1="194.24" x2="300.08" y2="166.76" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -246.37, -48.36)" xlink:href="#l"/><linearGradient id="s" x1="281.32" y1="114.46" x2="271.85" y2="86.97" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -251.7, 118.03)" xlink:href="#m"/></defs><g class="b"><g class="c"><circle class="d" cx="151.54" cy="159.77" r="83"/><ellipse class="e" cx="148.27" cy="158.21" rx="60.27" ry="62.35"/><ellipse class="f" cx="61.38" cy="205.27" rx="160.94" ry="166.5"/><ellipse class="g" cx="212.68" cy="125.07" rx="142.04" ry="63.36" transform="translate(-31.58 90.24) rotate(-22.34)"/><ellipse class="h" cx="-10.88" cy="184.71" rx="155.68" ry="161.06"/><ellipse class="i" cx="127.7" cy="67.14" rx="58.4" ry="103.02" transform="translate(-13.67 38.32) rotate(-16.21)"/><ellipse class="j" cx="89.49" cy="106.09" rx="107.05" ry="110.75"/><ellipse class="k" cx="85.11" cy="110.63" rx="41.43" ry="42.86"/><ellipse class="l" cx="231.21" cy="106.85" rx="108.18" ry="111.92"/><ellipse class="m" cx="223.68" cy="118.71" rx="34.85" ry="36.06"/></g><path class="n" d="M201.31,202.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,119.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,193.38V175.54H151.68a2,2,0,0,1-2-2V156h51.63Z"/><path class="o" d="M201.31,201.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,118.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,192.38V174.54H151.68a2,2,0,0,1-2-2V155h51.63Z"/><path class="o" d="M201.31,200.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,117.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,191.38V173.54H151.68a2,2,0,0,1-2-2V154h51.63Z"/><path class="p" d="M201.31,199.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,116.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,190.38V172.54H151.68a2,2,0,0,1-2-2V153h51.63Z"/><path class="q" d="M201.31,198.53c-11.73,14.16-28.94,23.24-48.5,23.24a62,62,0,1,1,44.59-105l-15.33,15.33a40.33,40.33,0,1,0-28.95,68.45A39.65,39.65,0,0,0,181,189.38V171.54H149.68V152h51.63Z"/><path class="q" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/><g class="r"><rect class="s" x="64.72" y="257.59" width="34.65" height="28.35" transform="translate(17.46 -4.67) rotate(3.65)"/><rect class="t" x="65.21" y="257.61" width="34.65" height="12.75" transform="translate(16.97 -4.72) rotate(3.65)"/></g><g class="r"><rect class="u" x="85.99" y="49.81" width="34.65" height="28.35" transform="matrix(0.97, 0.25, -0.25, 0.97, 19.69, -24.19)"/><rect class="v" x="87.98" y="50.07" width="34.65" height="12.75" transform="translate(17.83 -24.94) rotate(14.75)"/></g><path class="q" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/><g class="w"><rect class="x" x="260.99" y="186.81" width="34.65" height="28.35" transform="translate(-62.21 244.54) rotate(-43.12)"/><rect class="y" x="255.66" y="188.92" width="34.65" height="12.75" transform="translate(-59.76 239.36) rotate(-43.12)"/></g><path class="q" d="M23,167.66a86.45,86.45,0,0,0-7.5,14.8A62.1,62.1,0,0,0,13,190.23c-.27,1.33-.63,2.63-.8,4-.1.67-.22,1.33-.3,2l-.19,2a40.72,40.72,0,0,0,.12,7.89,38.27,38.27,0,0,0,.61,3.86c.14.63.32,1.26.48,1.88l.25.94.32.92a37.15,37.15,0,0,0,7.88,13.18,49.35,49.35,0,0,0,12.39,9.62,76.22,76.22,0,0,0,14.85,6.21A129.5,129.5,0,0,0,81,247.92l2.07.1,2.07,0,4.15.06c2.77-.07,5.54-.05,8.31-.23,5.54-.2,11.08-.71,16.6-1.31a264.18,264.18,0,0,0,32.84-6.07,299,299,0,0,0,62.65-23.19c2.51-1.23,5-2.56,7.42-3.85s4.86-2.71,7.29-4.06c4.78-2.84,9.54-5.72,14.11-8.86s9-6.4,13.41-9.8,8.49-7.06,12.47-10.85a122.41,122.41,0,0,0,20.69-25.07,70,70,0,0,0,6.62-14.34,45.41,45.41,0,0,0,2.42-15,33.71,33.71,0,0,0-3.42-14.4c-.49-1.14-1.19-2.19-1.79-3.28s-1.37-2.11-2.18-3.09a41.11,41.11,0,0,0-5.22-5.6l-1.46-1.29-1.54-1.2c-1-.84-2.14-1.52-3.2-2.3a68.58,68.58,0,0,0-7-3.94,88.57,88.57,0,0,0-15.22-5.76,147.6,147.6,0,0,0-32.85-5.07c-5.59-.3-11.21-.3-16.83-.12s-11.25.52-16.87,1.07h0a2.09,2.09,0,0,1-.55-4.14q8.49-1.43,17.1-2.28c5.74-.53,11.51-.85,17.3-.88a149.9,149.9,0,0,1,34.74,3.64,95.59,95.59,0,0,1,16.89,5.68,74.22,74.22,0,0,1,8.06,4.18c1.27.84,2.6,1.6,3.83,2.53l1.87,1.36L287.63,92c.61.48,1.18,1,1.75,1.54s1.16,1.05,1.71,1.61a45.92,45.92,0,0,1,3.16,3.51c1,1.19,1.92,2.52,2.85,3.81s1.72,2.69,2.41,4.14a44,44,0,0,1,4.93,18.43A56,56,0,0,1,302,143.68a80.17,80.17,0,0,1-7.36,16.73,134,134,0,0,1-22.17,27.84l-3.18,3.05c-1.08,1-2.19,2-3.29,2.94-2.17,2-4.47,3.79-6.71,5.68-4.6,3.62-9.26,7.16-14.1,10.41s-9.76,6.38-14.75,9.38-10.13,5.74-15.34,8.32a304.48,304.48,0,0,1-32,13.72,283.76,283.76,0,0,1-33.33,10c-22.6,5.22-45.94,8.09-69.36,6.42A155,155,0,0,1,62.92,256a110.61,110.61,0,0,1-17.19-4.48,86.44,86.44,0,0,1-16.32-7.57,56.57,56.57,0,0,1-14-11.81,44.65,44.65,0,0,1-8.75-16.33l-.33-1.12-.24-1.14c-.16-.76-.34-1.51-.47-2.28-.2-1.53-.46-3.06-.51-4.6a44.94,44.94,0,0,1,.36-9.14,60.08,60.08,0,0,1,5.14-17.12,89.87,89.87,0,0,1,9-15.05A2.08,2.08,0,0,1,23,167.65Z"/><path class="q" d="M700.85,99h24.28l51.3,120.56H748.9L738,192.7H687.34l-11,26.85H649.54Zm27.7,70.45-15.91-38.82-15.9,38.82Z"/><path class="q" d="M527.07,160v-.34c0-34,26.51-61.91,62.76-61.91,21.55,0,34.55,5.82,47,16.42l-16.59,20c-9.23-7.7-17.44-12.15-31.29-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15,38,36.25,38,9.58,0,18.13-2.4,24.79-7.18v-17.1h-26.5V150.63h52v52a77.74,77.74,0,0,1-51.14,19C552.73,221.6,527.07,195.44,527.07,160Z"/><path class="q" d="M480.77,99.84H507.1V219.55H480.77Z"/><path class="q" d="M343.27,160v-.34c0-34,26.5-61.91,62.76-61.91,21.54,0,34.54,5.82,47,16.42l-16.58,20c-9.24-7.7-17.45-12.15-31.3-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15.05,38,36.25,38,9.58,0,18.13-2.4,24.8-7.18v-17.1H405.34V150.63h52v52a77.69,77.69,0,0,1-51.13,19C368.92,221.6,343.27,195.44,343.27,160Z"/></g></svg></a><ul class="alice-navbar-topnav nav navbar-nav"><li class=""><a class="news" data-click-origin="menu.topnavi.news" href="https://www.giga.de/news/"><span>News</span></a></li><li class=""><a class="tests" data-click-origin="menu.topnavi.tests" href="https://www.giga.de/kategorie/tests/"><span>Tests</span></a></li><li class=""><a class="deals" data-click-origin="menu.topnavi.deals" href="https://www.giga.de/deals/"><span>Deals</span></a></li><li class=""><a class="tech" data-click-origin="menu.topnavi.tech" href="https://www.giga.de/tech/"><span>Tech</span></a></li><li class=""><a class="android" data-click-origin="menu.topnavi.android" href="https://www.giga.de/androidnews/"><span>Android</span></a></li><li class=""><a class="apple" data-click-origin="menu.topnavi.apple" href="https://www.giga.de/macnews/"><span>Apple</span></a></li><li class=""><a class="games" data-click-origin="menu.topnavi.games" href="https://www.giga.de/games/"><span>Games</span></a></li><li class=""><a class="specials" data-click-origin="menu.topnavi.specials" href="https://www.giga.de/specials/"><span>Specials</span></a></li></ul><ul class="nav navbar-nav navbar-right"><li class="dropdown"><div class="alice-navbar-pur-button "><a class="alice-navbar-pur-url" href="https://pur.giga.de"></a><span>PUR</span></div></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta"><svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg><span class="alice-navbar-search-info">Suchen</span></a><ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown"><li><form class="alice-navbar-form navbar-form" method="get" action="https&#x3A;&#x2F;&#x2F;www.giga.de&#x2F;se&#x2F;"><div class="form-group"><div class="alice-navbar-input-group input-group"><div class="alice-navbar-form-control"><input name="s" value="" class="form-control" placeholder="Wonach suchst du?" data-role="alice-navbar-search-input"><a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#"></a></div><button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button></div></div></form></li></ul></li><li class="alice-navbar-login dropdown"><a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei GIGA anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg><span class="alice-navbar-login-info">Anmelden</span></a><ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right"><li class="media"><div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg></div><div class="media-body"><span class="small">Du bist eingeloggt als</span><p class="media-heading" data-role="alice-navbar-username">Username</p><button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button><button class="btn btn-default" data-trigger="user-logout">Abmelden</button></div></li></ul></li></ul></div></div></nav><script>
require(['alice-navbar'], function (aliceNavbar) { aliceNavbar.init(); });
</script></header><div class="u-shape"><div class="u-shape-top"><div data-sdg-ad="banner">
            <script type="text/javascript">
            //YLDosJE("Super")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div class="u-shape-right"><div data-spy="affix" data-offset-top="10" data-offset-bottom="470"><div data-sdg-ad="sky">
            <script type="text/javascript">
            //YLDosJE("Sky")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div><script></script><div class="alice-root-content "><div class="alice-root-container container"><div class="alice-affiliate-info "><i class="alice-affiliate-info-icon"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i><span class="alice-affiliate-info-text"> Für Links auf dieser Seite erhält GIGA ggf. eine Provision vom Händler,
z.B. für mit <i><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.giga.de/erloesmodelle/" target="_blank">Mehr Infos.</a></span></div><div class="article-header"><ol class="alice-breadcrumb  alice-breadcrumb-condensed" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.giga.de/" href="https://www.giga.de/" title="GIGA"><span itemprop="name">GIGA</span></a><meta itemprop="position" content="1"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/" href="//www.giga.de/kategorie/software-zum-download/" title="Software&#x20;&amp;&#x20;Apps"><span itemprop="name">Software&#x20;&amp;&#x20;Apps</span></a><meta itemprop="position" content="2"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/multimedia-software/" href="//www.giga.de/kategorie/software-zum-download/multimedia-software/" title="Multimedia"><span itemprop="name">Multimedia</span></a><meta itemprop="position" content="3"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/multimedia-software/video-player-software/" href="//www.giga.de/kategorie/software-zum-download/multimedia-software/video-player-software/" title="Video&#x20;Player"><span itemprop="name">Video&#x20;Player</span></a><meta itemprop="position" content="4"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/webapps/crunchyroll/" href="//www.giga.de/webapps/crunchyroll/" title="Crunchyroll"><span itemprop="name">Crunchyroll</span></a><meta itemprop="position" content="5"/></li><li class="hide" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/"><span itemprop="name">Neuer&#x20;Anime&#x20;zur&#x20;Tales-Reihe&#x3A;&#x20;Schaut&#x20;euch&#x20;jetzt&#x20;die&#x20;ersten&#x20;zehn&#x20;Minuten&#x20;an</span></span><meta itemprop="position" content="6"/></li></ol></div><article class="article-content" id="article"><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/",
    "url": "https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/",
    "headline": "Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an",
    "description": "Die Tales-of-Rollenspielreihe bekommt einen Anime zum letzten Teil spendiert \u2013 Tales of Luminaria: The Fateful Crossroad. Im neuen Video zur Serie k\u00f6nnt ihr direkt die ersten zehn Minuten anschauen.",
    "articleBody": "Mit Tales of Luminaria: The Fateful Crossroad erscheint Ende Januar die Anime-Serie zum Action-JPRG\u00a0Tales of Luminaria. Die ersten zehn Minuten sind aber jetzt schon online &ndash; schaut sie euch bei uns an!\nSeht die ersten zehn Minuten von\u00a0Tales of Luminaria: The Fateful Crossroad.\n\nDarum geht es in Tales of Luminaria: The Fateful Crossroad\nDie Welt ist angef\u00fcllt mit gigantischen Monstern, welche nach ihrem Tod das m\u00e4chtige Mana absondern &ndash; eine Substanz, die die Menschheit zu ihrer Gr\u00f6\u00dfe verholfen hat. Die Ungeheuer wurden eine lange Zeit angebetet, bis ein Krieg zwischen den zwei gr\u00f6\u00dften M\u00e4chten in Luminaria entfacht wurde: Die\u00a0Jerle Federation, welche die Monster weiterhin anbetet, muss sich gegen das\u00a0Gildllan Empire durchsetzen, das sich nicht auf Mana, sondern auf Technologie spezialisiert hat.\nLeo, ein junger Ritter der Federation, ist noch in der Ausbildung, als er mit seiner besten Freundin Celia und der Ausbilderin Liesette in Lunne eintrifft. Sie sollen eine Mission in der Stadt ausf\u00fchren und dort Hugo treffen, der allerdings zum Verr\u00e4ter geworden ist &ndash; und jetzt f\u00fcr den Feind arbeitet.\nWir stellen euch die besten Anime auf Amazon Prime Video vor!\n\n<a href=\"//www.giga.de/extra/anime/specials/crunchyroll-premium-kosten-vorteile-des-anime-streamingdienstes/\">Endlich mehr Animes sehen?</a>\u00a0Hier k\u00f6nnt ihr bei uns nachlesen, was euch der beliebte Anime-Streaming-Anbieter Crunchyroll bietet und wie viel ihr monatlich bezahlen m\u00fcsst.\nTales of Luminaria: The Fateful Crossroad erscheint am 20. Januar auf Crunchyroll, Funimation und weiteren Streaming-Plattformen. Der CG-Anime wurde von dem Studio\u00a0Kamikaze Douga produziert. Das Action-Rollenspiel\u00a0Tales of Luminaria ist derweil seit 4. November f\u00fcr Android und iOS verf\u00fcgbar, und zwar kostenlos.",
    "image": [
        "https://static.giga.de/wp-content/uploads/2022/01/Tales-of-Luminaria_anime-rcm1200x1200u.jpg",
        "https://static.giga.de/wp-content/uploads/2022/01/Tales-of-Luminaria_anime-rcm1600x1200u.jpg",
        "https://static.giga.de/wp-content/uploads/2022/01/Tales-of-Luminaria_anime-rcm1920x1080u.jpg"
    ],
    "datePublished": "2022-01-17T16:06:35+01:00",
    "dateModified": "2022-01-17T16:06:35+01:00",
    "author": {
        "@type": "Person",
        "name": "Marina H\u00e4nsel",
        "url": "https://www.giga.de/author/marina-haensel/"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Giga",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.giga.de/dist/images/logos/giga-logo_secondary.png",
            "width": "300",
            "height": "121"
        }
    }
}</script><h1 class="article-headline">Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an</h1><div class="article-meta" data-role="article-meta"><a class="article-author-name" href="//www.giga.de/author/marina-haensel/" title="Mehr von diesem Autor">Marina Hänsel</a> ,
<time class="article-published-date" title="Veröffentlicht" datetime="2022-01-17T16:06:35+01:00">17. Jan. 2022, 16:06 Uhr
</time><span class="article-meta-second-row"><span class="article-readtime"><svg class="article-readtime-icon" height="24" viewBox="0 0 24 24" width="24"><rect fill="none" height="24" width="24" x="0"/><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M12,20c-4.41,0-8-3.59-8-8s3.59-8,8-8s8,3.59,8,8 S16.41,20,12,20z M12.5,7H11v6l5.2,3.2l0.8-1.3l-4.5-2.7V7z"/></svg><span><b>2 min</b> Lesezeit</span></span></span></div><script type="text/javascript">
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'ArticleHeaderType',
eventAction: 'ImageOnTop',
nonInteraction: true
})
</script><figure class="alice-figure figure "><div class="alice-image alice-image-preserved " style="padding-bottom: 56.24%;"><img page-speed-no-defer src="//static.giga.de/wp-content/uploads/2022/01/Tales-of-Luminaria_anime-rcm850x478u.jpg" alt="" title=""/><noscript><img src="//static.giga.de/wp-content/uploads/2022/01/Tales-of-Luminaria_anime-rcm850x478u.jpg" alt="" title=""/></noscript></div><figcaption class="alice-figure-caption">Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an<span class="alice-figure-copyright"> (Bildquelle:  <a target="_blank" href="https://de.bandainamcoent.eu/" rel="nofollow noopener">Bandai Namco</a>)
</span></figcaption></figure><hr class="article-divider-line"/><div class="ed-container ed-container-nonsense "><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle article" data-ad-client="ca-pub-3939813287030084" data-ad-slot="9234964525" style="display:inline-block;width:728px;height:90px"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script></div><div class="article-body"><div class="ed-container ed-container-rectangle-article"><div data-detach="1" data-remove-sizes="301x600" data-sdg-ad="rectangle">
            <script type="text/javascript">
            //YLDosJE("Rectangle")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><p>Die Tales-of-Rollenspielreihe bekommt einen Anime zum letzten Teil spendiert &ndash; Tales of Luminaria: The Fateful Crossroad. Im neuen Video zur Serie könnt ihr direkt die ersten zehn Minuten anschauen.
</p><div class="section product-box " data-init="product-box"><meta itemprop="url" content="https://www.giga.de/webapps/crunchyroll/"/><meta itemprop="image" content="https://static.giga.de/wp-content/uploads/2018/06/crunchyroll.jpg"/><div class="section-header section-header-condensed" data-toggle="product-box-content"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="24px" height="24px"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M8 16h8v2H8zm0-4h8v2H8zm6-10H6c-1.1 0-2 .9-2 2v16c0 1.1.89 2 1.99 2H18c1.1 0 2-.9 2-2V8l-6-6zm4 18H6V4h7v5h5v11z"/></svg>&nbsp;
<div class="h4 product-box-title">Crunchyroll</div><div class="product-box-toggle-button">Facts&nbsp;
<i class="product-box-icon-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="18px" height="18px"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></i></div></div><div class="product-box-content" data-role="product-box-content" style="height: 0;"><div class="product-box-content-inner"><div class="product-box-links"><div class="product-box-buttons"><div class="text-center"><a data-role="button" class="btn-download" href="https://www.giga.de/?docId=01D6BAZGHTR1WSVA3R5TBD7DM3&amp;dlId=81816" target="_blank"><span class="btn-download-wrapper"><span class="btn-download-icon"><i class="icon-download"></i></span><span class="btn-download-text"><span class="btn-download-maintext">Download</span></span></span></a></div></div><div class="product-box-facts"><div><span class="product-box-fact-label">Version:</span>Web</div><div><span class="product-box-fact-label">Sprachen:</span>Deutsch</div><div><span class="product-box-fact-label">Genres:</span><a href="https://www.giga.de/kategorie/software-zum-download/multimedia-software/">Multimedia</a>, <a href="https://www.giga.de/kategorie/software-zum-download/multimedia-software/video-player-software/">Video Player</a></div><div class="product-box-related-content"><span class="product-box-fact-label">Mehr zu <a href="https://www.giga.de/webapps/crunchyroll/">Crunchyroll</a>:</span><a href="https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/">News</a>, <a href="https://www.giga.de/webapps/crunchyroll/tipps/crunchyroll-gaestepass-einloesen/">Tipp</a>, <a href="https://www.giga.de/webapps/crunchyroll/specials/">Specials</a></div></div></div></div></div></div>

<p>Mit <strong>Tales of Luminaria: The Fateful Crossroad</strong> erscheint Ende Januar die Anime-Serie zum Action-JPRG Tales of Luminaria. Die ersten zehn Minuten sind aber jetzt schon online &ndash; schaut sie euch bei uns an!</p><div data-sdg-ad="posterad"></div>
<p><em>Seht die ersten zehn Minuten von Tales of Luminaria: The Fateful Crossroad.</em></p>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/",
"name": "Tales of Luminaria: The Fateful Crossroad \u2013 Die ersten 10 Minuten",
"uploadDate": "2022-01-17T15:51:00+01:00",
"description": "Die Tales-of-Rollenspielreihe bekommt einen Anime zum letzten Teil spendiert \u2013 Tales of Luminaria: The Fateful Crossroad. Im neuen Video zur Serie k\u00f6nnt ihr direkt die ersten zehn Minuten anschauen.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2022/01/video-preview-6273629-6.jpg",
"duration": "PT11M33S",
"contentUrl": "https://videos.giga.de/files/1718488221/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/1718488221",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/dist/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed"><div class="alice-oembed alice-oembed-video-service "><div class="alice-video tonline-mediaplayer embed-responsive embed-responsive-16by9 " data-disable-pause-on-document-hidden data-programmatic data-role="alice-video" data-endscreen-revolverplay="true" data-endscreen-revolverplay-timeout="8" data-endscreen-url="https://videos.giga.de/suggestions/1718488221" data-video-meta="{&quot;id&quot;:&quot;1718488221&quot;,&quot;group_id&quot;:null,&quot;title&quot;:&quot;Tales of Luminaria: The Fateful Crossroad \u2013 Die ersten 10 Minuten&quot;,&quot;poster&quot;:&quot;https:\/\/files.giga-video.de\/1a\/c6\/e0\/728554d09c742cbcdcec7335a0_cmUgNjUwIDM2NiBjIG0DMTY3NWRjMmNlM2E=.jpg&quot;,&quot;duration&quot;:693,&quot;producer&quot;:&quot;PRESS&quot;,&quot;uploaded&quot;:&quot;2022-01-17T14:15:10.123Z&quot;}" data-video-autoplay="false"><div class="containment"><video playsinline poster="https://files.giga-video.de/1a/c6/e0/728554d09c742cbcdcec7335a0_cmUgNjUwIDM2NiBjIG0DMTY3NWRjMmNlM2E=.jpg" preload="metadata" data-clicktarget="video"><source src="https://lx54.spieletips.de/1718488221_v4/playlist.m3u8" type="application/x-mpegURL"></video></div></div><div class="alice-video-caption"><span>Tales of Luminaria: The Fateful Crossroad – Die ersten 10 Minuten</span></div></div></div>
<h2>Darum geht es in Tales of Luminaria: The Fateful Crossroad</h2>
<p><strong>Die Welt ist angefüllt mit gigantischen Monstern, welche nach ihrem Tod das mächtige Mana absondern &ndash; eine Substanz, die die Menschheit zu ihrer Größe verholfen hat.</strong> Die Ungeheuer wurden eine lange Zeit angebetet, bis ein Krieg zwischen den zwei größten Mächten in Luminaria entfacht wurde: Die Jerle Federation, welche die Monster weiterhin anbetet, muss sich gegen das Gildllan Empire durchsetzen, das sich nicht auf Mana, sondern auf Technologie spezialisiert hat.</p><div data-sdg-ad="banner2"></div>
<p>Leo, ein junger Ritter der Federation, ist noch in der Ausbildung, als er mit seiner besten Freundin Celia und der Ausbilderin Liesette in Lunne eintrifft. Sie sollen eine Mission in der Stadt ausführen und dort Hugo treffen, der allerdings zum Verräter geworden ist &ndash; und jetzt für den Feind arbeitet.</p>
<p><em>Wir stellen euch die besten Anime auf Amazon Prime Video vor!</em></p>
<div class="alice-oembed "><a href="https://www.giga.de/webapps/amazon-video-filmstreaming/gallery/amazon-prime-die-20-besten-anime-im-stream/" class="alice-teaser-itemstream " data-smb-track="t=itemstream-teaser&amp;id=4127704&amp;pid=4127704&amp;oid=6273611&amp;button=&amp;i=" target=""><figure class="alice-figure"><div class="alice-teaser-itemstream-image "><div class="alice-image alice-image-preserved" style="padding-bottom: 32.31%;"><img class="lazyload" data-src="https://crops.giga.de/0f/e4/33/981043736d8a980c09f9693ad6_YyAxODk1eDYzNysxOCs4NAJyZSA2NTAgMjEwAzA0OTA3ZDljZjlk.jpg" title="Amazon&#x20;Prime&#x20;Video&#x3A;&#x20;Die&#x20;21&#x20;besten&#x20;Animes&#x20;im&#x20;Stream" alt="Amazon&#x20;Prime&#x20;Video&#x3A;&#x20;Die&#x20;21&#x20;besten&#x20;Animes&#x20;im&#x20;Stream"/><noscript><img src="https://crops.giga.de/0f/e4/33/981043736d8a980c09f9693ad6_YyAxODk1eDYzNysxOCs4NAJyZSA2NTAgMjEwAzA0OTA3ZDljZjlk.jpg" title="Amazon&#x20;Prime&#x20;Video&#x3A;&#x20;Die&#x20;21&#x20;besten&#x20;Animes&#x20;im&#x20;Stream" alt="Amazon&#x20;Prime&#x20;Video&#x3A;&#x20;Die&#x20;21&#x20;besten&#x20;Animes&#x20;im&#x20;Stream"/></noscript></div><div class="alice-figure-overlay overlay-position-x-right overlay-position-y-bottom"><div class="alice-icon-label"><div class="alice-icon-label-left"><i class="icon-camera"></i></div><div class="alice-icon-label-middle"><span class="alice-icon-label-title">Bilderstrecke starten</span><span class="alice-icon-label-subtitle">(22 Bilder)</span></div><svg class="alice-icon-label-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path fill="none" d="M0 0h24v24H0V0z"/></svg></div></div></div><figcaption class="alice-figure-caption">Amazon Prime Video: Die 21 besten Animes im Stream</figcaption></figure></a></div>
<div class="update"><strong><a href="//www.giga.de/extra/anime/specials/crunchyroll-premium-kosten-vorteile-des-anime-streamingdienstes/">Endlich mehr Animes sehen?</a> </strong>Hier könnt ihr bei uns nachlesen, was euch der beliebte Anime-Streaming-Anbieter Crunchyroll bietet und wie viel ihr monatlich bezahlen müsst.</div>
<p class="title style-scope ytd-video-primary-info-renderer"><strong>Tales of Luminaria: The Fateful Crossroad erscheint am 20. Januar auf Crunchyroll, Funimation und weiteren Streaming-Plattformen.</strong> Der CG-Anime wurde von dem Studio Kamikaze Douga produziert. Das Action-Rollenspiel Tales of Luminaria ist derweil seit 4. November für Android und iOS verfügbar, und zwar kostenlos.</p></div></article><div class="article-footer"><div class="section"><div class="alice-author-box push-channel-test-c"><figure class="alice-article-author figure "><div class="alice-article-author-image"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2021/04/IMG_20210115_165117-rcm110x110u.jpg" alt="Marina&#x20;H&#x00E4;nsel" title="Marina&#x20;H&#x00E4;nsel"/><noscript><img src="//static.giga.de/wp-content/uploads/2021/04/IMG_20210115_165117-rcm110x110u.jpg" alt="Marina&#x20;H&#x00E4;nsel" title="Marina&#x20;H&#x00E4;nsel"/></noscript></div><figcaption class="alice-article-author-info"><a href="//www.giga.de/author/marina-haensel/">Marina Hänsel</a>, GIGA-Experte für Horror, RPGs, Dead By Daylight und Minecraft.</figcaption></figure><div class="push-channel version-c" data-init="article-push-channel"><strong>Du willst nichts mehr verpassen?</strong><br>Dann folge uns auf <div class="push-channel-link-wrapper"><a class="push-channel-link-android" data-label="Android App" href="https://play.google.com/store/apps/details?id=de.econa.giga.android&hl=de" target="_blank">Android App</a>,&nbsp;<a class="push-channel-link-ios" data-label="iOS App" href="https://apps.apple.com/de/app/giga/id505451085" target="_blank">iOS App</a>,&nbsp;<br><a class="push-channel-link-google" data-label="Google News" href="https://news.google.com/publications/CAAiECDg0Zs4OqLk4X1ATMbrq5EqFAgKIhAg4NGbODqi5OF9QEzG66uR?hl=de&gl=DE&ceid=DE%3Ade" target="_blank">Google News</a></li>,&nbsp;<a class="push-channel-link-flipboard" data-label="Flipboard" href="https://flipboard.com/@Gigade" rel="nofollow noopener" target="_blank">Flipboard</a> oder <a class="push-channel-link-telegram" data-label="Telegram" href="https://t.me/GIGATELEbot" rel="nofollow noopener" target="_blank">Telegram</a></div></div></div></div><div class="section spacer-md" data-target="taboolaContainer"><div data-mode="alternating-thumbnails-a" data-placement="Below Article Feed - Video V2" data-init="module/taboola"></div></div><div id="smb-placement-2"><div id="nativendo-below-comments1" class="section spacer-md"></div><div id="nativendo-below-comments2" class="section spacer-md"></div></div><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><div class="section" data-docid="01FSM652JDRVAZ6MRB35ZJEXDM">
<style>
.T01FSM652JDRVAZ6MRB35ZJEXDM a {
color: #999;
border-color: #ccc;
}
</style><div class="section-header "><div class="h2 section-header-title">Dieses Thema im Zeitverlauf</div></div><ul class="grid-list alice-teaser-list "> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2022&#x2F;01&#x2F;Tales-of-Luminaria_anime-rcm310x174u.jpg" alt="Neuer&#x20;Anime&#x20;zur&#x20;Tales-Reihe&#x3A;&#x20;Schaut&#x20;euch&#x20;jetzt&#x20;die&#x20;ersten&#x20;zehn&#x20;Minuten&#x20;an"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2022&#x2F;01&#x2F;Tales-of-Luminaria_anime-rcm310x174u.jpg" alt="Neuer&#x20;Anime&#x20;zur&#x20;Tales-Reihe&#x3A;&#x20;Schaut&#x20;euch&#x20;jetzt&#x20;die&#x20;ersten&#x20;zehn&#x20;Minuten&#x20;an"/></noscript></div></div><div class="alice-teaser-body"><div class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/neuer-anime-zur-tales-reihe-schaut-euch-jetzt-die-ersten-zehn-minuten-an/">Neuer Anime zur Tales-Reihe: Schaut euch jetzt die ersten zehn Minuten an</a></div><div class="alice-teaser-meta"><span class="alice-datetime">17.01.2022, 16:06</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;01&#x2F;video-preview-4384332-6-rcm310x174u.jpg" alt="Crunchyroll&#x20;&#x2013;&#x20;Animes&#x20;mit&#x20;deutscher&#x20;Synchro&#x20;finden"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;01&#x2F;video-preview-4384332-6-rcm310x174u.jpg" alt="Crunchyroll&#x20;&#x2013;&#x20;Animes&#x20;mit&#x20;deutscher&#x20;Synchro&#x20;finden"/></noscript></div></div><div class="alice-teaser-body"><div class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/crunchyroll-animes-mit-deutscher-synchro-finden/">Crunchyroll – Animes mit deutscher Synchro finden</a></div><div class="alice-teaser-meta"><span class="alice-datetime">10.12.2021, 15:31</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;07&#x2F;video-preview-5383115-10-rcm310x174u.jpg" alt="Food&#x20;Wars&#x21;&#x20;The&#x20;Fourth&#x20;Plate&#x20;&#x28;OmU&#x29;&#x20;&#x2013;&#x20;wo&#x20;l&#x00E4;uft&#x20;Staffel&#x20;4&#x20;im&#x20;Stream&#x3F;&#x20;&#x2B;&#x20;Episodenguide"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;07&#x2F;video-preview-5383115-10-rcm310x174u.jpg" alt="Food&#x20;Wars&#x21;&#x20;The&#x20;Fourth&#x20;Plate&#x20;&#x28;OmU&#x29;&#x20;&#x2013;&#x20;wo&#x20;l&#x00E4;uft&#x20;Staffel&#x20;4&#x20;im&#x20;Stream&#x3F;&#x20;&#x2B;&#x20;Episodenguide"/></noscript></div></div><div class="alice-teaser-body"><div class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/food-wars-staffel-4-the-fourth-plate-im-stream-omu/">Food Wars! The Fourth Plate (OmU) – wo läuft Staffel 4 im Stream? + Episodenguide</a></div><div class="alice-teaser-meta"><span class="alice-datetime">06.12.2021, 12:44</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;09&#x2F;Jujutsu-Kaisen-MAPPA-TOHO-animation-rcm310x174u.jpg" alt="Jujutsu&#x20;Kaisen&#x20;im&#x20;Stream&#x20;&#x28;Deutsch&#x20;&amp;&#x20;OmU&#x29;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;09&#x2F;Jujutsu-Kaisen-MAPPA-TOHO-animation-rcm310x174u.jpg" alt="Jujutsu&#x20;Kaisen&#x20;im&#x20;Stream&#x20;&#x28;Deutsch&#x20;&amp;&#x20;OmU&#x29;"/></noscript></div></div><div class="alice-teaser-body"><div class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/jujutsu-kaisen-im-stream-deutsch-omu/">Jujutsu Kaisen im Stream (Deutsch & OmU)</a></div><div class="alice-teaser-meta"><span class="alice-datetime">06.09.2021, 16:26</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;02&#x2F;Crunchyroll-logo-rcm310x174u.jpg" alt="Bei&#x20;Crunchyroll&#x20;Anime&#x20;und&#x20;Manga&#x20;ansehen&#x20;&#x2013;&#x20;ist&#x20;das&#x20;legal&#x3F;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;02&#x2F;Crunchyroll-logo-rcm310x174u.jpg" alt="Bei&#x20;Crunchyroll&#x20;Anime&#x20;und&#x20;Manga&#x20;ansehen&#x20;&#x2013;&#x20;ist&#x20;das&#x20;legal&#x3F;"/></noscript></div></div><div class="alice-teaser-body"><div class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/webapps/crunchyroll/specials/bei-crunchyroll-anime-und-manga-ansehen-ist-das-legal/">Bei Crunchyroll Anime und Manga ansehen – ist das legal?</a></div><div class="alice-teaser-meta"><span class="alice-datetime">07.06.2018, 15:27</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;02&#x2F;Crunchyroll-logo-rcm310x174u.jpg" alt="Crunchyroll&#x3A;&#x20;G&#x00E4;stepass&#x20;einl&#x00F6;sen"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;02&#x2F;Crunchyroll-logo-rcm310x174u.jpg" alt="Crunchyroll&#x3A;&#x20;G&#x00E4;stepass&#x20;einl&#x00F6;sen"/></noscript></div></div><div class="alice-teaser-body"><div class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/webapps/crunchyroll/tipps/crunchyroll-gaestepass-einloesen/">Crunchyroll: Gästepass einlösen</a></div><div class="alice-teaser-meta"><span class="alice-datetime">07.06.2018, 15:02</span></div></div></article></li></ul></div></div><div class="ed-container ed-container-ppp" id="smb-placement-5"><div data-load-lazy="200" data-sdg-ad="pubperform"></div></div></div></div><footer class="alice-root-footer"><div class="container"><div class="row footer-logocontainer"><div class="col-md-6"><a href="https://www.giga.de" data-click-origin="menu.footernavi.home"><img class="lazyload" data-src="/dist/images/logos/giga-logo.svg" alt="GIGA"/></a></div><div class="col-md-6 text-right"><a href="https://www.giga.de/co2-neutrale-website/" data-click-origin="menu.footernavi.co2"><img class="lazyload" data-src="/dist/images/logos/CO2neutralwebsite-German.png" alt="CO2neutralwebsite"/></a></div></div><hr/><ul class="list-inline footer-navigation"><li><a href="https://www.giga.de/info/team/">Über uns</a></li><li><a href="https://www.giga.de/info/kontakt/">Kontakt</a></li><li><a href="https://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a></li><li><a href="https://www.giga.de/info/mediadaten/">Werbung</a></li><li><a href="https://www.giga.de/info/impressum">Impressum</a></li><li><a href="https://www.giga.de/faq-hilfe/">Hilfe</a></li><li><a href="https://www.giga.de/rss-feeds-2/">RSS</a></li><li><a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="nofollow noopener">Jugendschutzprogramm.de</a></li><li><a href="https://www.giga.de/datenschutz/">Datenschutzerklärung</a></li><li><a href="javascript:void()" onclick="window._sp_.loadPrivacyManagerModal(539760);">Datenschutz-Manager</a></li></ul><div class="copyright">
&copy; 1998–2022 GIGA &middot; Alle Rechte vorbehalten.
</div></div></footer><div id="smb-lightbox"></div><img pagespeed_no_defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=GIGA&amp;contentId=01FSM652JDRVAZ6MRB35ZJEXDM" data-pagespeed-no-defer onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><script> var type = 'article'
 require(['module/taboola'], function (taboola) {
taboola.loader(type)
taboola.footer()
});

require(['kwiss-oembed-teaser'], function(kwissTeaser) {
kwissTeaser.init();
});require(['alice-lightbox'], function(aliceLightbox) {
aliceLightbox.initialize({
container: 'article',
itemSelector: 'figure a[href$=".jpg"], figure a[href$=".png"]',
lazyloadAttr: ['src', 'pagespeedLazySrc'],
itemWidth: 1024
});
});
</script><script>
/*
* Initalizes requirejs modules specified by data-init parameters.
*
* <div data-init="module[|json-params]">...</div> if method is
* ommited it will default to init
*/
define('data-init', function () {
var initParam = 'data-init';
function initialize(cNode) {
if (cNode.dataset && cNode.dataset.handler) {
return
}
cNode.dataset.handler = true;
var params = cNode.getAttribute(initParam).split('|', 2);
require([ params[0] ], function (obj) {
obj.init(cNode, params[1] || null)
})
}
return function (node) {
if (typeof node === 'undefined' || typeof node.querySelectorAll !== 'function') {
return
}
if (typeof node.matches === 'function' && node.matches('[' + initParam + ']')) {
initialize(node)
} else if (typeof node.matchesSelector === 'function' && node.matchesSelector('[' + initParam + ']')) {
initialize(node)
}
for (var i = 0; i < node.querySelectorAll('[' + initParam + ']').length; i++) {
initialize(node.querySelectorAll('[' + initParam + ']')[i])
}
}
});require(['data-init'], function(dataInit) {
dataInit(document.body)
});require(['app'], function(App) {
App.init()
});require(['module/dkuim'], function (dkuim) {
dkuim.init();
});function sdibgclick(clickurl){
require(['wallpaper-background-link'], function(WallpaperBgLink) {
WallpaperBgLink.setLink(clickurl);
});
}
</script><script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/GYtNffx9eNMCWRFLk.js"></script><div data-sdg-ad="out-of-page"></div><script>
adLoader('_loadContextTargeting');
adLoader('_loadAds');
window.addEventListener('metaTagSystemBeforeLoadAll', function () {
var edNodeId = 'banner-1';
var slotLabel = 'banner_done';
if (window.smbContext.device.category == 'smartphone') {
var edNodeId = 'topmobile-1';
var slotLabel = 'topmobile_done';
}
var edNode = document.getElementById(edNodeId);
if (edNode) {
edNode.addEventListener('metaTagSlotDone', function (eventObject) {
performance.mark(slotLabel);
});
}
});
</script><script>
require(['module/taboola'], function (taboola) {
taboola.loadTrackingPixel();
});
</script><noscript><img data-consent-needed="image" data-vendor="taboola" data-on-event="useractioncomplete" data-src='//trc.taboola.com/1092206/log/3/unip?en=consent_taboola' width='0' height='0' style='display:none'/><img data-consent-needed="image" data-vendor="taboola" data-on-event="useractioncomplete" data-src='//trc.taboola.com/1092206/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script type='text/javascript'>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</script><script>
if (typeof window.lazyLoadInstance === 'object') {
window.lazyLoadInstance.update()
}
</script><script>
require(['alice-slider'], function (slider) {
slider.init()
});
</script></body></html>