<!DOCTYPE html><html lang="de" class=""><head><title>Fotorealistische Grafik: Neue Entwickler-Software liefert spektakuläres Ergebnis</title><meta name="description" content="Epic Games hat einen neuen Character Creator entwickelt, der das Erschaffen von lebensechten Charaktermodellen ermöglicht. Die ersten Resultate.."/><link rel="canonical" href="https://www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/"/><link rel="amphtml" href="https://www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/?f=amp"/><link rel="image_src" href="https://static.giga.de/wp-content/uploads/2021/02/MetaHuman-Creator-Epic-Giga.jpg"/><meta name="robots" content="index,follow"/><link rel="profile" href="https://gmpg.org/xfn/11"/><meta property="fb:pages" content="257202476983"/><meta property="fb:pages" content="168890739634"/><meta property="fb:pages" content="237489601293"/><meta property="fb:pages" content="207568812818"/><meta property="fb:pages" content="215078882010931"/><meta property="fb:pages" content="1656827467864834"/><meta property="fb:pages" content="222221098170867"/><meta property="fb:pages" content="273859549299516"/><meta property="fb:pages" content="1715218558494044"/><meta property="fb:pages" content="153984584682226"/><meta property="fb:pages" content="943438145697838"/><meta property="fb:pages" content="245273729855"/><meta property="fb:app_id" content="961377400586168"/><meta property="article:author" content="https://www.facebook.com/GIGA.GAMES.DE"/><meta property="og:title" content="Fotorealistische Grafik: Neue Entwickler-Software liefert spektakuläres Ergebnis"/><meta property="og:description" content="Epic Games hat einen neuen Character Creator entwickelt, der das Erschaffen von lebensechten Charaktermodellen ermöglicht. Die ersten Resultate.."/><meta property="og:image" content="https://crops.giga.de/6b/85/65/371bd87ea9c672f111bc43a46f_YyAxNzE0eDg5NisxMDIrMjkCcmUgMTIwMCA2MjcDNjUzYjc5NzFiMzY=.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/"/><meta property="article:publisher" content="https://www.facebook.com/GIGA.GAMES.DE"/><meta property="og:site_name" content="GIGA"/><meta property="fb:admins" content="100006748833557"/><meta name="twitter:title" content="Fotorealistische Grafik: Neue Entwickler-Software liefert spektakuläres Ergebnis"/><meta name="twitter:description" content="Epic Games hat einen neuen Character Creator entwickelt, der das Erschaffen von lebensechten Charaktermodellen ermöglicht. Die ersten Resultate.."/><meta name="twitter:image" content="https://crops.giga.de/d3/67/b4/40be642e0985ca040798936fe8_YyAxNzkyeDg5Nis2NCsyOQJyZSAxMDI0IDUxMgNkNzRlMjljNDkzZQ==.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Follow_the_G"/><meta name="twitter:creator" content="@Follow_the_G"/><meta property="article:published_time" content="2021-02-11T12:44:26+01:00"/><meta name="application-name" content="GIGA"/><meta name="msapplication-TileColor" content="#14782b"/><meta name="msapplication-square70x70logo" content="tiny.png"/><meta name="msapplication-square150x150logo" content="square.png"/><meta name="msapplication-wide310x150logo" content="wide.png"/><meta name="msapplication-square310x310logo" content="large.png"/><meta name="viewport" content="width=device-width"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="shortcut icon" type="image/x-icon" href="/static-local/dist/assets/images/favicons/favicon.ico"/><link rel="apple-touch-icon" sizes="114x114" href="/static-local/dist/assets/images/favicons/apple-touch-icon-114.png"/><link rel="apple-touch-icon" sizes="180x180" href="/static-local/dist/assets/images/favicons/apple-touch-icon-giga.png"><link rel="icon" type="image/png" sizes="32x32" href="/static-local/dist/assets/images/favicons/favicon-32x32-giga.png"><link rel="icon" type="image/png" sizes="16x16" href="/static-local/dist/assets/images/favicons/favicon-16x16-giga.png"><link rel="mask-icon" href="/static-local/dist/assets/images/favicons/safari-pinned-tab.svg" color="#00813c"><link rel="shortcut icon" href="/static-local/dist/assets/images/favicons/favicon.ico"><link rel="manifest" href="/static-local/dist/assets/images/favicons/site.webmanifest.json"><meta name="msapplication-config" content="/static-local/dist/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script><script>
var consentIsActive = true
var disableMetaTagCookieBanner = true
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://cdn.privacy-mgmt.com',
targetingParams: {
testgroup: 'A',
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'display',
metric94: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData === 'ACCEPT_ALL') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept all',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (pmData === 'SAVE_AND_EXIT') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'save and close',
dimension57: 'user selection',
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 15) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'dismiss',
dimension57: 'dismiss',
metric92: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id === 12) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'options',
metric93: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id === 11) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
}
}
}
}
</script><script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><script>
var cmpCookieName = 'CMPTestCookie';if (!getCookie(cmpCookieName)) {
setCookie(cmpCookieName, "14");
}if (!getCookie('videoTestRandomNumber')) {
setCookie('videoTestRandomNumber', "50");
}function getCookie(name) {
var matches = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
return matches ? matches[2] : null;
}
function setCookie(name, value) {
document.cookie = name + '=' + value + ';path=/';
}
</script><script>(window.define||function(){})('data/smb-context',(function(){var ctx={
    "content": {
        "id": "5941190",
        "title": "Fotorealistische Grafik: Neue Entwickler-Software liefert spektakul\u00e4res Ergebnis",
        "slug": "https:\/\/www.giga.de\/news\/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis\/",
        "type": "News",
        "author": "Gregor Elsholz",
        "author_group": "editorial",
        "special": [],
        "origin": "",
        "modified_date": "2021-02-11T12:44:26+01:00",
        "published_date": "2021-02-11T10:58:47+01:00",
        "affiliate_format": "",
        "template": "",
        "definition": "news",
        "format": "text",
        "intent": "n\/a"
    },
    "page": {
        "categories": {
            "genre": [
                "game-entwickler"
            ],
            "platform": [
                ""
            ],
            "producer": []
        },
        "channel": "games",
        "distribution": "website",
        "ad": {
            "zone": "games",
            "components": [
                "metatag",
                "mobilestopper",
                "taboola",
                "sovrn",
                "teads",
                "openx",
                "amazondisplay",
                "amazonvideo",
                "googlesurveys",
                "adsense",
                "seedingalliance",
                "taboola_feed_video"
            ],
            "type": "News"
        },
        "view": "Artikelseite",
        "backend": "bob",
        "controller": "",
        "response": {
            "code": 200,
            "reason": ""
        }
    },
    "product": {
        "id": "1420860",
        "name": "Epic Games",
        "slug": "https:\/\/www.giga.de\/unternehmen\/epic-games\/",
        "type": "company",
        "imdb_id": "",
        "age_rating": 0,
        "launch_date": null
    },
    "device": {
        "category": "desktop",
        "os": "other"
    },
    "session": {
        "source": "direct",
        "subSource": "",
        "impression": 1,
        "adVariant": "default",
        "random_value": 1287533994
    },
    "user": {
        "login": false
    },
    "site": "GIGA",
    "random_value": 523666855
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1287533994; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script><script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.7fee4554315d78bc31baade330d16e93.js" defer></script><script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 6;
 LUX.label = 'LUX_article_giga';
</script><script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script><script> var POST_META = {
ID: '5941190',
URL: 'https://www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/',
};
</script><script src="/static-local/dist/assets/js/pre-95b314bbb3.js"></script><script>
if (window.smbConsent) {
window.smbConsent.init();
}// set window.smbt_only to only track smbt consumer in smb-modules like in smb-article-rating
window.smbt_only = true;
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-204785-4',
cookieDomain: 'auto',
name: 'gt1',
useAmpClientId: true,
}));
smbt.attach(smbt.consumers.storage());
smbt.attach(smbt.consumers.sessionInc());var dimensions = {
dimension24: 'full',
}; dimensions.dimension10 = '2021-video-original',

dimensions.dimension56 = '2020-08-CMP-GM-1-A';
smbt.emit('pageview', dimensions);
smbt.clickOrigin.init();
smbt.emit('consent-state'); smbt.elementTrack.init();

var GIGA_AREA = 'games';
var WP_SITEURL = 'https://www.giga.de';
var SHUTTLE_CORE_VIDEO_CDN_VIDEO_URL = 'https://videos.giga.de';
var SHUTTLE_API_URL = 'https://www.giga.de/api'; var VIDEO_INLINE_MODE = 'direct';
</script><link rel="stylesheet" href="/static-local/dist/assets/css/main-desktop-f878df3422.css"/><link rel="preload" as="font" crossorigin type="font/woff2" href="/static-local/dist/assets/fonts/ibm-plex/ibm-plex-sans-v7-latin-regular.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/static-local/dist/assets/fonts/ibm-plex/ibm-plex-sans-v7-latin-700.woff2"><script>
DKUIM_SETTINGS = {"siteKey":"w0IjThX2S0mvRN3IDp3YwQ","dkuimAlias":"dkuim.de","imageHost":"usergfx.giga.de","placeholder":{"site-name":"GIGA"},"account":{"profile":{"dob":false,"gender":false,"name":false,"address":false}},"comments":{"target":"#dkuim-comments","initialPageSize":4,"thread":{"ident":"5941190","category":"games","author":"Gregor Elsholz","url":"\/\/www.giga.de\/news\/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis\/","title":"Fotorealistische Grafik: Neue Entwickler-Software liefert spektakul\u00e4res Ergebnis"},"allowGuestPosts":false},"commentsEmbedded":true}
if (DKUIM_SETTINGS.comments) {
DKUIM_SETTINGS.comments.authorName = function(p) {
return p.flags.indexOf('i:u:' + p.username) > -1 ? p.full_name : p.username
}
}
</script><script>
// is.js
var is = {
ie: function() {
return navigator.userAgent.match(/Trident\//)
|| navigator.userAgent.match(/MSIE/)
|| navigator.appName == 'Microsoft Internet Explorer'
},
mobile: {
Android: function () {
return navigator.userAgent.match(/Android/i) != null
},
BlackBerry: function () {
return navigator.userAgent.match(/BlackBerry/i) != null
},
iOS: function () {
return navigator.userAgent.match(/iPhone|iPad|iPod/i) != null
},
Opera: function () {
return navigator.userAgent.match(/Opera Mini/i) != null
},
Windows: function () {
return navigator.userAgent.match(/IEMobile/i) != null
},
iPad: function () {
return navigator.userAgent.match(/iPad/i) != null
},
iPhone: function () {
return ((navigator.platform.indexOf("iPhone") !== -1) || (navigator.platform.indexOf("iPod") !== -1));
},
any: function() {
return (is.mobile.Android()
|| is.mobile.BlackBerry()
|| is.mobile.iOS()
|| is.mobile.Opera()
|| is.mobile.Windows());
}
},
tablet: function() {
return is.mobile.iPad() || (is.mobile.Android() && navigator.userAgent.toLowerCase().search("mobile") === -1)
},
};
</script><script src="https://script.ioam.de/iam.js"></script><script>
window.smbVideoService = window.smbVideoService || {};
window.smbVideoService.tracking = {origin: "videos.giga.de",
delegate: function (trackingData, videoParams) {
// Send data to Universal Analytics.
try {
if (typeof window.smbt != 'undefined') {
smbt.emit('video-tracking', trackingData);
}
} catch (e) { console.error(e); }
// Send data to legacy Google Analytics.
try {
 if(trackingData.eventAction === 'PreRollAdPause' || trackingData.eventAction === 'VideoPause' || trackingData.eventAction === 'VideoComplete') {if(typeof intervalCounter != 'undefined') {
intervalCounter++;
}
}
 } catch (e) { console.error(e); }
}
};
</script><script>
define('lazyload', function () {
var lazyLoadAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-65c07b80e0.min.js';
var polyfillAmdUrl = '/static-local/dist/assets/js/vendor/lazyload/lazyload-polyfill-8b970cfa29.min.js';
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
];
require(dependencies, function(_, LazyLoad) {
if ('lazyLoadInstance' in window) {
return window.lazyLoadInstance;
}
return window.lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload',
callback_error: function (e) {
var filename = e.src;
}
});
});
});
require(['lazyload'], function(lazyload){
});
</script><script>
window._absconfig = {
'domain': 'www.giga.de'
 };
</script><script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script></head><body class="theme-games "><!-- SZM VERSION="2.0" --><script>
var iam_data = {"st":"giga","cp":"games_content","sv":"in","sc":"yes"};
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
</script><!--/SZM --><header class="alice-root-header"><!--empty teaser--><nav class="alice-navbar navbar navbar-inverse&#x20;navbar-main" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-visibility="true" data-device="desktop"><div class="alice-navbar-main-container container"><div class="alice-navbar-header navbar-header" data-role="alice-navbar-header"><a href="https://www.giga.de/" class="navbar-brand" title="GIGA" data-click-origin="menu.topnavi.logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 785 320"><defs><style>.a{fill:none;}.b{isolation:isolate;}.c{clip-path:url(#a);}.d{fill:#003517;}.e{fill:url(#b);}.f{fill:url(#c);}.g{fill:url(#d);}.h{fill:url(#e);}.i{fill:url(#f);}.j{fill:url(#g);}.k{mix-blend-mode:overlay;fill:url(#h);}.l{fill:url(#i);}.m{fill:url(#j);}.n{fill:#094109;opacity:0.05;}.n,.o,.p{mix-blend-mode:multiply;}.o,.p{fill:#219dad;}.o{opacity:0.08;}.p{opacity:0.1;}.q{fill:#fff;}.r{clip-path:url(#k);}.s{fill:url(#l);}.t{fill:url(#m);}.u{fill:url(#o);}.v{fill:url(#p);}.w{clip-path:url(#q);}.x{fill:url(#r);}.y{fill:url(#s);}</style><clipPath id="a"><circle class="a" cx="151.54" cy="159.77" r="83"/></clipPath><radialGradient id="b" cx="649.75" cy="-235.73" r="87.05" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#007d3c"/><stop offset="0" stop-color="#007d3c"/><stop offset="0.02" stop-color="#007d3c" stop-opacity="0.98"/><stop offset="0.34" stop-color="#007d3c" stop-opacity="0.56"/><stop offset="0.62" stop-color="#007d3c" stop-opacity="0.25"/><stop offset="0.85" stop-color="#007d3c" stop-opacity="0.07"/><stop offset="0.99" stop-color="#007d3c" stop-opacity="0"/></radialGradient><radialGradient id="c" cx="562.22" cy="-108.76" r="253.1" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#5ec44d"/><stop offset="0.34" stop-color="#5eb94d" stop-opacity="0.6"/><stop offset="0.66" stop-color="#5eb14d" stop-opacity="0.28"/><stop offset="0.88" stop-color="#5eab4d" stop-opacity="0.08"/><stop offset="1" stop-color="#5ea94d" stop-opacity="0"/></radialGradient><radialGradient id="d" cx="194.44" cy="179.06" r="63.99" gradientTransform="matrix(0, 0.97, -2.18, 0, 603.11, -64.05)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.28" stop-color="#0bb3d0" stop-opacity="0.38"/><stop offset="0.87" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="e" cx="447.14" cy="-83.44" r="242.39" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.36" stop-color="#cbff66" stop-opacity="0.62"/><stop offset="0.8" stop-color="#cbff66" stop-opacity="0.18"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="f" cx="159.58" cy="160.4" r="49.11" gradientTransform="translate(-58.67 -263.35) scale(1.17 2.06)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#1bb40b" stop-opacity="0.8"/><stop offset="0.21" stop-color="#1bb40b" stop-opacity="0.66"/><stop offset="0.65" stop-color="#1bb40b" stop-opacity="0.3"/><stop offset="1" stop-color="#1bb40b" stop-opacity="0"/></radialGradient><radialGradient id="g" cx="531.05" cy="-262.72" r="163.77" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.06" stop-color="#cbff66" stop-opacity="0.93"/><stop offset="0.33" stop-color="#cbff66" stop-opacity="0.6"/><stop offset="0.56" stop-color="#cbff66" stop-opacity="0.34"/><stop offset="0.76" stop-color="#cbff66" stop-opacity="0.16"/><stop offset="0.91" stop-color="#cbff66" stop-opacity="0.04"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="h" cx="528.18" cy="-253.41" r="63.99" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#b7ff47" stop-opacity="0.4"/><stop offset="0.09" stop-color="#b7ff47" stop-opacity="0.34"/><stop offset="0.41" stop-color="#b7ff47" stop-opacity="0.16"/><stop offset="0.66" stop-color="#b7ff47" stop-opacity="0.04"/><stop offset="0.8" stop-color="#b7ff47" stop-opacity="0"/></radialGradient><radialGradient id="i" cx="728.73" cy="-365.57" r="165.65" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.09" stop-color="#0bb3d0" stop-opacity="0.89"/><stop offset="0.42" stop-color="#0bb3d0" stop-opacity="0.51"/><stop offset="0.69" stop-color="#0bb3d0" stop-opacity="0.24"/><stop offset="0.89" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="j" cx="726.66" cy="-344.11" r="53.4" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.16" stop-color="#0bb3d0" stop-opacity="0.78"/><stop offset="0.37" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.57" stop-color="#0bb3d0" stop-opacity="0.29"/><stop offset="0.75" stop-color="#0bb3d0" stop-opacity="0.13"/><stop offset="0.9" stop-color="#0bb3d0" stop-opacity="0.03"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><clipPath id="k"><path class="a" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/></clipPath><linearGradient id="l" x1="189.55" y1="161.47" x2="179.91" y2="134.05" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -206.39, 87.45)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.35"/></linearGradient><linearGradient id="m" x1="132.42" y1="-0.08" x2="122.72" y2="-27.48" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -205.89, 251.74)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.3"/></linearGradient><linearGradient id="o" x1="117.87" y1="-42.8" x2="108.23" y2="-70.22" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -186.41, 78.14)" xlink:href="#l"/><linearGradient id="p" x1="-27.55" y1="-453.91" x2="-37.25" y2="-481.31" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -184.42, 242.67)" xlink:href="#m"/><clipPath id="q"><path class="a" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/></clipPath><linearGradient id="r" x1="309.55" y1="194.24" x2="300.08" y2="166.76" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -246.37, -48.36)" xlink:href="#l"/><linearGradient id="s" x1="281.32" y1="114.46" x2="271.85" y2="86.97" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -251.7, 118.03)" xlink:href="#m"/></defs><g class="b"><g class="c"><circle class="d" cx="151.54" cy="159.77" r="83"/><ellipse class="e" cx="148.27" cy="158.21" rx="60.27" ry="62.35"/><ellipse class="f" cx="61.38" cy="205.27" rx="160.94" ry="166.5"/><ellipse class="g" cx="212.68" cy="125.07" rx="142.04" ry="63.36" transform="translate(-31.58 90.24) rotate(-22.34)"/><ellipse class="h" cx="-10.88" cy="184.71" rx="155.68" ry="161.06"/><ellipse class="i" cx="127.7" cy="67.14" rx="58.4" ry="103.02" transform="translate(-13.67 38.32) rotate(-16.21)"/><ellipse class="j" cx="89.49" cy="106.09" rx="107.05" ry="110.75"/><ellipse class="k" cx="85.11" cy="110.63" rx="41.43" ry="42.86"/><ellipse class="l" cx="231.21" cy="106.85" rx="108.18" ry="111.92"/><ellipse class="m" cx="223.68" cy="118.71" rx="34.85" ry="36.06"/></g><path class="n" d="M201.31,202.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,119.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,193.38V175.54H151.68a2,2,0,0,1-2-2V156h51.63Z"/><path class="o" d="M201.31,201.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,118.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,192.38V174.54H151.68a2,2,0,0,1-2-2V155h51.63Z"/><path class="o" d="M201.31,200.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,117.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,191.38V173.54H151.68a2,2,0,0,1-2-2V154h51.63Z"/><path class="p" d="M201.31,199.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,116.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,190.38V172.54H151.68a2,2,0,0,1-2-2V153h51.63Z"/><path class="q" d="M201.31,198.53c-11.73,14.16-28.94,23.24-48.5,23.24a62,62,0,1,1,44.59-105l-15.33,15.33a40.33,40.33,0,1,0-28.95,68.45A39.65,39.65,0,0,0,181,189.38V171.54H149.68V152h51.63Z"/><path class="q" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/><g class="r"><rect class="s" x="64.72" y="257.59" width="34.65" height="28.35" transform="translate(17.46 -4.67) rotate(3.65)"/><rect class="t" x="65.21" y="257.61" width="34.65" height="12.75" transform="translate(16.97 -4.72) rotate(3.65)"/></g><g class="r"><rect class="u" x="85.99" y="49.81" width="34.65" height="28.35" transform="matrix(0.97, 0.25, -0.25, 0.97, 19.69, -24.19)"/><rect class="v" x="87.98" y="50.07" width="34.65" height="12.75" transform="translate(17.83 -24.94) rotate(14.75)"/></g><path class="q" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/><g class="w"><rect class="x" x="260.99" y="186.81" width="34.65" height="28.35" transform="translate(-62.21 244.54) rotate(-43.12)"/><rect class="y" x="255.66" y="188.92" width="34.65" height="12.75" transform="translate(-59.76 239.36) rotate(-43.12)"/></g><path class="q" d="M23,167.66a86.45,86.45,0,0,0-7.5,14.8A62.1,62.1,0,0,0,13,190.23c-.27,1.33-.63,2.63-.8,4-.1.67-.22,1.33-.3,2l-.19,2a40.72,40.72,0,0,0,.12,7.89,38.27,38.27,0,0,0,.61,3.86c.14.63.32,1.26.48,1.88l.25.94.32.92a37.15,37.15,0,0,0,7.88,13.18,49.35,49.35,0,0,0,12.39,9.62,76.22,76.22,0,0,0,14.85,6.21A129.5,129.5,0,0,0,81,247.92l2.07.1,2.07,0,4.15.06c2.77-.07,5.54-.05,8.31-.23,5.54-.2,11.08-.71,16.6-1.31a264.18,264.18,0,0,0,32.84-6.07,299,299,0,0,0,62.65-23.19c2.51-1.23,5-2.56,7.42-3.85s4.86-2.71,7.29-4.06c4.78-2.84,9.54-5.72,14.11-8.86s9-6.4,13.41-9.8,8.49-7.06,12.47-10.85a122.41,122.41,0,0,0,20.69-25.07,70,70,0,0,0,6.62-14.34,45.41,45.41,0,0,0,2.42-15,33.71,33.71,0,0,0-3.42-14.4c-.49-1.14-1.19-2.19-1.79-3.28s-1.37-2.11-2.18-3.09a41.11,41.11,0,0,0-5.22-5.6l-1.46-1.29-1.54-1.2c-1-.84-2.14-1.52-3.2-2.3a68.58,68.58,0,0,0-7-3.94,88.57,88.57,0,0,0-15.22-5.76,147.6,147.6,0,0,0-32.85-5.07c-5.59-.3-11.21-.3-16.83-.12s-11.25.52-16.87,1.07h0a2.09,2.09,0,0,1-.55-4.14q8.49-1.43,17.1-2.28c5.74-.53,11.51-.85,17.3-.88a149.9,149.9,0,0,1,34.74,3.64,95.59,95.59,0,0,1,16.89,5.68,74.22,74.22,0,0,1,8.06,4.18c1.27.84,2.6,1.6,3.83,2.53l1.87,1.36L287.63,92c.61.48,1.18,1,1.75,1.54s1.16,1.05,1.71,1.61a45.92,45.92,0,0,1,3.16,3.51c1,1.19,1.92,2.52,2.85,3.81s1.72,2.69,2.41,4.14a44,44,0,0,1,4.93,18.43A56,56,0,0,1,302,143.68a80.17,80.17,0,0,1-7.36,16.73,134,134,0,0,1-22.17,27.84l-3.18,3.05c-1.08,1-2.19,2-3.29,2.94-2.17,2-4.47,3.79-6.71,5.68-4.6,3.62-9.26,7.16-14.1,10.41s-9.76,6.38-14.75,9.38-10.13,5.74-15.34,8.32a304.48,304.48,0,0,1-32,13.72,283.76,283.76,0,0,1-33.33,10c-22.6,5.22-45.94,8.09-69.36,6.42A155,155,0,0,1,62.92,256a110.61,110.61,0,0,1-17.19-4.48,86.44,86.44,0,0,1-16.32-7.57,56.57,56.57,0,0,1-14-11.81,44.65,44.65,0,0,1-8.75-16.33l-.33-1.12-.24-1.14c-.16-.76-.34-1.51-.47-2.28-.2-1.53-.46-3.06-.51-4.6a44.94,44.94,0,0,1,.36-9.14,60.08,60.08,0,0,1,5.14-17.12,89.87,89.87,0,0,1,9-15.05A2.08,2.08,0,0,1,23,167.65Z"/><path class="q" d="M700.85,99h24.28l51.3,120.56H748.9L738,192.7H687.34l-11,26.85H649.54Zm27.7,70.45-15.91-38.82-15.9,38.82Z"/><path class="q" d="M527.07,160v-.34c0-34,26.51-61.91,62.76-61.91,21.55,0,34.55,5.82,47,16.42l-16.59,20c-9.23-7.7-17.44-12.15-31.29-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15,38,36.25,38,9.58,0,18.13-2.4,24.79-7.18v-17.1h-26.5V150.63h52v52a77.74,77.74,0,0,1-51.14,19C552.73,221.6,527.07,195.44,527.07,160Z"/><path class="q" d="M480.77,99.84H507.1V219.55H480.77Z"/><path class="q" d="M343.27,160v-.34c0-34,26.5-61.91,62.76-61.91,21.54,0,34.54,5.82,47,16.42l-16.58,20c-9.24-7.7-17.45-12.15-31.3-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15.05,38,36.25,38,9.58,0,18.13-2.4,24.8-7.18v-17.1H405.34V150.63h52v52a77.69,77.69,0,0,1-51.13,19C368.92,221.6,343.27,195.44,343.27,160Z"/></g></svg></a><ul class="alice-navbar-topnav nav navbar-nav"><li class=""><a class="news" data-click-origin="menu.topnavi.news" href="https://www.giga.de/news/"><span>News</span></a></li><li class=""><a class="deals" data-click-origin="menu.topnavi.deals" href="https://www.giga.de/deals/"><span>Deals</span></a></li><li class=""><a class="tech" data-click-origin="menu.topnavi.tech" href="https://www.giga.de/tech/"><span>Tech</span></a></li><li class=""><a class="android" data-click-origin="menu.topnavi.android" href="https://www.giga.de/androidnews/"><span>Android</span></a></li><li class=""><a class="apple" data-click-origin="menu.topnavi.apple" href="https://www.giga.de/macnews/"><span>Apple</span></a></li><li class="active"><a class="games" data-click-origin="menu.topnavi.games" href="https://www.giga.de/games/"><span>Games</span></a></li><li class=""><a class="specials" data-click-origin="menu.topnavi.specials" href="https://www.giga.de/specials/"><span>Specials</span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown"><svg class="alice-navbar-icon-arrow-down" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"/></svg></a><ul class="dropdown-menu dropdown-menu-right"><li class=""><a data-click-origin="menu.topnavi.extension.coupons" href="https://gutscheine.giga.de/"><span>Gutscheine</span></a></li></ul></li></ul><ul class="nav navbar-nav navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta"><svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg><span class="alice-navbar-search-info">Suchen</span></a><ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown"><li><form class="alice-navbar-form navbar-form" method="get" action="https&#x3A;&#x2F;&#x2F;www.giga.de&#x2F;se&#x2F;"><div class="form-group"><div class="alice-navbar-input-group input-group"><div class="alice-navbar-form-control"><input name="s" value="" class="form-control" placeholder="Wonach suchst du?" data-role="alice-navbar-search-input"><a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#"><svg class="" xmlns="http://www.w3.org/2000/svg" version="1.2" overflow="visible" preserveAspectRatio="none" viewBox="0 0 104 104" width="20" height="20"><path d="M52 14.5a37.49 37.49 0 00-26.516 10.984C18.449 32.515 14.5 42.054 14.5 52s3.95 19.484 10.984 26.516C32.515 85.551 42.054 89.5 52 89.5s19.484-3.95 26.516-10.984C85.551 71.485 89.5 61.946 89.5 52s-3.95-19.484-10.984-26.516A37.485 37.485 0 0052 14.5zm14.73 46.34a4.154 4.154 0 011.227 2.945 4.157 4.157 0 01-4.168 4.172 4.156 4.156 0 01-2.95-1.226L52 57.89l-8.84 8.84a4.156 4.156 0 01-2.948 1.226c-1.106.004-2.168-.437-2.95-1.219s-1.222-1.843-1.218-2.953c0-1.105.441-2.164 1.226-2.945L46.11 52l-8.84-8.84a4.16 4.16 0 01-.02-5.91 4.161 4.161 0 015.91.02L52 46.106l8.84-8.84v.004a4.16 4.16 0 015.91-.02 4.161 4.161 0 01-.019 5.91L57.89 52z" vector-effect="non-scaling-stroke" fill="#333"/></svg></a></div><button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button></div></div></form></li></ul></li><li class="alice-navbar-login dropdown"><a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei GIGA anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg><span class="alice-navbar-login-info">Anmelden</span></a><ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right"><li class="media"><div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg></div><div class="media-body"><span class="small">Du bist eingeloggt als</span><p class="media-heading" data-role="alice-navbar-username">Username</p><button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button><button class="btn btn-default" data-trigger="user-logout">Abmelden</button></div></li></ul></li></ul></div></div></nav><nav class="alice-sub-navbar navbar navbar-default&#x20;navbar-main" data-position="smart-sticky" data-role="alice-sub-navbar"><div class="alice-navbar-main-container container"><ul class="nav navbar-nav"><li class=""><a data-click-origin="menu.subnavi.games.1" href="https://www.giga.de/games/news/"><span>News</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.2" href="https://www.giga.de/games/tests/"><span>Tests</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.3" href="https://www.giga.de/games/videos/"><span>Videos</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.4" href="https://www.giga.de/games/artikel/"><span>Artikel</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.5" href="https://www.giga.de/kategorie/spiele/"><span>Alle Spiele</span></a></li><li class=""><a data-click-origin="menu.subnavi.games.6" href="https://www.giga.de/games/alle-losungen-und-cheats/"><span>Lösungen &amp; Cheats</span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown"><svg class="alice-navbar-icon-arrow-down" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"/></svg></a><ul class="dropdown-menu dropdown-menu-right"><li class=""><a data-click-origin="menu.subnavi.games.1" href="https://www.giga.de/games/quizzes/"><span>Quizzes</span></a></li></ul></li></ul></div></nav><script>
require(['alice-navbar'], function(aliceNavbar) {
aliceNavbar.init();
});
</script></header><div class="u-shape"><div class="u-shape-top" data-trigger="sourcepoint-ad"><div data-sdg-ad="banner">
            <script type="text/javascript">
            //YLDosJE("Super")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div class="u-shape-right" data-trigger="sourcepoint-ad"><div data-spy="affix" data-offset-top="10" data-offset-bottom="470"><div data-sdg-ad="sky">
            <script type="text/javascript">
            //YLDosJE("Sky")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div><script></script><div class="alice-root-content "><div class="alice-root-container container"><div class="alice-affiliate-info "><i class="alice-affiliate-info-icon"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i><span class="alice-affiliate-info-text"> Für Links auf dieser Seite erhält GIGA ggf. eine Provision vom Händler,
z.B. für mit <i><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.giga.de/erloesmodelle/" target="_blank">Mehr Infos.</a></span></div><div class="article-header"><ol class="alice-breadcrumb  alice-breadcrumb-condensed" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.giga.de/" href="https://www.giga.de/" title="GIGA"><span itemprop="name">GIGA</span></a><meta itemprop="position" content="1"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/unternehmen/" href="//www.giga.de/kategorie/unternehmen/" title="Unternehmen&#x20;&amp;&#x20;Pers&#x00F6;nlichkeiten"><span itemprop="name">Unternehmen&#x20;&amp;&#x20;Pers&#x00F6;nlichkeiten</span></a><meta itemprop="position" content="2"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/unternehmen/game-entwickler/" href="//www.giga.de/kategorie/unternehmen/game-entwickler/" title="Game-Entwickler&#x20;&amp;-Publisher"><span itemprop="name">Game-Entwickler&#x20;&amp;-Publisher</span></a><meta itemprop="position" content="3"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/unternehmen/epic-games/" href="//www.giga.de/unternehmen/epic-games/" title="Epic&#x20;Games"><span itemprop="name">Epic&#x20;Games</span></a><meta itemprop="position" content="4"/></li><li class="hide" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/"><span itemprop="name">Fotorealistische&#x20;Grafik&#x3A;&#x20;Neue&#x20;Entwickler-Software&#x20;liefert&#x20;spektakul&#x00E4;res&#x20;Ergebnis</span></span><meta itemprop="position" content="5"/></li></ol></div><article class="article-content" id="article"><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/",
"url": "https://www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/",
"headline": "Fotorealistische Grafik: Neue Entwickler-Software liefert spektakul\u00e4res Ergebnis",
"description": "Epic Games hat einen neuen Character Creator entwickelt, der das Erschaffen von lebensechten Charaktermodellen erm\u00f6glicht. Die ersten Resultate des MetaHuman-Creators sind beeindruckend.",
"articleBody": "<a href=\"\/\/static.giga.de\/wp-content\/uploads\/2021\/02\/MetaHuman-Creator-Epic-Giga.jpg\" rel=\"attachment lightbox[5941190]\"><\/a>\nEpic Games hat einen neuen Character Creator entwickelt, der das Erschaffen von lebensechten Charaktermodellen erm\u00f6glicht. Die ersten Resultate des MetaHuman-Creators sind beeindruckend.\nIn einem spektakul\u00e4ren YouTube-Video k\u00fcndigt Epic Games den MetaHuman-Creator an. Das Software-Tool beruht auf der Unreal Engine und soll es erm\u00f6glichen, <a href=\"https:\/\/www.theverge.com\/2021\/2\/10\/22276265\/epic-games-digital-human-creator-unreal-engine-realistic-human-faces\">fotorealistische Charaktermodelle in k\u00fcrzester Zeit zu erstellen<\/a>.\nEpic Games beeindruckt mit dem MetaHuman-Creator\nDer Character Creator von Epic Games soll das Erschaffen von beinahe lebensechten Figuren ganz einfach machen. Das &bdquo;Unreal Engine&ldquo;-Tool kann \u00fcber einen Browser bedient werden und erlaubt es Nutzern, Modelle in wenigen Minuten zu erschaffen und im Anschluss \u00e4u\u00dferst detailliert, aber dennoch \u00fcbersichtlich nach individuellen W\u00fcnschen zu bearbeiten.\nLaut Epic k\u00f6nnen diese Modelle danach je nach Bedarf animiert werden und k\u00f6nnten so f\u00fcr Videospiele, Fernsehserien, Filme und andere Zwecke genutzt werden.\nSchaut euch den spektakul\u00e4ren Character Creator von Epic hier im Video an:\n\nMetaHuman-Creator: Epic liefert zwei Samples\nWie die Charaktermodelle animiert werden k\u00f6nnen, zeigt Epic in einem weiteren Video auf YouTube &ndash; und allein von einem visuellen Standpunkt aus wirkt auch dieser Clip vielversprechend. Die Gesichter der beiden Sample-Modelle scheinen lebensecht, die Haut, Haare und Augen sehen \u00fcberaus realistisch aus. Allein die Z\u00e4hne wirken bei peniblem Hinsehen etwas unecht.\n\nWelche Resultate der MetaHuman-Character in der Praxis liefern kann, wird sich noch dieses Jahr zeigen. Epic plant den Character Creator 2021 auf den Markt zu bringen.\nBis ihr euch in Epics Character Creator euer eigenes Modell erstellen k\u00f6nnt, bietet euch Sims 4 eine gute Gelegenheit, eure Charaktereditor-F\u00e4higkeiten zu trainieren. Hier k\u00f6nnt ihr das Spiel bei Amazon kaufen:\n\nDiese zw\u00f6lf Gaming-Charaktere wurden ebenfalls in einem Editor erstellt &ndash; haben derweil aber \u00fcberhaupt nichts mit der Realit\u00e4t zu tun:\n\nWas haltet ihr von dem Character-Creator? H\u00e4ttet ihr Interesse daran, das Tool nach dem Release selbst einmal auszuprobieren? Besucht uns auf unserer Facebook-Seite und schreibt uns dort eure Meinung in den Kommentarbereich!",
"image": {
"@type": "ImageObject",
"url": "https://static.giga.de/wp-content/uploads/2021/02/MetaHuman-Creator-Epic-Giga-rcm1200x800.jpg",
"width": "1200",
"height": "800"
},
"datePublished": "2021-02-11T10:58:47+01:00",
"dateModified": "2021-02-11T12:44:26+01:00",
"author": {
"@type": "Person",
"name": "Gregor Elsholz"
},
"publisher": {
"@type": "Organization",
"name": "Giga",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/static-local/dist/assets/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><h1 class="article-headline">Fotorealistische Grafik: Neue Entwickler-Software liefert spektakuläres Ergebnis</h1><div class="article-meta"><a class="article-author-name" href="//www.giga.de/author/gregor-elsholz/" title="Mehr von diesem Autor">Gregor Elsholz</a><time class="article-published-date" title="Veröffentlicht" datetime="2021-02-11T12:44:26+01:00">
, 11. Feb. 2021, 12:44 Uhr
</time><span class="article-meta-second-row"><span class="article-readtime"><svg class="article-readtime-icon" height="24" viewBox="0 0 24 24" width="24"><rect fill="none" height="24" width="24" x="0"/><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M12,20c-4.41,0-8-3.59-8-8s3.59-8,8-8s8,3.59,8,8 S16.41,20,12,20z M12.5,7H11v6l5.2,3.2l0.8-1.3l-4.5-2.7V7z"/></svg><span><b>2 min</b> Lesezeit</span></span></span></div><hr class="article-divider-line"/><div class="ed-container ed-container-nonsense "><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle article" data-ad-client="ca-pub-3939813287030084" data-ad-slot="4174209539" style="display:inline-block;width:728px;height:90px"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script></div><div class="article-body"><div class="ed-container ed-container-rectangle-article" data-trigger="sourcepoint-ad"><div data-detach="1" data-remove-sizes="301x600" data-sdg-ad="rectangle">
            <script type="text/javascript">
            //YLDosJE("Rectangle")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div id="attachment_5941412" style="max-width: 1929px" class="wp-caption alignnone"><figure class="wp-image-5941412 size-full p402_hide"><a href="//static.giga.de/wp-content/uploads/2021/02/MetaHuman-Creator-Epic-Giga.jpg" rel="attachment lightbox[5941190]"><img src="//static.giga.de/wp-content/uploads/2021/02/MetaHuman-Creator-Epic-Giga-rcm992x492.jpg" width="620" style="height: auto;" class="wp-image-5941412 size-full" title="Der MetaHuman-Creator von Epic verspricht beeindruckende Charaktermodelle." alt="Der MetaHuman-Creator von Epic verspricht beeindruckende Charaktermodelle."/></a><div class="section product-box " data-init="product-box"><meta itemprop="url" content="https://www.giga.de/unternehmen/epic-games/"/><div class="section-header section-header-condensed" data-toggle="product-box-content"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="24px" height="24px"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M8 16h8v2H8zm0-4h8v2H8zm6-10H6c-1.1 0-2 .9-2 2v16c0 1.1.89 2 1.99 2H18c1.1 0 2-.9 2-2V8l-6-6zm4 18H6V4h7v5h5v11z"/></svg>&nbsp;
<h4 class="product-box-title">Epic Games</h4><div class="product-box-toggle-button">Facts&nbsp;
<i class="product-box-icon-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="18px" height="18px"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></i></div></div><div class="product-box-content" data-role="product-box-content" style="height: 0;"><div class="product-box-content-inner"><div class="product-box-image"><a href="https://www.giga.de/unternehmen/epic-games/"><img class="product-box-media" src="https://static.giga.de/wp-content/uploads/2012/01/epic-games_GIGA-rcm300x0.jpg" alt="Epic&#x20;Games"/></a></div><div class="product-box-links"><div class="product-box-buttons"><a data-role="button" class="btn-download sidebar-btn-affiliate smb-affiliate-link smb-affiliate-link" href="https://gocp.stroeermediabrands.de/go.php?t=http%3A%2F%2Fwww.amazon.de%2Fmn%2Fsearch%3F_encoding%3DUTF8%26x%3D0%26y%3D0%26field-keywords%3DEpic%2520Games%26url%3Dsearch-alias%253Daps%26_encoding%3DUTF8%26tag%3Dproduktseite-21%26linkCode%3Dur2%26camp%3D1638%26creative%3D19454&s=https%3A%2F%2Fwww.giga.de%2Funternehmen%2Fepic-games%2F&channel=website&contentPieceId=&site=GIGA&deviceType=desktop&uuid=e9a71a59-0f60-47e4-90f7-b1fb6fb9c4f2" target="_blank" rel="nofollow noopener sponsored" data-smb-track="t=affiliate&placement=1&display=Button&href=http%3A%2F%2Fwww.amazon.de%2Fmn%2Fsearch%3F_encoding%3DUTF8%26amp%3Bx%3D0%26amp%3By%3D0%26amp%3Bfield-keywords%3DEpic%2520Games%26amp%3Burl%3Dsearch-alias%253Daps%26amp%3B_encoding%3DUTF8%26amp%3Btag%3Dproduktseite-21%26amp%3BlinkCode%3Dur2%26amp%3Bcamp%3D1638%26amp%3Bcreative%3D19454&trackId=e9a71a59-0f60-47e4-90f7-b1fb6fb9c4f2"><span class="btn-download-wrapper"><span class="btn-download-text"><span class="btn-download-maintext">Jetzt kaufen</span><span class="btn-download-subtext">bei Amazon</span></span></span></a></div><div class="product-box-facts"><div><span class="product-box-fact-label">Unternehmensreihe:</span><a href="https://www.giga.de/thema/euro-truck-simulator/">Euro Truck Simulator</a></div><div><span class="product-box-fact-label">Genres:</span><a href="https://www.giga.de/kategorie/unternehmen/game-entwickler/">Game-Entwickler &amp;-Publisher</a></div><div class="product-box-related-content"><span class="product-box-fact-label">Mehr zu <a href="https://www.giga.de/unternehmen/epic-games/">Epic Games</a>:</span><a href="https://www.giga.de/unternehmen/epic-games/news/">News</a></div></div></div></div></div></div><figcaption class="caption">Der MetaHuman-Creator von Epic verspricht beeindruckende Charaktermodelle.</figcaption></figure></div>
<p>Epic Games hat einen neuen Character Creator entwickelt, der das Erschaffen von lebensechten Charaktermodellen ermöglicht. Die ersten Resultate des MetaHuman-Creators sind beeindruckend.</p><div data-sdg-ad="posterad"></div>
<p>In einem spektakulären YouTube-Video kündigt Epic Games den MetaHuman-Creator an. Das <strong>Software-Tool beruht auf der Unreal Engine</strong> und soll es ermöglichen, <a href="https://www.theverge.com/2021/2/10/22276265/epic-games-digital-human-creator-unreal-engine-realistic-human-faces" rel="nofollow noopener" target="_blank">fotorealistische Charaktermodelle in kürzester Zeit zu erstellen</a>.</p>
<h2>Epic Games beeindruckt mit dem MetaHuman-Creator</h2>
<p>Der Character Creator von Epic Games soll das Erschaffen von beinahe lebensechten Figuren ganz einfach machen. Das &bdquo;Unreal Engine&ldquo;-Tool kann über einen Browser bedient werden und erlaubt es Nutzern, <strong>Modelle in wenigen Minuten zu erschaffen</strong> und im Anschluss äußerst detailliert, aber dennoch übersichtlich nach individuellen Wünschen zu bearbeiten.</p><div data-sdg-ad="banner2"></div>
<p>Laut Epic können diese Modelle danach je nach Bedarf animiert werden und könnten so <strong>für Videospiele, Fernsehserien, Filme</strong> und andere Zwecke genutzt werden.</p>
<p><em>Schaut euch den spektakulären Character Creator von Epic hier im Video an:</em></p>
<div class="alice-oembed "><div class="embed-responsive embed-responsive-16by9"><iframe width="650" height="366" src="https://www.youtube.com/embed/S3F1vZYpH8c?feature=oembed" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<h2>MetaHuman-Creator: Epic liefert zwei Samples</h2>
<p>Wie die Charaktermodelle animiert werden können, zeigt Epic in einem weiteren Video auf YouTube &ndash; und allein von einem visuellen Standpunkt aus wirkt auch dieser Clip vielversprechend. Die Gesichter der beiden Sample-Modelle scheinen lebensecht, die <strong>Haut, Haare und Augen sehen überaus realistisch</strong> aus. Allein die Zähne wirken bei peniblem Hinsehen etwas unecht.</p>
<div class="alice-oembed "><div class="embed-responsive embed-responsive-16by9"><iframe width="650" height="366" src="https://www.youtube.com/embed/6mAF5dWZXcI?feature=oembed" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<p>Welche Resultate der MetaHuman-Character in der Praxis liefern kann, wird sich noch dieses Jahr zeigen. Epic plant den Character Creator 2021 auf den Markt zu bringen.</p>
<p>Bis ihr euch in Epics Character Creator euer eigenes Modell erstellen könnt, bietet euch Sims 4 eine gute Gelegenheit, eure Charaktereditor-Fähigkeiten zu trainieren. Hier könnt ihr das Spiel bei Amazon kaufen:</p>
<p style="text-align: center;"><a data-role="button" class="btn-download sidebar-btn-affiliate smb-affiliate-link" href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FElectronic-Arts-Die-Sims-PlayStation%2Fdp%2FB00KPY3KV2&s=https%3A%2F%2Fwww.giga.de%2Fnews%2Ffotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis%2F&channel=website&contentPieceId=5941190&site=GIGA&deviceType=desktop&uuid=682f0aaa-109f-4d7d-a3fe-a41f53ae8037" target="_blank" rel="nofollow noopener sponsored" data-smb-track="t=affiliate&placement=1&display=Button&href=https%3A%2F%2Fwww.amazon.de%2FElectronic-Arts-Die-Sims-PlayStation%2Fdp%2FB00KPY3KV2&trackId=682f0aaa-109f-4d7d-a3fe-a41f53ae8037"><span class="btn-download-wrapper"><span class="btn-download-icon"><i class="icon-angle-right"></i></span><span class="btn-download-text"><span class="btn-download-maintext">Die Sims 4 bei Amazon!</span></span></span></a></p>
<p><em>Diese zwölf Gaming-Charaktere wurden ebenfalls in einem Editor erstellt &ndash; haben derweil aber überhaupt nichts mit der Realität zu tun:</em></p>
<div class="alice-oembed "><a href="https://www.giga.de/galerie/die-12-haesslichsten-gaming-charaktere-die-jemals-im-editor-erstellt-wurden/" class="alice-teaser-itemstream " data-smb-track="t=itemstream-teaser&amp;id=5928467&amp;pid=5928467&amp;oid=5941190&amp;button=&amp;i=" target=""><figure class="alice-figure"><div class="alice-teaser-itemstream-image "><div class="alice-image alice-image-preserved" style="padding-bottom: 32.31%;"><img class="lazyload" data-src="https://crops.giga.de/f8/4e/c6/75463aed234a9e305c8959f86d_YyAxODA1eDYwNis1OCsyMzcCcmUgNjUwIDIxMANmZTc2ZTM5MDg5Ng==.jpg" title="Die&#x20;12&#x20;h&#x00E4;sslichsten&#x20;Gaming-Charaktere,&#x20;die&#x20;jemals&#x20;im&#x20;Editor&#x20;erstellt&#x20;wurden" alt="Die&#x20;12&#x20;h&#x00E4;sslichsten&#x20;Gaming-Charaktere,&#x20;die&#x20;jemals&#x20;im&#x20;Editor&#x20;erstellt&#x20;wurden"/><noscript><img src="https://crops.giga.de/f8/4e/c6/75463aed234a9e305c8959f86d_YyAxODA1eDYwNis1OCsyMzcCcmUgNjUwIDIxMANmZTc2ZTM5MDg5Ng==.jpg" title="Die&#x20;12&#x20;h&#x00E4;sslichsten&#x20;Gaming-Charaktere,&#x20;die&#x20;jemals&#x20;im&#x20;Editor&#x20;erstellt&#x20;wurden" alt="Die&#x20;12&#x20;h&#x00E4;sslichsten&#x20;Gaming-Charaktere,&#x20;die&#x20;jemals&#x20;im&#x20;Editor&#x20;erstellt&#x20;wurden"/></noscript></div><div class="alice-figure-overlay overlay-position-x-right overlay-position-y-bottom"><div class="alice-icon-label"><div class="alice-icon-label-left"><i class="icon-camera"></i></div><div class="alice-icon-label-middle"><span class="alice-icon-label-title">Bilderstrecke starten</span><span class="alice-icon-label-subtitle">(14 Bilder)</span></div><svg class="alice-icon-label-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"/><path fill="none" d="M0 0h24v24H0V0z"/></svg></div></div></div><figcaption class="alice-figure-caption">Die 12 hässlichsten Gaming-Charaktere, die jemals im Editor erstellt wurden</figcaption></figure></a></div>
<p>Was haltet ihr von dem Character-Creator? Hättet ihr Interesse daran, das Tool nach dem Release selbst einmal auszuprobieren? Besucht uns auf unserer Facebook-Seite und schreibt uns dort eure Meinung in den Kommentarbereich!</p></div></article><div class="article-footer"><div class="section"><div class="alice-author-box "><figure class="alice-author-box-author figure"><div class="alice-author-box-image"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/04/Gregor-Elsholz_1-2-rcm110x110u.jpg" alt="Gregor&#x20;Elsholz" title="Gregor&#x20;Elsholz"/><noscript><img src="//static.giga.de/wp-content/uploads/2020/04/Gregor-Elsholz_1-2-rcm110x110u.jpg" alt="Gregor&#x20;Elsholz" title="Gregor&#x20;Elsholz"/></noscript></div><figcaption class="alice-author-box-info"><a href="//www.giga.de/author/gregor-elsholz/">Gregor Elsholz</a>, GIGA-Experte.</figcaption></figure><div class="alice-author-box-engagement"><div class="alice-article-rating" data-role="alice-article-rating" data-trackurl=""><p class="alice-article-rating-title">Ist der Artikel hilfreich?</p><div class="alice-article-rating-buttons"><button class="btn btn-success alice-article-rating-yes" data-role="alice-article-rating-yes" data-toggle="modal" data-target="#alice-article-rating-modal">
Ja
</button><button class="btn btn-default alice-article-rating-no" data-role="alice-article-rating-no" data-toggle="modal" data-target="#alice-article-rating-modal">
Nein
</button></div></div></div><div class="alice-article-rating-modal modal" id="alice-article-rating-modal"><div class="modal-dialog modal-lg"><div class="alice-article-rating-content-container modal-content"><div class="alice-article-rating-content-left text-center"><div class="alice-article-rating-brand"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 785 320"><defs><style>.a{fill:none;}.b{isolation:isolate;}.c{clip-path:url(#a);}.d{fill:#003517;}.e{fill:url(#b);}.f{fill:url(#c);}.g{fill:url(#d);}.h{fill:url(#e);}.i{fill:url(#f);}.j{fill:url(#g);}.k{mix-blend-mode:overlay;fill:url(#h);}.l{fill:url(#i);}.m{fill:url(#j);}.n{fill:#094109;opacity:0.05;}.n,.o,.p{mix-blend-mode:multiply;}.o,.p{fill:#219dad;}.o{opacity:0.08;}.p{opacity:0.1;}.q{fill:#fff;}.r{clip-path:url(#k);}.s{fill:url(#l);}.t{fill:url(#m);}.u{fill:url(#o);}.v{fill:url(#p);}.w{clip-path:url(#q);}.x{fill:url(#r);}.y{fill:url(#s);}</style><clipPath id="a"><circle class="a" cx="151.54" cy="159.77" r="83"/></clipPath><radialGradient id="b" cx="649.75" cy="-235.73" r="87.05" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#007d3c"/><stop offset="0" stop-color="#007d3c"/><stop offset="0.02" stop-color="#007d3c" stop-opacity="0.98"/><stop offset="0.34" stop-color="#007d3c" stop-opacity="0.56"/><stop offset="0.62" stop-color="#007d3c" stop-opacity="0.25"/><stop offset="0.85" stop-color="#007d3c" stop-opacity="0.07"/><stop offset="0.99" stop-color="#007d3c" stop-opacity="0"/></radialGradient><radialGradient id="c" cx="562.22" cy="-108.76" r="253.1" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#5ec44d"/><stop offset="0.34" stop-color="#5eb94d" stop-opacity="0.6"/><stop offset="0.66" stop-color="#5eb14d" stop-opacity="0.28"/><stop offset="0.88" stop-color="#5eab4d" stop-opacity="0.08"/><stop offset="1" stop-color="#5ea94d" stop-opacity="0"/></radialGradient><radialGradient id="d" cx="194.44" cy="179.06" r="63.99" gradientTransform="matrix(0, 0.97, -2.18, 0, 603.11, -64.05)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.28" stop-color="#0bb3d0" stop-opacity="0.38"/><stop offset="0.87" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="e" cx="447.14" cy="-83.44" r="242.39" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.36" stop-color="#cbff66" stop-opacity="0.62"/><stop offset="0.8" stop-color="#cbff66" stop-opacity="0.18"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="f" cx="159.58" cy="160.4" r="49.11" gradientTransform="translate(-58.67 -263.35) scale(1.17 2.06)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#1bb40b" stop-opacity="0.8"/><stop offset="0.21" stop-color="#1bb40b" stop-opacity="0.66"/><stop offset="0.65" stop-color="#1bb40b" stop-opacity="0.3"/><stop offset="1" stop-color="#1bb40b" stop-opacity="0"/></radialGradient><radialGradient id="g" cx="531.05" cy="-262.72" r="163.77" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.06" stop-color="#cbff66" stop-opacity="0.93"/><stop offset="0.33" stop-color="#cbff66" stop-opacity="0.6"/><stop offset="0.56" stop-color="#cbff66" stop-opacity="0.34"/><stop offset="0.76" stop-color="#cbff66" stop-opacity="0.16"/><stop offset="0.91" stop-color="#cbff66" stop-opacity="0.04"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="h" cx="528.18" cy="-253.41" r="63.99" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#b7ff47" stop-opacity="0.4"/><stop offset="0.09" stop-color="#b7ff47" stop-opacity="0.34"/><stop offset="0.41" stop-color="#b7ff47" stop-opacity="0.16"/><stop offset="0.66" stop-color="#b7ff47" stop-opacity="0.04"/><stop offset="0.8" stop-color="#b7ff47" stop-opacity="0"/></radialGradient><radialGradient id="i" cx="728.73" cy="-365.57" r="165.65" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.09" stop-color="#0bb3d0" stop-opacity="0.89"/><stop offset="0.42" stop-color="#0bb3d0" stop-opacity="0.51"/><stop offset="0.69" stop-color="#0bb3d0" stop-opacity="0.24"/><stop offset="0.89" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="j" cx="726.66" cy="-344.11" r="53.4" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.16" stop-color="#0bb3d0" stop-opacity="0.78"/><stop offset="0.37" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.57" stop-color="#0bb3d0" stop-opacity="0.29"/><stop offset="0.75" stop-color="#0bb3d0" stop-opacity="0.13"/><stop offset="0.9" stop-color="#0bb3d0" stop-opacity="0.03"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><clipPath id="k"><path class="a" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/></clipPath><linearGradient id="l" x1="189.55" y1="161.47" x2="179.91" y2="134.05" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -206.39, 87.45)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.35"/></linearGradient><linearGradient id="m" x1="132.42" y1="-0.08" x2="122.72" y2="-27.48" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -205.89, 251.74)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.3"/></linearGradient><linearGradient id="o" x1="117.87" y1="-42.8" x2="108.23" y2="-70.22" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -186.41, 78.14)" xlink:href="#l"/><linearGradient id="p" x1="-27.55" y1="-453.91" x2="-37.25" y2="-481.31" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -184.42, 242.67)" xlink:href="#m"/><clipPath id="q"><path class="a" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/></clipPath><linearGradient id="r" x1="309.55" y1="194.24" x2="300.08" y2="166.76" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -246.37, -48.36)" xlink:href="#l"/><linearGradient id="s" x1="281.32" y1="114.46" x2="271.85" y2="86.97" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -251.7, 118.03)" xlink:href="#m"/></defs><g class="b"><g class="c"><circle class="d" cx="151.54" cy="159.77" r="83"/><ellipse class="e" cx="148.27" cy="158.21" rx="60.27" ry="62.35"/><ellipse class="f" cx="61.38" cy="205.27" rx="160.94" ry="166.5"/><ellipse class="g" cx="212.68" cy="125.07" rx="142.04" ry="63.36" transform="translate(-31.58 90.24) rotate(-22.34)"/><ellipse class="h" cx="-10.88" cy="184.71" rx="155.68" ry="161.06"/><ellipse class="i" cx="127.7" cy="67.14" rx="58.4" ry="103.02" transform="translate(-13.67 38.32) rotate(-16.21)"/><ellipse class="j" cx="89.49" cy="106.09" rx="107.05" ry="110.75"/><ellipse class="k" cx="85.11" cy="110.63" rx="41.43" ry="42.86"/><ellipse class="l" cx="231.21" cy="106.85" rx="108.18" ry="111.92"/><ellipse class="m" cx="223.68" cy="118.71" rx="34.85" ry="36.06"/></g><path class="n" d="M201.31,202.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,119.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,193.38V175.54H151.68a2,2,0,0,1-2-2V156h51.63Z"/><path class="o" d="M201.31,201.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,118.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,192.38V174.54H151.68a2,2,0,0,1-2-2V155h51.63Z"/><path class="o" d="M201.31,200.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,117.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,191.38V173.54H151.68a2,2,0,0,1-2-2V154h51.63Z"/><path class="p" d="M201.31,199.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,116.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,190.38V172.54H151.68a2,2,0,0,1-2-2V153h51.63Z"/><path class="q" d="M201.31,198.53c-11.73,14.16-28.94,23.24-48.5,23.24a62,62,0,1,1,44.59-105l-15.33,15.33a40.33,40.33,0,1,0-28.95,68.45A39.65,39.65,0,0,0,181,189.38V171.54H149.68V152h51.63Z"/><path class="q" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/><g class="r"><rect class="s" x="64.72" y="257.59" width="34.65" height="28.35" transform="translate(17.46 -4.67) rotate(3.65)"/><rect class="t" x="65.21" y="257.61" width="34.65" height="12.75" transform="translate(16.97 -4.72) rotate(3.65)"/></g><g class="r"><rect class="u" x="85.99" y="49.81" width="34.65" height="28.35" transform="matrix(0.97, 0.25, -0.25, 0.97, 19.69, -24.19)"/><rect class="v" x="87.98" y="50.07" width="34.65" height="12.75" transform="translate(17.83 -24.94) rotate(14.75)"/></g><path class="q" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/><g class="w"><rect class="x" x="260.99" y="186.81" width="34.65" height="28.35" transform="translate(-62.21 244.54) rotate(-43.12)"/><rect class="y" x="255.66" y="188.92" width="34.65" height="12.75" transform="translate(-59.76 239.36) rotate(-43.12)"/></g><path class="q" d="M23,167.66a86.45,86.45,0,0,0-7.5,14.8A62.1,62.1,0,0,0,13,190.23c-.27,1.33-.63,2.63-.8,4-.1.67-.22,1.33-.3,2l-.19,2a40.72,40.72,0,0,0,.12,7.89,38.27,38.27,0,0,0,.61,3.86c.14.63.32,1.26.48,1.88l.25.94.32.92a37.15,37.15,0,0,0,7.88,13.18,49.35,49.35,0,0,0,12.39,9.62,76.22,76.22,0,0,0,14.85,6.21A129.5,129.5,0,0,0,81,247.92l2.07.1,2.07,0,4.15.06c2.77-.07,5.54-.05,8.31-.23,5.54-.2,11.08-.71,16.6-1.31a264.18,264.18,0,0,0,32.84-6.07,299,299,0,0,0,62.65-23.19c2.51-1.23,5-2.56,7.42-3.85s4.86-2.71,7.29-4.06c4.78-2.84,9.54-5.72,14.11-8.86s9-6.4,13.41-9.8,8.49-7.06,12.47-10.85a122.41,122.41,0,0,0,20.69-25.07,70,70,0,0,0,6.62-14.34,45.41,45.41,0,0,0,2.42-15,33.71,33.71,0,0,0-3.42-14.4c-.49-1.14-1.19-2.19-1.79-3.28s-1.37-2.11-2.18-3.09a41.11,41.11,0,0,0-5.22-5.6l-1.46-1.29-1.54-1.2c-1-.84-2.14-1.52-3.2-2.3a68.58,68.58,0,0,0-7-3.94,88.57,88.57,0,0,0-15.22-5.76,147.6,147.6,0,0,0-32.85-5.07c-5.59-.3-11.21-.3-16.83-.12s-11.25.52-16.87,1.07h0a2.09,2.09,0,0,1-.55-4.14q8.49-1.43,17.1-2.28c5.74-.53,11.51-.85,17.3-.88a149.9,149.9,0,0,1,34.74,3.64,95.59,95.59,0,0,1,16.89,5.68,74.22,74.22,0,0,1,8.06,4.18c1.27.84,2.6,1.6,3.83,2.53l1.87,1.36L287.63,92c.61.48,1.18,1,1.75,1.54s1.16,1.05,1.71,1.61a45.92,45.92,0,0,1,3.16,3.51c1,1.19,1.92,2.52,2.85,3.81s1.72,2.69,2.41,4.14a44,44,0,0,1,4.93,18.43A56,56,0,0,1,302,143.68a80.17,80.17,0,0,1-7.36,16.73,134,134,0,0,1-22.17,27.84l-3.18,3.05c-1.08,1-2.19,2-3.29,2.94-2.17,2-4.47,3.79-6.71,5.68-4.6,3.62-9.26,7.16-14.1,10.41s-9.76,6.38-14.75,9.38-10.13,5.74-15.34,8.32a304.48,304.48,0,0,1-32,13.72,283.76,283.76,0,0,1-33.33,10c-22.6,5.22-45.94,8.09-69.36,6.42A155,155,0,0,1,62.92,256a110.61,110.61,0,0,1-17.19-4.48,86.44,86.44,0,0,1-16.32-7.57,56.57,56.57,0,0,1-14-11.81,44.65,44.65,0,0,1-8.75-16.33l-.33-1.12-.24-1.14c-.16-.76-.34-1.51-.47-2.28-.2-1.53-.46-3.06-.51-4.6a44.94,44.94,0,0,1,.36-9.14,60.08,60.08,0,0,1,5.14-17.12,89.87,89.87,0,0,1,9-15.05A2.08,2.08,0,0,1,23,167.65Z"/><path class="q" d="M700.85,99h24.28l51.3,120.56H748.9L738,192.7H687.34l-11,26.85H649.54Zm27.7,70.45-15.91-38.82-15.9,38.82Z"/><path class="q" d="M527.07,160v-.34c0-34,26.51-61.91,62.76-61.91,21.55,0,34.55,5.82,47,16.42l-16.59,20c-9.23-7.7-17.44-12.15-31.29-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15,38,36.25,38,9.58,0,18.13-2.4,24.79-7.18v-17.1h-26.5V150.63h52v52a77.74,77.74,0,0,1-51.14,19C552.73,221.6,527.07,195.44,527.07,160Z"/><path class="q" d="M480.77,99.84H507.1V219.55H480.77Z"/><path class="q" d="M343.27,160v-.34c0-34,26.5-61.91,62.76-61.91,21.54,0,34.54,5.82,47,16.42l-16.58,20c-9.24-7.7-17.45-12.15-31.3-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15.05,38,36.25,38,9.58,0,18.13-2.4,24.8-7.18v-17.1H405.34V150.63h52v52a77.69,77.69,0,0,1-51.13,19C368.92,221.6,343.27,195.44,343.27,160Z"/></g></svg></div><p class="alice-article-rating-claim">Dein Leben ist GIGA.</p></div><div class="alice-article-rating-content" data-role="alice-article-rating-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><div class="modal-body text-center"><p><i class="alice-article-rating-icon">🙀</i></p><p>Hilf uns, besser zu werden und teile uns bitte mit:</p><h4>Warum ist der Artikel nicht hilfreich für dich?</h4><hr><form class="text-left"><div class="form-group"><div class="radio"><input id="old-information" type="radio" value="Die Informationen sind nicht mehr aktuell" name="article-rating-answer"><label for="old-information"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Die Informationen sind nicht mehr aktuell
</label></div><div class="radio"><input id="no-information" type="radio" value="Ich habe nicht genügend Informationen erhalten" name="article-rating-answer"><label for="no-information"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Ich habe nicht genügend Informationen erhalten
</label></div><div class="radio"><input id="wrong-information" type="radio" value="Die Informationen sind fehlerhaft" name="article-rating-answer"><label for="wrong-information"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Die Informationen sind fehlerhaft
</label></div><div class="radio"><input id="other-opinion" type="radio" value="Ich bin anderer Meinung" name="article-rating-answer"><label for="other-opinion"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Ich bin anderer Meinung
</label></div><div class="radio"><input id="other-reason" type="radio" value="Sonstiges" name="article-rating-answer"><label for="other-reason"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Sonstiges
</label></div></div><div class="form-group"><button type="submit" disabled class="btn btn-block btn-success" data-role="alice-article-rating-submit">
Antwort abschicken
</button></div></form><p class="text-center">Vielen Dank, dein GIGA-Team</p></div></div><div class="alice-article-rating-content hidden" data-role="alice-article-rating-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" data-role="alice-article-rating-close"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><div class="modal-body text-center"><p><i class="alice-article-rating-icon">🤗</i></p><h4>Danke!</h4><p>
Deine Meinung ist uns wichtig. Diskutiere auch gerne mit uns
in den Kommentaren.
</p><p class="text-muted mt-4">Fenster schließt in <span data-role="alice-article-rating-countdown">6</span> Sekunden automatisch <br/><a href="#" data-toggle="modal" data-target="#alice-article-rating-modal">
Fenster schließen
</a></p></div></div></div></div></div></div><script>
require(['alice-author-box'], function(authorBox) {
authorBox.init();
});
</script></div><div class="section spacer-md" data-target="taboolaContainer"><div data-mode="alternating-thumbnails-a" data-placement="Below Article Feed - Video" data-init="module/taboola"></div></div><div class="section" id="smb-placement-1"><a name="comments" id="comments" class="anker-link"></a><div class="section-header "><h2 class="section-header-title">Kommentare zu dieser News</h2></div><div class="comment-section"> Kommentare sind geschlossen.
</div></div><div id="smb-placement-2"><div id="nativendo-below-comments1" class="section spacer-md"></div><div id="nativendo-below-comments2" class="section spacer-md"></div></div><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><div class="section" data-docid="01EY88ER0GMNH10AC8BDRDBQ0A">
<style>
.T01EY88ER0GMNH10AC8BDRDBQ0A a {
color: #999;
border-color: #ccc;
}
</style><div class="section-header "><h2 class="section-header-title">Dieses Thema im Zeitverlauf</h2></div><ul class="grid-list alice-teaser-list "> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;MetaHuman-Creator-Epic-Giga-rcm310x174u.jpg" alt="Fotorealistische&#x20;Grafik&#x3A;&#x20;Neue&#x20;Entwickler-Software&#x20;liefert&#x20;spektakul&#x00E4;res&#x20;Ergebnis"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;MetaHuman-Creator-Epic-Giga-rcm310x174u.jpg" alt="Fotorealistische&#x20;Grafik&#x3A;&#x20;Neue&#x20;Entwickler-Software&#x20;liefert&#x20;spektakul&#x00E4;res&#x20;Ergebnis"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/fotorealistische-grafik-neue-entwickler-software-liefert-spektakulaeres-ergebnis/">Fotorealistische Grafik: Neue Entwickler-Software liefert spektakuläres Ergebnis</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">11.02.2021, 12:44</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;13br-evergreens-purpink-social-1920x1080-544146688-1-rcm310x174u.jpg" alt="Beliebter&#x20;als&#x20;Nintendo&#x20;und&#x20;Ubisoft&#x3A;&#x20;Ein&#x20;Hersteller&#x20;steckt&#x20;sie&#x20;alle&#x20;in&#x20;die&#x20;Tasche"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;13br-evergreens-purpink-social-1920x1080-544146688-1-rcm310x174u.jpg" alt="Beliebter&#x20;als&#x20;Nintendo&#x20;und&#x20;Ubisoft&#x3A;&#x20;Ein&#x20;Hersteller&#x20;steckt&#x20;sie&#x20;alle&#x20;in&#x20;die&#x20;Tasche"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/beliebter-als-nintendo-und-ubisoft-ein-hersteller-steckt-sie-alle-in-die-tasche/">Beliebter als Nintendo und Ubisoft: Ein Hersteller steckt sie alle in die Tasche</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">02.02.2021, 11:34</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;epicgames1-rcm310x174u.jpg" alt="Kostenlose&#x20;Spiele&#x20;bei&#x20;Epic&#x20;Games&#x3A;&#x20;So&#x20;unglaublich&#x20;viel&#x20;Geld&#x20;habt&#x20;ihr&#x20;2020&#x20;gespart"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;epicgames1-rcm310x174u.jpg" alt="Kostenlose&#x20;Spiele&#x20;bei&#x20;Epic&#x20;Games&#x3A;&#x20;So&#x20;unglaublich&#x20;viel&#x20;Geld&#x20;habt&#x20;ihr&#x20;2020&#x20;gespart"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/kostenlose-spiele-bei-epic-games-so-unglaublich-viel-geld-habt-ihr-2020-gespart/">Kostenlose Spiele bei Epic Games: So unglaublich viel Geld habt ihr 2020 gespart</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">01.02.2021, 10:47</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;unreal-engine-5-playstation-5-demo-rcm310x174u.jpg" alt="PS5&#x20;wird&#x20;so&#x20;stark,&#x20;dass&#x20;Epic&#x20;Games&#x20;seine&#x20;Software&#x20;umschreiben&#x20;musste"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;unreal-engine-5-playstation-5-demo-rcm310x174u.jpg" alt="PS5&#x20;wird&#x20;so&#x20;stark,&#x20;dass&#x20;Epic&#x20;Games&#x20;seine&#x20;Software&#x20;umschreiben&#x20;musste"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/ps5-wird-so-stark-dass-epic-games-seine-software-umschreiben-musste/">PS5 wird so stark, dass Epic Games seine Software umschreiben musste</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">04.06.2020, 12:20</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2013&#x2F;12&#x2F;stanley_parable.0_cinema_1280.0-rcm310x174u.jpg" alt="Eines&#x20;der&#x20;besten&#x20;Spiele&#x20;aller&#x20;Zeiten&#x20;ist&#x20;kostenlos&#x20;im&#x20;Epic&#x20;Store"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2013&#x2F;12&#x2F;stanley_parable.0_cinema_1280.0-rcm310x174u.jpg" alt="Eines&#x20;der&#x20;besten&#x20;Spiele&#x20;aller&#x20;Zeiten&#x20;ist&#x20;kostenlos&#x20;im&#x20;Epic&#x20;Store"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/eines-der-besten-spiele-aller-zeiten-ist-kostenlos-im-epic-store/">Eines der besten Spiele aller Zeiten ist kostenlos im Epic Store</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">20.03.2020, 14:17</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;06&#x2F;rocket-league-rcm310x174u.jpg" alt="Epic&#x20;Games&#x20;kauft&#x20;Rocket&#x20;League-Studio&#x20;Psyonix&#x20;auf"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;06&#x2F;rocket-league-rcm310x174u.jpg" alt="Epic&#x20;Games&#x20;kauft&#x20;Rocket&#x20;League-Studio&#x20;Psyonix&#x20;auf"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/unternehmen/epic-games/news/borderlands-3-ist-fuer-sechs-monate-epic-exklusive-fans-reagieren-sauer/">Epic Games kauft Rocket League-Studio Psyonix auf</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">02.05.2019, 12:39</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;02&#x2F;battle-breakers-rcm310x174u.jpg" alt="Back&#x20;to&#x20;the&#x20;roots&#x3F;&#x20;Epic&#x20;Games&#x20;arbeitet&#x20;an&#x20;6&#x20;verschiedenen&#x20;Spielen"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;02&#x2F;battle-breakers-rcm310x174u.jpg" alt="Back&#x20;to&#x20;the&#x20;roots&#x3F;&#x20;Epic&#x20;Games&#x20;arbeitet&#x20;an&#x20;6&#x20;verschiedenen&#x20;Spielen"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/unternehmen/epic-games/news/back-to-the-roots-epic-games-arbeitet-an-6-verschiedenen-spielen/">Back to the roots? Epic Games arbeitet an 6 verschiedenen Spielen</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">28.02.2017, 16:15</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2016&#x2F;02&#x2F;Epic-Games-ProtoStar-HD-rcm310x174u.jpg" alt="Beeindruckende&#x20;Grafik&#x3A;&#x20;Epic&#x20;Games&#x20;zeigt,&#x20;wie&#x20;die&#x20;Zukunft&#x20;der&#x20;Smartphone-Spiele&#x20;aussieht"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2016&#x2F;02&#x2F;Epic-Games-ProtoStar-HD-rcm310x174u.jpg" alt="Beeindruckende&#x20;Grafik&#x3A;&#x20;Epic&#x20;Games&#x20;zeigt,&#x20;wie&#x20;die&#x20;Zukunft&#x20;der&#x20;Smartphone-Spiele&#x20;aussieht"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/unternehmen/epic-games/news/beeindruckende-grafik-epic-games-zeigt-wie-die-zukunft-der-smartphone-spiele-aussieht/">Beeindruckende Grafik: Epic Games zeigt, wie die Zukunft der Smartphone-Spiele aussieht</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">22.02.2016, 21:54</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2015&#x2F;12&#x2F;Paragon-rcm310x174u.png" alt="Paragon&#x3A;&#x20;Erste&#x20;Gameplay-Szenen&#x20;zum&#x20;neuen&#x20;Spiel&#x20;von&#x20;Epic&#x20;Games&#x20;sehen&#x20;gut&#x20;aus"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2015&#x2F;12&#x2F;Paragon-rcm310x174u.png" alt="Paragon&#x3A;&#x20;Erste&#x20;Gameplay-Szenen&#x20;zum&#x20;neuen&#x20;Spiel&#x20;von&#x20;Epic&#x20;Games&#x20;sehen&#x20;gut&#x20;aus"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/unternehmen/epic-games/news/paragon-erste-gameplay-szenen-zum-neuen-spiel-von-epic-games-sehen-gut-aus/">Paragon: Erste Gameplay-Szenen zum neuen Spiel von Epic Games sehen gut aus</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">22.12.2015, 11:05</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;giga&#x2F;epi&#x2F;epic-games-gerne-ein-teil-von-kinect-rcm310x174u.jpg" alt="Epic&#x20;Games&#x20;warnt&#x20;vor&#x20;Phishing-Mails&#x21;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;giga&#x2F;epi&#x2F;epic-games-gerne-ein-teil-von-kinect-rcm310x174u.jpg" alt="Epic&#x20;Games&#x20;warnt&#x20;vor&#x20;Phishing-Mails&#x21;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/unternehmen/epic-games/news/epic-games-warnt-vor-phishing-mails/">Epic Games warnt vor Phishing-Mails!</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">14.08.2015, 22:54</span></div></div></article></li></ul></div></div><div class="ed-container ed-container-ppp" id="smb-placement-5"><div data-load-lazy="200" data-sdg-ad="pubperform"></div></div></div></div><footer class="alice-root-footer"><div class="container"><div class="row footer-logocontainer"><div class="col-md-6"><a href="https://www.giga.de" data-click-origin="menu.footernavi.home"><img class="lazyload" data-src="/static-local/dist/assets/images/logos/giga-logo.svg" alt="GIGA"/></a></div><div class="col-md-6 text-right"><a href="https://www.giga.de/co2-neutrale-website/" data-click-origin="menu.footernavi.co2"><img class="lazyload" data-src="/static-local/dist/assets/images/logos/CO2neutralwebsite-German.png" alt="CO2neutralwebsite"/></a></div></div><hr/><ul class="list-inline footer-navigation"><li><a href="https://www.giga.de/info/team/">Über uns</a></li><li><a href="https://www.giga.de/info/kontakt/">Kontakt</a></li><li><a href="https://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a></li><li><a href="https://www.giga.de/info/mediadaten/">Werbung</a></li><li><a href="https://www.giga.de/datenschutz/">Datenschutz</a></li><li><a href="https://www.giga.de/info/impressum">Impressum</a></li><li><a href="https://www.giga.de/faq-hilfe/">Hilfe</a></li><li><a href="https://www.giga.de/rss-feeds-2/">RSS</a></li><li><a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="nofollow noopener">Jugendschutzprogramm.de</a></li><li><a href="https://gutscheine.giga.de" target="_blank" rel="nofollow">Gutscheine</a></li></ul><div class="copyright">
&copy; 1998–2021 GIGA &middot; Alle Rechte vorbehalten.
</div></div></footer><div id="smb-lightbox"></div><img pagespeed_no_defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=GIGA&amp;contentId=01EY88ER0GMNH10AC8BDRDBQ0A" data-pagespeed-no-defer onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><script> var type = 'article'
 require(['module/taboola'], function (taboola) {
taboola.loader(type)
taboola.footer()
})

require(['smb-lightbox'], function(lightbox) {
lightbox.initialize({
container: 'article',
itemSelector: 'figure a[href$=".jpg"], figure a[href$=".png"]',
lazyloadAttr: ['src', 'pagespeedLazySrc'],
itemWidth: 1024
});
});
</script><script type="text/javascript">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</script><script>
/*
* Initalizes requirejs modules specified by data-init parameters.
*
* <div data-init="module[|json-params]">...</div> if method is
* ommited it will default to init
*/
define('data-init', function () {
var initParam = 'data-init';
function initialize(cNode) {
if (cNode.dataset && cNode.dataset.handler) {
return
}
cNode.dataset.handler = true;
var params = cNode.getAttribute(initParam).split('|', 2);
require([ params[0] ], function (obj) {
obj.init(cNode, params[1] || null)
})
}
return function (node) {
if (typeof node === 'undefined' || typeof node.querySelectorAll !== 'function') {
return
}
if (typeof node.matches === 'function' && node.matches('[' + initParam + ']')) {
initialize(node)
} else if (typeof node.matchesSelector === 'function' && node.matchesSelector('[' + initParam + ']')) {
initialize(node)
}
for (var i = 0; i < node.querySelectorAll('[' + initParam + ']').length; i++) {
initialize(node.querySelectorAll('[' + initParam + ']')[i])
}
}
});
require(['data-init'], function(dataInit) {
dataInit(document.body)
});require(['app'], function(App) {
App.init()
});require(['module/dkuim'], function (dkuim) {
dkuim.init();
});function sdibgclick(clickurl){
require(['wallpaper-background-link'], function(WallpaperBgLink) {
WallpaperBgLink.setLink(clickurl);
});
}
</script><script data-consent-needed="true" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/GYtNffx9eNMCWRFLk.js" async></script><div data-sdg-ad="out-of-page"></div><script>
adLoader('_loadContextTargeting');
adLoader('_loadAds');
window.addEventListener('metaTagSystemBeforeLoadAll', function () {
var edNodeId = 'banner-1';
var slotLabel = 'banner_done';
if (window.smbContext.device.category == 'smartphone') {
var edNodeId = 'topmobile-1';
var slotLabel = 'topmobile_done';
}
var edNode = document.getElementById(edNodeId);
if (edNode) {
edNode.addEventListener('metaTagSlotDone', function (eventObject) {
performance.mark(slotLabel);
});
}
});
</script><img data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=1773162896260346&ev=PageView&noscript=1" data-pagespeed-no-defer height="1" width="1" style="display:none"/><img data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=1773162896260346&amp;ev=ViewContent" height="1" width="1" style="display:none"/><script>
require(['module/taboola'], function (taboola) {
taboola.loadTrackingPixel();
});
</script><noscript><img data-consent-needed="true" data-vendor="taboola, smb" data-on-event="useractioncomplete" data-src='//trc.taboola.com/1092206/log/3/unip?en=consent_taboola' width='0' height='0' style='display:none'/><img data-consent-needed="true" data-vendor="taboola, smb" data-on-event="useractioncomplete" data-src='//trc.taboola.com/1092206/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script type='text/javascript'>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</script><script>
require(['alice-slider'], function (slider) {
slider.init()
});
</script></body></html>