<!DOCTYPE html><html lang="de" class=""><head><link rel='preload' href='//data-17c7ec5f16.giga.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'><link rel='preload' href='//data-17c7ec5f16.giga.de/iomm/latest/bootstrap/loader.js' as='script'><title>WhatsApp plant neue Apps: Eine kann man schon ausprobieren</title><meta name="description" content="WhatsApp wird bald noch viel besser für alle Menschen, die den Messenger nicht nur am Smartphone nutzen wollen, sondern auch am PC oder Mac..."/><link rel="canonical" href="https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/"/><link rel="amphtml" href="https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/?f=amp"/><link rel="image_src" href="https://static.giga.de/wp-content/uploads/2018/04/whatsapp-q_giga-_DSC9442.jpg"/><meta name="robots" content="index,follow"/><link rel="profile" href="https://gmpg.org/xfn/11"/><meta property="fb:pages" content="257202476983"/><meta property="fb:pages" content="168890739634"/><meta property="fb:pages" content="237489601293"/><meta property="fb:pages" content="207568812818"/><meta property="fb:pages" content="215078882010931"/><meta property="fb:pages" content="1656827467864834"/><meta property="fb:pages" content="222221098170867"/><meta property="fb:pages" content="273859549299516"/><meta property="fb:pages" content="1715218558494044"/><meta property="fb:pages" content="153984584682226"/><meta property="fb:pages" content="943438145697838"/><meta property="fb:pages" content="245273729855"/><meta property="fb:app_id" content="961377400586168"/><meta property="article:author" content="https://www.facebook.com/GIGATECHde/"/><meta property="og:title" content="WhatsApp plant neue Apps: Eine kann man schon ausprobieren"/><meta property="og:description" content="WhatsApp wird bald noch viel besser für alle Menschen, die den Messenger nicht nur am Smartphone nutzen wollen, sondern auch am PC oder Mac..."/><meta property="og:image" content="https://crops.giga.de/50/a0/54/a8ccb462965cbc7d6982f0669b_YyA0MTg1eDIxODcrMjQrODYCcmUgMTIwMCA2MjcDNTBhYzY2YmQ4MDk=.jpg"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/"/><meta property="article:publisher" content="https://www.facebook.com/GIGATECHde/"/><meta property="og:site_name" content="GIGA"/><meta property="fb:admins" content="100006748833557"/><meta name="twitter:title" content="WhatsApp plant neue Apps: Eine kann man schon ausprobieren"/><meta name="twitter:description" content="WhatsApp wird bald noch viel besser für alle Menschen, die den Messenger nicht nur am Smartphone nutzen wollen, sondern auch am PC oder Mac..."/><meta name="twitter:image" content="https://crops.giga.de/d7/c7/0d/b3ee1a219908ff34ae3136384d_YyAzOTg2eDE5OTMrMTI3KzE5NgJyZSAxMDI0IDUxMgNkN2JlMjlmNDM2NA==.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@GIGATECHde"/><meta name="twitter:creator" content="@peterhryciuk"/><meta property="article:published_time" content="2021-11-20T15:04:32+01:00"/><meta name="application-name" content="GIGA"/><meta name="msapplication-TileColor" content="#14782b"/><meta name="msapplication-square70x70logo" content="tiny.png"/><meta name="msapplication-square150x150logo" content="square.png"/><meta name="msapplication-wide310x150logo" content="wide.png"/><meta name="msapplication-square310x310logo" content="large.png"/><meta name="viewport" content="width=device-width"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="shortcut icon" type="image/x-icon" href="/dist/images/favicons/favicon.ico"/><link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-touch-icon-114.png"/><link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-touch-icon-giga.png"><link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32-giga.png"><link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16-giga.png"><link rel="mask-icon" href="/dist/images/favicons/safari-pinned-tab.svg" color="#00813c"><link rel="shortcut icon" href="/dist/images/favicons/favicon.ico"><link rel="manifest" href="/dist/images/favicons/site.webmanifest.json" crossorigin="use-credentials"><meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type='text/javascript' src="//data-17c7ec5f16.giga.de/iomm/latest/bootstrap/loader.js"></script><script data-description="CMP Initialisation">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();var privacyManagerModalLoaded = false;window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.giga.de',
isSPA: true,
targetingParams: {
testgroup: 'PUR',
},
events: {
onConsentReady: function () {
var pmId = window.location.search.match(/__sp__open-pm/);
if (pmId && privacyManagerModalLoaded === false && window._sp_) {
privacyManagerModalLoaded = true
window._sp_.loadPrivacyManagerModal(539760)
}
},
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
window.smbt.emit('pur-display-layer')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 9) {
window.smbt.emit('pur-subscription-interaction')
} else if (choice_type_id === 11) {
window.smbt.emit('pur-accept-consent')
}
}
}
}
}
</script><script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" onload="executeAuthAndMessaging()"></script><script>
!function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
(C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
(window,document,'cp','script','//pur.giga.de/now.js');cp('create', 'e02e584b', {
baseUrl: 'https://pur.giga.de',
});function executeAuthAndMessaging() {
cp('authenticate', function (error, user) {
if (error) {
console.error(error);
return;
}if (user.hasValidSubscription()) {
window._sp_.config.targetingParams.showLayer = 'false';
} else {
window._sp_.config.targetingParams.showLayer = 'true';
}window._sp_.executeMessaging();
});
}
</script><script>
function getCookie(name) {
var matches = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
return matches ? matches[2] : null;
}function setCookie(name, value) {
document.cookie = name + '=' + value + ';path=/';
}
</script><script>(window.define||function(){})('data/smb-context',(function(){var ctx={
    "content": {
        "id": "6218924",
        "title": "WhatsApp plant neue Apps: Eine kann man schon ausprobieren",
        "slug": "https:\/\/www.giga.de\/news\/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren\/",
        "type": "News",
        "author": "Peter Hryciuk",
        "author_group": "editorial",
        "special": [],
        "origin": "",
        "modified_date": "2021-11-20T15:04:32+01:00",
        "published_date": "2021-11-16T09:34:07+01:00",
        "affiliate_format": "",
        "template": "",
        "definition": "news",
        "format": "text",
        "intent": "n\/a"
    },
    "page": {
        "categories": {
            "genre": [
                "messenger-und-chat",
                "software-zum-download",
                "telekommunikation-software"
            ],
            "platform": [],
            "producer": []
        },
        "channel": "tech",
        "distribution": "website",
        "ad": {
            "zone": "tech",
            "components": [
                "metatag",
                "mobilestopper",
                "taboola",
                "sovrn",
                "teads",
                "openx",
                "amazonvideo",
                "adsense",
                "seedingalliance",
                "taboola_feed_video",
                "tisoomi",
                "vouchers",
                "advertorials",
                "homad",
                "target_video",
                "recognified_inimage"
            ],
            "type": "News",
            "keywords": [
                "messenger-und-chat",
                "software-zum-download",
                "telekommunikation-software"
            ]
        },
        "tracking": {
            "components": [
                "facebook",
                "ga",
                "ivw",
                "taboola",
                "vgwort"
            ]
        },
        "view": "Artikelseite",
        "backend": "bob",
        "controller": "",
        "response": {
            "code": 200,
            "reason": ""
        }
    },
    "product": {
        "id": "1416986",
        "name": "WhatsApp",
        "slug": "https:\/\/www.giga.de\/p\/whatsapp\/",
        "type": "mobileapp",
        "imdb_id": "",
        "age_rating": 0,
        "launch_date": null
    },
    "device": {
        "category": "desktop",
        "os": "other"
    },
    "session": {
        "source": "direct",
        "subSource": "",
        "impression": 1,
        "adVariant": "default",
        "random_value": 63465492
    },
    "user": {
        "login": false,
        "subscriptions": []
    },
    "site": "GIGA",
    "random_value": 2038891985
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-63465492; expires="+date.toGMTString()+"; secure; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; secure; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script><script defer src="/dist/js/netid-f859390a02.js"></script><script type="text/javascript" data-src="https://js.stroeermediabrands.de/metaTag.min.6f9d014ce64f91a403bc6147e856fe99.js" defer data-consent-needed="script"></script><script data-consent-needed="script" async data-src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 6;
 LUX.label = 'LUX_article_giga';
 LUX.addData('isSmartphone', 'false');
</script><script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script><script> var POST_META = {
ID: '6218924',
URL: 'https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/',
};
</script><script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')
</script><script src="/dist/js/pre-9be337545c.js"></script><script> smbt.attach(smbt.consumers.ga({
trackingId: 'UA-204785-4',
cookieDomain: 'auto',
name: 'gt1',
useAmpClientId: true,
}));
smbt.attach(smbt.consumers.storage());
smbt.clickOrigin.init(); smbt.elementTrack.init();

var dimensions = {
dimension10: '',
dimension24: 'full',
};// var dimension10 = [];
// dimension10.push('... (A/B-Test): ');
// dimensions.dimension10 = dimension10.join(';');
smbt.attach(smbt.consumers.sessionInc());
smbt.emit('pageview', dimensions);
</script><script>
if (window.smbConsent) {
window.smbConsent.init();
}var GIGA_AREA = 'tech';
var WP_SITEURL = 'https://www.giga.de';
var SHUTTLE_CORE_VIDEO_CDN_VIDEO_URL = 'https://videos.giga.de';
 var VIDEO_INLINE_MODE = 'direct';
</script><link rel="stylesheet" href="/dist/css/main-desktop-b41e233f0d.css"/><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/ibm-plex/ibm-plex-sans-v7-latin-regular.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/ibm-plex/ibm-plex-sans-v7-latin-700.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/ibm-plex/ibm-plex-sans-v7-latin-italic.woff2"><link rel="preload" as="font" crossorigin type="font/woff2" href="/dist/fonts/fontello/fontello.woff2?5362836221"><script>
DKUIM_SETTINGS = {"siteKey":"w0IjThX2S0mvRN3IDp3YwQ","dkuimAlias":"dkuim.de","imageHost":"usergfx.giga.de","placeholder":{"site-name":"GIGA"},"account":{"profile":{"dob":false,"gender":false,"name":false,"address":false}},"comments":{"target":"#dkuim-comments","initialPageSize":4,"thread":{"ident":"6218924","category":"tech","author":"Peter Hryciuk","url":"\/\/www.giga.de\/news\/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren\/","title":"WhatsApp plant neue Apps: Eine kann man schon ausprobieren"},"allowGuestPosts":false},"commentsEmbedded":true}
if (DKUIM_SETTINGS.comments) {
DKUIM_SETTINGS.comments.authorName = function(p) {
return p.flags.indexOf('i:u:' + p.username) > -1 ? p.full_name : p.username
}
}
</script><script>
// is.js
var is = {
ie: function() {
return navigator.userAgent.match(/Trident\//)
|| navigator.userAgent.match(/MSIE/)
|| navigator.appName == 'Microsoft Internet Explorer'
},
mobile: {
Android: function () {
return navigator.userAgent.match(/Android/i) != null
},
BlackBerry: function () {
return navigator.userAgent.match(/BlackBerry/i) != null
},
iOS: function () {
return navigator.userAgent.match(/iPhone|iPad|iPod/i) != null
},
Opera: function () {
return navigator.userAgent.match(/Opera Mini/i) != null
},
Windows: function () {
return navigator.userAgent.match(/IEMobile/i) != null
},
iPad: function () {
return navigator.userAgent.match(/iPad/i) != null
},
iPhone: function () {
return ((navigator.platform.indexOf("iPhone") !== -1) || (navigator.platform.indexOf("iPod") !== -1));
},
any: function() {
return (is.mobile.Android()
|| is.mobile.BlackBerry()
|| is.mobile.iOS()
|| is.mobile.Opera()
|| is.mobile.Windows());
}
},
tablet: function() {
return is.mobile.iPad() || (is.mobile.Android() && navigator.userAgent.toLowerCase().search("mobile") === -1)
},
};
</script><script src="https://script.ioam.de/iam.js"></script><script>
window.smbVideoService = window.smbVideoService || {};
window.smbVideoService.tracking = {origin: "videos.giga.de",
delegate: function (trackingData, videoParams) {
// Send data to Universal Analytics.
try {
if (typeof window.smbt != 'undefined') {
smbt.emit('video-tracking', trackingData);
}
} catch (e) { console.error(e); }
// Send data to legacy Google Analytics.
try {
 if(trackingData.eventAction === 'PreRollAdPause' || trackingData.eventAction === 'VideoPause' || trackingData.eventAction === 'VideoComplete') {if(typeof intervalCounter != 'undefined') {
intervalCounter++;
}
}
 } catch (e) { console.error(e); }
}
};
</script><script>
define('lazyload', function () {
var lazyLoadAmdUrl = '/dist/js/vendor/lazyload/lazyload-65c07b80e0.min.js';
var polyfillAmdUrl = '/dist/js/vendor/lazyload/lazyload-polyfill-8b970cfa29.min.js';
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
];
require(dependencies, function(_, LazyLoad) {
if ('lazyLoadInstance' in window) {
return window.lazyLoadInstance;
}
return window.lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload',
callback_error: function (e) {
var filename = e.src;
}
});
});
});
require(['lazyload'], function(lazyload){
});
</script><script>
window._absconfig = {
'domain': 'www.giga.de'
 };
</script><script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.176ebfb4f399bbf5b22adaa30e36b8d0.js" async></script><link rel="prefetch" as="script" href="https://data-17c7ec5f16.giga.de/sensor.modern.ncl.min.js" data-name="ima"></head><body class=" "><script>
window.infonline = {
st: 'giga',
cp: 'software_content',
dn: 'data-17c7ec5f16.giga.de',
};if (window.IOMm) {
window.IOMm('configure', {
st: window.infonline.st,
dn: window.infonline.dn,
});
window.IOMm('pageview', {
cp: window.infonline.cp
});
}
</script><!-- SZM VERSION="2.0" --><script>
var iam_data = {"st":"giga","cp":"software_content","sv":"in","sc":"yes"};
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
</script><!--/SZM --><script>
!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");ima('init',
{"st":"giga","cp":"software_content","dn":"data-17c7ec5f16.giga.de"}
);
ima('count');
performance.mark('page-impression-tracked-to-ima');
</script><header class="alice-root-header"><!--empty teaser--><nav class="alice-navbar navbar navbar-default&#x20;navbar-main&#x20;bf-logo" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-inverse="false" data-visibility="true" data-device="desktop"><div class="alice-navbar-main-container container"><div class="alice-navbar-header navbar-header" data-role="alice-navbar-header"><a href="https://www.giga.de/" class="navbar-brand" title="GIGA" data-click-origin="menu.topnavi.logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 3835.7 1000" xmlns:v="https://vecta.io/nano"><style><![CDATA[.E{clip-path:url(#D)}.F{clip-path:url(#O)}.G{clip-path:url(#S)}.H{clip-path:url(#W)}]]></style><g fill="#fff"><path d="M3602.6 522.1c9.9-10.4 18.4-21.1 25.3-32.1 3.6-5.7 6.9-11.6 9.7-17.7h-48.7c-.7 1.2-1.5 2.4-2.2 3.6-11.5 17.6-25.8 34.3-42.8 50l-119 109.6v44.9H3664v-38.6h-191.6l98.1-88.4c11.5-10.5 22.2-20.9 32.1-31.3z"/><use xlink:href="#B"/><path d="M3285.5 572.3h-134.7l59.4-100h-41.9l-58.7 98v38.6h175.9v71.5h41.7v-71.5h52.8v-36.6h-52.8v-100h-41.7z"/><path d="M3282 316l-93.7 156.3h41.9l72.7-122.3h2.6v122.3h41.7V316zm-264.8 211.9c0 17.7-1.5 33.8-4.4 48.4-3 14.6-7.6 27.2-13.8 38-6.3 10.8-14.4 19.1-24.5 25s-22.3 8.8-36.5 8.8c-14.3 0-26.5-2.9-36.5-8.8-10.1-5.9-18.3-14.2-24.5-25-6.3-10.8-10.9-23.4-13.8-38-3-14.6-4.4-30.7-4.4-48.4v-55.6h-45.3c-.5 8.3-.7 17-.7 25.9 0 59.5 10 105.8 30 138.9s51.8 49.6 95.3 49.6 75.2-16.5 95.3-49.6c20-33.1 30-79.3 30-138.9 0-8.9-.2-17.6-.7-25.9h-45.3v55.6z"/><path d="M2957.8 309.8c-43.5 0-75.3 16.5-95.3 49.6-17 28.1-26.8 65.7-29.3 112.9h45.3v-3.7c0-17.7 1.5-33.8 4.4-48.4 3-14.6 7.6-27.2 13.8-38 6.3-10.8 14.4-19.1 24.5-25s22.3-8.8 36.5-8.8c14.3 0 26.4 3 36.5 8.8 10.1 5.9 18.3 14.2 24.5 25 6.3 10.8 10.9 23.4 13.8 38 3 14.6 4.4 30.7 4.4 48.4v3.7h45.3c-2.6-47.2-12.3-84.8-29.3-112.9-19.8-33.1-51.6-49.6-95.1-49.6zm-250.4 212.3c9.9-10.4 18.4-21.1 25.3-32.1 3.6-5.7 6.9-11.6 9.7-17.7h-48.7c-.7 1.2-1.5 2.4-2.2 3.6-11.5 17.6-25.8 34.3-42.8 50l-119 109.6v44.9h239.1v-38.6h-191.6l98.1-88.4c11.5-10.5 22.2-20.9 32.1-31.3z"/><use xlink:href="#B" x="-895.2"/></g><defs><circle id="A" cx="480.7" cy="499.8" r="249"/><path id="B" d="M3644.3 455.3c4-12.2 6-25.4 6-39.6 0-15.6-2.5-29.9-7.6-42.8-5-12.9-12.3-24-21.7-33.4s-21.1-16.7-35-21.9-29.8-7.8-47.5-7.8-33.1 2.4-46.2 7.2c-13 4.8-24.2 11.2-33.4 19.1s-16.9 17-23 27.2c-6.1 10.3-10.9 20.8-14.4 31.6l39.2 15.1c2.4-8.7 5.7-16.8 9.7-24.3s9-14 15.1-19.6 13.3-9.9 21.7-13 18.1-4.7 29.2-4.7c22.6 0 39.5 6.3 50.6 18.8 11.1 12.6 16.7 29 16.7 49.2v6.3c0 16.6-5 33.1-15 49.6h48.7c2.8-5.5 5-11.2 6.9-17z"/><path id="C" d="M1793.5 540.6h79.5v51.3c-20 14.4-45.7 21.5-74.4 21.5-63.6 0-108.8-48.2-108.8-113.9v-1c0-9.1 1-18 2.9-26.5h-83.6c-1.3 9-2 18.2-2 27.6v1c0 106.2 77 184.7 188.8 184.7 65.7 0 116.5-25.6 153.4-56.9v-156h-156v68.2z"/></defs><clipPath id="D"><use xlink:href="#A"/></clipPath><circle cx="480.7" cy="499.8" r="249" fill="#003517" class="E"/><radialGradient id="E" cx="780.576" cy="455.495" r="261.15" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#007d3c" stop-opacity=".999"/><stop offset=".001" stop-color="#007d3c"/><stop offset=".988" stop-color="#007d3c" stop-opacity="0"/></radialGradient><ellipse cx="470.9" cy="495.1" rx="180.8" ry="187" fill="url(#E)" class="E"/><radialGradient id="F" cx="517.991" cy="836.388" r="759.297" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#5ec44d"/><stop offset=".389" stop-color="#5eb84d" stop-opacity=".612"/><stop offset="1" stop-color="#5ea94d" stop-opacity="0"/></radialGradient><ellipse cx="210.2" cy="636.3" rx="482.8" ry="499.5" fill="url(#F)" class="E"/><radialGradient id="G" cx="796.791" cy="658.001" r="191.955" gradientTransform="matrix(0.3697 0.8996 -2.0167 0.8289 1696.5117 -866.5206)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#0bb3d0" stop-opacity=".5"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><path d="M736.4 571.5C518.7 661 309.9 654.8 270 557.7s104.2-248.3 321.9-337.8 426.5-83.3 466.4 13.8S954.1 482 736.4 571.5z" fill="url(#G)" class="E"/><radialGradient id="H" cx="172.755" cy="912.361" r="727.159" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#cbff66"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><ellipse cx="-6.6" cy="574.6" rx="467" ry="483.2" fill="url(#H)" class="E"/><radialGradient id="I" cx="578.882" cy="342.799" r="147.334" gradientTransform="matrix(1.1215 -0.3261 0.5752 1.9785 -437.227 -267.5756)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#1bb40b" stop-opacity=".8"/><stop offset="1" stop-color="#1bb40b" stop-opacity="0"/></radialGradient><path d="M577.4 173c47.7 163.9 11 318.7-81.9 345.7s-206.9-84-254.5-247.9-11-318.7 81.9-345.7S529.8 9.1 577.4 173z" fill="url(#I)" class="E"/><radialGradient id="J" cx="424.479" cy="374.525" r="491.309" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#cbff66"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><ellipse cx="294.5" cy="338.7" rx="321.2" ry="332.3" fill="url(#J)" class="E"/><radialGradient id="K" cx="415.865" cy="402.455" r="191.979" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#b7ff47" stop-opacity=".4"/><stop offset=".8" stop-color="#b7ff47" stop-opacity="0"/></radialGradient><ellipse cx="281.4" cy="352.3" rx="124.3" ry="128.6" fill="url(#K)" class="E"/><radialGradient id="L" cx="1017.512" cy="65.955" r="496.936" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><ellipse cx="719.7" cy="341" rx="324.5" ry="335.7" fill="url(#L)" class="E"/><radialGradient id="M" cx="1011.302" cy="130.341" r="160.21" gradientTransform="matrix(0.5627 0.3067 -0.2965 0.5821 166.7366 -9.4881)" gradientUnits="userSpaceOnUse"><stop offset=".001" stop-color="#0bb3d0"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><ellipse cx="697.1" cy="376.6" rx="104.6" ry="108.2" fill="url(#M)" class="E"/><path d="M630 628.1c-36.6 44.2-91.1 71.9-152.7 69.6-97.7-3.7-176.7-84-178.9-181.6C296 411.3 380 325.9 484.2 325.9c50.4 0 96.3 20.1 129.8 52.8 2.4 2.3 2.3 6.1 0 8.5l-37.6 37.6c-2.3 2.3-5.9 2.4-8.3.2-22.9-21.5-53.9-34.1-88-32.7-60.8 2.6-110.9 51.1-115.3 111.8-5.2 71 50.9 130.3 120.5 130.3 32.4 0 62.4-12.7 83.6-33.6v-53.5H481a6.02 6.02 0 0 1-6-6v-52.7h155v139.5z" opacity=".05" fill="#094109"/><g fill="#219dad"><path d="M630 625.1c-36.6 44.2-91.1 71.9-152.7 69.6-97.7-3.7-176.7-84-178.9-181.6C296 408.3 380 322.9 484.2 322.9c50.4 0 96.3 20.1 129.8 52.8 2.4 2.3 2.3 6.1 0 8.5l-37.6 37.6c-2.3 2.3-5.9 2.4-8.3.2-22.9-21.5-53.9-34.1-88-32.7-60.8 2.6-110.9 51.1-115.3 111.8-5.2 71 50.9 130.3 120.5 130.3 32.4 0 62.4-12.7 83.6-33.6v-53.5H481a6.02 6.02 0 0 1-6-6v-52.7h155v139.5z" opacity=".08"/><path d="M630 622.1c-36.6 44.2-91.1 71.9-152.7 69.6-97.7-3.7-176.7-84-178.9-181.6C296 405.3 380 319.9 484.2 319.9c50.4 0 96.3 20.1 129.8 52.8 2.4 2.3 2.3 6.1 0 8.5l-37.6 37.6c-2.3 2.3-5.9 2.4-8.3.2-22.9-21.5-53.9-34.1-88-32.7-60.8 2.6-110.9 51.1-115.3 111.8-5.2 71 50.9 130.3 120.5 130.3 32.4 0 62.4-12.7 83.6-33.6v-53.5H481a6.02 6.02 0 0 1-6-6v-52.7h155v139.5z" opacity=".08"/><path d="M630 619.1c-36.6 44.2-91.1 71.9-152.7 69.6-97.7-3.7-176.7-84-178.9-181.6C296 402.3 380 316.9 484.2 316.9c50.4 0 96.3 20.1 129.8 52.8 2.4 2.3 2.3 6.1 0 8.5l-37.6 37.6c-2.3 2.3-5.9 2.4-8.3.2-22.9-21.5-53.9-34.1-88-32.7-60.8 2.6-110.9 51.1-115.3 111.8-5.2 71 50.9 130.3 120.5 130.3 32.4 0 62.4-12.7 83.6-33.6v-53.5H481a6.02 6.02 0 0 1-6-6v-52.7h155v139.5z" opacity=".1"/></g><path d="M630 616.1c-35.2 42.5-86.8 69.7-145.5 69.7-102.8 0-186.1-83.3-186.1-186.1s83.1-185.9 185.9-185.9c52.6 0 100.2 21.8 134 57l-46 46C550.2 394 519.5 380 485.4 380c-66.9 0-120.9 54.2-120.9 121.1s54.2 121.1 120.9 121.1c32.4 0 62.4-12.7 83.6-33.6v-53.5h-93.9v-58.7H630v139.7zM653 154c-7.8-14.8-16.8-28.9-27.2-41.7-5.1-6.5-10.7-12.5-16.5-18.1-3-2.7-5.9-5.6-9.1-8-1.6-1.3-3.1-2.6-4.7-3.8l-4.9-3.5c-6.6-4.5-13.5-8.5-20.7-11.5-3.5-1.7-7.3-2.9-10.9-4.2-1.9-.6-3.8-1-5.6-1.6l-2.8-.8-2.9-.5c-15.2-3-30.9-2.7-46.1.7s-29.9 9.6-43.6 17.8S431.5 97 419.6 108c-23.8 22.2-44.4 48.3-62.2 76.2l-3.4 5.2-3.2 5.3-6.4 10.7c-4 7.3-8.2 14.5-11.9 21.9-7.8 14.7-14.8 29.9-21.5 45.1-13.2 30.7-24.2 62.3-33.5 94.4-18.6 64.3-29.9 130.8-33.7 197.6-.6 8.3-.8 16.7-1.1 25s-.3 16.7-.4 25c.2 16.7.6 33.4 1.9 50 1 16.6 3.1 33.1 5.3 49.5 2.6 16.4 5.6 32.6 9.5 48.7 7.7 32 18.6 63.2 34.1 91.4 7.8 14 16.9 27.1 27.3 38.7s22.2 21.6 35.4 28.8c13.1 7.3 27.6 11.7 42.5 12.7 3.7.4 7.5.2 11.2.3 3.8-.3 7.5-.4 11.3-1 7.5-1 15-2.8 22.4-5.2l5.5-1.9 5.4-2.2c3.7-1.4 7.2-3.3 10.8-4.9 7-3.7 14-7.6 20.7-12.1 13.4-9 26-19.4 37.8-30.9 23.7-22.9 44.2-49.6 62.4-77.7 9.2-14.1 17.6-28.7 25.6-43.5s15.5-30 22.5-45.4h0c1.4-3.1 5.1-4.5 8.3-3.1 3 1.4 4.4 4.8 3.3 7.9-6 16.1-12.6 32.1-19.7 47.9-7.2 15.7-15.1 31.2-23.7 46.3-17.2 30.2-37.4 58.9-61.6 84.8-12.1 12.9-25.5 24.8-40.1 35.4-7.2 5.4-15 10.1-22.9 14.7-4.1 2.1-8.1 4.4-12.3 6.2l-6.3 2.8-6.5 2.5c-2.2.9-4.4 1.6-6.6 2.3s-4.5 1.4-6.7 2c-4.6 1.1-9.1 2.3-13.9 2.9-4.7.9-9.4 1.2-14.2 1.7-4.8.1-9.6.4-14.4.1-19.2-.8-38.3-6-55.3-14.8s-31.9-20.8-44.7-34.3c-12.7-13.6-23.4-28.6-32.4-44.2-18-31.4-30.3-65.1-39.1-99.3l-3.2-12.9c-1-4.3-1.8-8.6-2.7-12.9-1.9-8.6-3.1-17.3-4.7-26-2.5-17.4-4.7-34.8-5.9-52.3-1.4-17.5-1.9-34.9-2.2-52.4 0-17.5.3-34.9 1.4-52.3 2.1-34.8 6.3-69.4 12.3-103.7 6.1-34.3 13.9-68.3 24.1-101.6 20.4-66.5 47.9-131.5 87.4-189.8 9.7-14.6 20.5-28.6 31.9-42.2 11.4-13.5 23.9-26.3 37.4-37.9 13.5-11.7 28.2-22.3 44.2-31s33.3-15.5 51.7-18.7c18.3-3.3 37.5-2.7 55.6 1.8l3.4.8 3.3 1.1 6.6 2.2c4.3 1.8 8.6 3.4 12.7 5.6 8.3 4 16 9.1 23.2 14.6 14.4 11.2 26.6 24.5 36.8 39s18.6 30 25.6 45.9c1.4 3.2 0 6.9-3.2 8.3-2.8 1.1-6.3-.2-7.8-3.1h0z" fill="#fff"/><defs><path id="N" d="M653 154c-7.8-14.8-16.8-28.9-27.2-41.7-5.1-6.5-10.7-12.5-16.5-18.1-3-2.7-5.9-5.6-9.1-8-1.6-1.3-3.1-2.6-4.7-3.8l-4.9-3.5c-6.6-4.5-13.5-8.5-20.7-11.5-3.5-1.7-7.3-2.9-10.9-4.2-1.9-.6-3.8-1-5.6-1.6l-2.8-.8-2.9-.5c-15.2-3-30.9-2.7-46.1.7s-29.9 9.6-43.6 17.8S431.5 97 419.6 108c-23.8 22.2-44.4 48.3-62.2 76.2l-3.4 5.2-3.2 5.3-6.4 10.7c-4 7.3-8.2 14.5-11.9 21.9-7.8 14.7-14.8 29.9-21.5 45.1-13.2 30.7-24.2 62.3-33.5 94.4-18.6 64.3-29.9 130.8-33.7 197.6-.6 8.3-.8 16.7-1.1 25s-.3 16.7-.4 25c.2 16.7.6 33.4 1.9 50 1 16.6 3.1 33.1 5.3 49.5 2.6 16.4 5.6 32.6 9.5 48.7 7.7 32 18.6 63.2 34.1 91.4 7.8 14 16.9 27.1 27.3 38.7s22.2 21.6 35.4 28.8c13.1 7.3 27.6 11.7 42.5 12.7 3.7.4 7.5.2 11.2.3 3.8-.3 7.5-.4 11.3-1 7.5-1 15-2.8 22.4-5.2l5.5-1.9 5.4-2.2c3.7-1.4 7.2-3.3 10.8-4.9 7-3.7 14-7.6 20.7-12.1 13.4-9 26-19.4 37.8-30.9 23.7-22.9 44.2-49.6 62.4-77.7 9.2-14.1 17.6-28.7 25.6-43.5s15.5-30 22.5-45.4h0c1.4-3.1 5.1-4.5 8.3-3.1 3 1.4 4.4 4.8 3.3 7.9-6 16.1-12.6 32.1-19.7 47.9-7.2 15.7-15.1 31.2-23.7 46.3-17.2 30.2-37.4 58.9-61.6 84.8-12.1 12.9-25.5 24.8-40.1 35.4-7.2 5.4-15 10.1-22.9 14.7-4.1 2.1-8.1 4.4-12.3 6.2l-6.3 2.8-6.5 2.5c-2.2.9-4.4 1.6-6.6 2.3s-4.5 1.4-6.7 2c-4.6 1.1-9.1 2.3-13.9 2.9-4.7.9-9.4 1.2-14.2 1.7-4.8.1-9.6.4-14.4.1-19.2-.8-38.3-6-55.3-14.8s-31.9-20.8-44.7-34.3c-12.7-13.6-23.4-28.6-32.4-44.2-18-31.4-30.3-65.1-39.1-99.3l-3.2-12.9c-1-4.3-1.8-8.6-2.7-12.9-1.9-8.6-3.1-17.3-4.7-26-2.5-17.4-4.7-34.8-5.9-52.3-1.4-17.5-1.9-34.9-2.2-52.4 0-17.5.3-34.9 1.4-52.3 2.1-34.8 6.3-69.4 12.3-103.7 6.1-34.3 13.9-68.3 24.1-101.6 20.4-66.5 47.9-131.5 87.4-189.8 9.7-14.6 20.5-28.6 31.9-42.2 11.4-13.5 23.9-26.3 37.4-37.9 13.5-11.7 28.2-22.3 44.2-31s33.3-15.5 51.7-18.7c18.3-3.3 37.5-2.7 55.6 1.8l3.4.8 3.3 1.1 6.6 2.2c4.3 1.8 8.6 3.4 12.7 5.6 8.3 4 16 9.1 23.2 14.6 14.4 11.2 26.6 24.5 36.8 39s18.6 30 25.6 45.9c1.4 3.2 0 6.9-3.2 8.3-2.8 1.1-6.3-.2-7.8-3.1h0z"/></defs><clipPath id="O"><use xlink:href="#N"/></clipPath><linearGradient id="P" gradientUnits="userSpaceOnUse" x1="856.597" y1="885.82" x2="827.681" y2="803.552" gradientTransform="matrix(2.1537 0.4438 -0.8239 0.8135 -845.5646 -225.5093)"><stop offset=".15" stop-opacity="0"/><stop offset=".95" stop-opacity=".35"/></linearGradient><path d="M321.4 881.5l-103.8-6.6L223 790l103.8 6.6z" fill="url(#P)" class="F"/><linearGradient id="Q" gradientUnits="userSpaceOnUse" x1="903.854" y1="1019.093" x2="874.753" y2="936.89" gradientTransform="matrix(2.1644 0.2759 -0.7937 0.339 -874.9584 235.3482)"><stop offset=".15" stop-opacity="0"/><stop offset=".95" stop-opacity=".3"/></linearGradient><path d="M324.3 834.8l-103.7-6.6L223 790l103.8 6.6z" fill="url(#Q)" class="F"/><defs><path id="R" d="M653 154c-7.8-14.8-16.8-28.9-27.2-41.7-5.1-6.5-10.7-12.5-16.5-18.1-3-2.7-5.9-5.6-9.1-8-1.6-1.3-3.1-2.6-4.7-3.8l-4.9-3.5c-6.6-4.5-13.5-8.5-20.7-11.5-3.5-1.7-7.3-2.9-10.9-4.2-1.9-.6-3.8-1-5.6-1.6l-2.8-.8-2.9-.5c-15.2-3-30.9-2.7-46.1.7s-29.9 9.6-43.6 17.8S431.5 97 419.6 108c-23.8 22.2-44.4 48.3-62.2 76.2l-3.4 5.2-3.2 5.3-6.4 10.7c-4 7.3-8.2 14.5-11.9 21.9-7.8 14.7-14.8 29.9-21.5 45.1-13.2 30.7-24.2 62.3-33.5 94.4-18.6 64.3-29.9 130.8-33.7 197.6-.6 8.3-.8 16.7-1.1 25s-.3 16.7-.4 25c.2 16.7.6 33.4 1.9 50 1 16.6 3.1 33.1 5.3 49.5 2.6 16.4 5.6 32.6 9.5 48.7 7.7 32 18.6 63.2 34.1 91.4 7.8 14 16.9 27.1 27.3 38.7s22.2 21.6 35.4 28.8c13.1 7.3 27.6 11.7 42.5 12.7 3.7.4 7.5.2 11.2.3 3.8-.3 7.5-.4 11.3-1 7.5-1 15-2.8 22.4-5.2l5.5-1.9 5.4-2.2c3.7-1.4 7.2-3.3 10.8-4.9 7-3.7 14-7.6 20.7-12.1 13.4-9 26-19.4 37.8-30.9 23.7-22.9 44.2-49.6 62.4-77.7 9.2-14.1 17.6-28.7 25.6-43.5s15.5-30 22.5-45.4h0c1.4-3.1 5.1-4.5 8.3-3.1 3 1.4 4.4 4.8 3.3 7.9-6 16.1-12.6 32.1-19.7 47.9-7.2 15.7-15.1 31.2-23.7 46.3-17.2 30.2-37.4 58.9-61.6 84.8-12.1 12.9-25.5 24.8-40.1 35.4-7.2 5.4-15 10.1-22.9 14.7-4.1 2.1-8.1 4.4-12.3 6.2l-6.3 2.8-6.5 2.5c-2.2.9-4.4 1.6-6.6 2.3s-4.5 1.4-6.7 2c-4.6 1.1-9.1 2.3-13.9 2.9-4.7.9-9.4 1.2-14.2 1.7-4.8.1-9.6.4-14.4.1-19.2-.8-38.3-6-55.3-14.8s-31.9-20.8-44.7-34.3c-12.7-13.6-23.4-28.6-32.4-44.2-18-31.4-30.3-65.1-39.1-99.3l-3.2-12.9c-1-4.3-1.8-8.6-2.7-12.9-1.9-8.6-3.1-17.3-4.7-26-2.5-17.4-4.7-34.8-5.9-52.3-1.4-17.5-1.9-34.9-2.2-52.4 0-17.5.3-34.9 1.4-52.3 2.1-34.8 6.3-69.4 12.3-103.7 6.1-34.3 13.9-68.3 24.1-101.6 20.4-66.5 47.9-131.5 87.4-189.8 9.7-14.6 20.5-28.6 31.9-42.2 11.4-13.5 23.9-26.3 37.4-37.9 13.5-11.7 28.2-22.3 44.2-31s33.3-15.5 51.7-18.7c18.3-3.3 37.5-2.7 55.6 1.8l3.4.8 3.3 1.1 6.6 2.2c4.3 1.8 8.6 3.4 12.7 5.6 8.3 4 16 9.1 23.2 14.6 14.4 11.2 26.6 24.5 36.8 39s18.6 30 25.6 45.9c1.4 3.2 0 6.9-3.2 8.3-2.8 1.1-6.3-.2-7.8-3.1h0z"/></defs><clipPath id="S"><use xlink:href="#R"/></clipPath><linearGradient id="T" gradientUnits="userSpaceOnUse" x1="673.991" y1="371.632" x2="645.075" y2="289.364" gradientTransform="matrix(2.028 0.85 -0.9651 0.6398 -682.4882 -559.96)"><stop offset=".15" stop-opacity="0"/><stop offset=".95" stop-opacity=".35"/></linearGradient><path d="M375.5 266.8l-100.6-26.5 21.7-82.2 100.5 26.4z" fill="url(#T)" class="G"/><linearGradient id="U" gradientUnits="userSpaceOnUse" x1="498.689" y1="-124.122" x2="469.589" y2="-206.325" gradientTransform="matrix(2.0709 0.6873 -0.8441 0.1799 -800.0266 -113.3747)"><stop offset=".15" stop-opacity="0"/><stop offset=".95" stop-opacity=".3"/></linearGradient><path d="M387.4 221.5l-100.6-26.4 9.8-37 100.5 26.4z" fill="url(#U)" class="G"/><path d="M694 821.8c16.7.6 33.4-.1 49.7-2.7 8.1-1.2 16.1-3 23.9-5.2 3.8-1.3 7.8-2.3 11.5-3.9 1.9-.7 3.8-1.4 5.6-2.2l5.5-2.5c7.2-3.5 14.1-7.4 20.3-12.1 3.3-2.2 6.1-4.9 9.1-7.4 1.4-1.3 2.8-2.7 4.2-4.1l2.1-2 1.9-2.2c10.2-11.7 17.8-25.4 22.4-40.3 4.7-14.8 6.6-30.7 6.4-46.6-.2-16-2.5-32-6.1-47.9-7.3-31.7-19.7-62.6-34.9-92l-2.8-5.5-3-5.4-6.1-10.9c-4.3-7.1-8.4-14.3-13-21.3-8.8-14.1-18.5-27.7-28.3-41.2-20-26.7-41.8-52.1-65.1-76.2-46.4-48.2-98.3-91.3-154.2-128-6.9-4.7-14.1-9-21.1-13.5l-21.5-12.9c-14.5-8.2-29.2-16.2-44.2-23.4-14.9-7.4-30.2-13.9-45.6-20.1-15.5-6-31.1-11.5-46.9-16.1-31.6-9.4-64-15.5-96.2-16.1-16-.3-32 1.1-47.2 4.3s-29.8 8.5-42.7 16.2a102.32 102.32 0 0 0-32.3 30.5c-2.2 3-3.9 6.4-5.9 9.6-1.6 3.4-3.4 6.7-4.7 10.3-2.9 7-5.1 14.4-6.7 22l-1.2 5.7-.8 5.8c-.7 3.9-.7 7.8-1.2 11.8-.3 7.9-.4 15.9.2 24 1.1 16.1 3.8 32.3 7.9 48.2 8 32 20.9 63.1 36.1 92.9 7.6 15 16 29.6 24.9 43.9 8.8 14.4 18.2 28.5 28.1 42.2h0c2 2.8 1.4 6.7-1.5 8.7a6.35 6.35 0 0 1-8.5-1.1c-11-13.3-21.5-26.9-31.6-41-10-14.1-19.5-28.6-28.2-43.6-17.5-30-32.4-61.9-42.6-95.7a286.31 286.31 0 0 1-10.6-52.4c-1-9-1.3-18.1-1.2-27.2.3-4.6.2-9.2.8-13.8l.7-6.9 1.1-6.9c.3-2.3.8-4.6 1.4-6.9.5-2.3 1-4.6 1.6-6.8 1.3-4.5 2.6-9.1 4.4-13.5 1.5-4.5 3.7-8.8 5.6-13.1 2.3-4.2 4.4-8.5 7.1-12.5 10.2-16.2 24.4-30.2 40.5-40.5 16.1-10.4 34-17.3 52-21.6 18.1-4.2 36.4-5.9 54.5-6 36.2.2 71.5 6.4 105.6 15.8l12.7 3.7c4.2 1.3 8.4 2.8 12.6 4.1 8.4 2.7 16.6 5.9 24.8 8.9 16.3 6.5 32.5 13.3 48.2 21 15.8 7.5 31.2 15.8 46.5 24.3 15.1 8.8 30.1 17.7 44.6 27.3 29.1 19.2 57 40.2 83.6 62.5 26.6 22.4 52.2 46.1 75.9 71.6C769.7 417.3 812.2 473.7 843 537c7.8 15.7 14.5 32.1 20.6 48.7 6 16.6 10.8 33.8 14.1 51.4s5.2 35.6 4.8 53.8-3.2 36.6-9.6 54.1c-6.3 17.5-16.4 33.8-29.3 47.2l-2.4 2.5-2.6 2.3-5.2 4.6c-3.7 2.8-7.3 5.8-11.2 8.2-7.6 5.2-15.9 9.3-24.3 12.8-16.9 6.8-34.6 10.8-52.2 12.3-17.7 1.6-35.2 1.1-52.6-.7-3.4-.4-5.9-3.4-5.6-6.9.3-3.2 3.2-5.6 6.5-5.5h0z" fill="#fff"/><defs><path id="V" d="M694 821.8c16.7.6 33.4-.1 49.7-2.7 8.1-1.2 16.1-3 23.9-5.2 3.8-1.3 7.8-2.3 11.5-3.9 1.9-.7 3.8-1.4 5.6-2.2l5.5-2.5c7.2-3.5 14.1-7.4 20.3-12.1 3.3-2.2 6.1-4.9 9.1-7.4 1.4-1.3 2.8-2.7 4.2-4.1l2.1-2 1.9-2.2c10.2-11.7 17.8-25.4 22.4-40.3 4.7-14.8 6.6-30.7 6.4-46.6-.2-16-2.5-32-6.1-47.9-7.3-31.7-19.7-62.6-34.9-92l-2.8-5.5-3-5.4-6.1-10.9c-4.3-7.1-8.4-14.3-13-21.3-8.8-14.1-18.5-27.7-28.3-41.2-20-26.7-41.8-52.1-65.1-76.2-46.4-48.2-98.3-91.3-154.2-128-6.9-4.7-14.1-9-21.1-13.5l-21.5-12.9c-14.5-8.2-29.2-16.2-44.2-23.4-14.9-7.4-30.2-13.9-45.6-20.1-15.5-6-31.1-11.5-46.9-16.1-31.6-9.4-64-15.5-96.2-16.1-16-.3-32 1.1-47.2 4.3s-29.8 8.5-42.7 16.2a102.32 102.32 0 0 0-32.3 30.5c-2.2 3-3.9 6.4-5.9 9.6-1.6 3.4-3.4 6.7-4.7 10.3-2.9 7-5.1 14.4-6.7 22l-1.2 5.7-.8 5.8c-.7 3.9-.7 7.8-1.2 11.8-.3 7.9-.4 15.9.2 24 1.1 16.1 3.8 32.3 7.9 48.2 8 32 20.9 63.1 36.1 92.9 7.6 15 16 29.6 24.9 43.9 8.8 14.4 18.2 28.5 28.1 42.2h0c2 2.8 1.4 6.7-1.5 8.7a6.35 6.35 0 0 1-8.5-1.1c-11-13.3-21.5-26.9-31.6-41-10-14.1-19.5-28.6-28.2-43.6-17.5-30-32.4-61.9-42.6-95.7a286.31 286.31 0 0 1-10.6-52.4c-1-9-1.3-18.1-1.2-27.2.3-4.6.2-9.2.8-13.8l.7-6.9 1.1-6.9c.3-2.3.8-4.6 1.4-6.9.5-2.3 1-4.6 1.6-6.8 1.3-4.5 2.6-9.1 4.4-13.5 1.5-4.5 3.7-8.8 5.6-13.1 2.3-4.2 4.4-8.5 7.1-12.5 10.2-16.2 24.4-30.2 40.5-40.5 16.1-10.4 34-17.3 52-21.6 18.1-4.2 36.4-5.9 54.5-6 36.2.2 71.5 6.4 105.6 15.8l12.7 3.7c4.2 1.3 8.4 2.8 12.6 4.1 8.4 2.7 16.6 5.9 24.8 8.9 16.3 6.5 32.5 13.3 48.2 21 15.8 7.5 31.2 15.8 46.5 24.3 15.1 8.8 30.1 17.7 44.6 27.3 29.1 19.2 57 40.2 83.6 62.5 26.6 22.4 52.2 46.1 75.9 71.6C769.7 417.3 812.2 473.7 843 537c7.8 15.7 14.5 32.1 20.6 48.7 6 16.6 10.8 33.8 14.1 51.4s5.2 35.6 4.8 53.8-3.2 36.6-9.6 54.1c-6.3 17.5-16.4 33.8-29.3 47.2l-2.4 2.5-2.6 2.3-5.2 4.6c-3.7 2.8-7.3 5.8-11.2 8.2-7.6 5.2-15.9 9.3-24.3 12.8-16.9 6.8-34.6 10.8-52.2 12.3-17.7 1.6-35.2 1.1-52.6-.7-3.4-.4-5.9-3.4-5.6-6.9.3-3.2 3.2-5.6 6.5-5.5h0z"/></defs><clipPath id="W"><use xlink:href="#V"/></clipPath><linearGradient id="X" gradientUnits="userSpaceOnUse" x1="1002.454" y1="497.173" x2="974.05" y2="414.727" gradientTransform="matrix(1.7984 -1.2653 2.848667e-02 1.1575 -929.5063 1345.8636)"><stop offset=".15" stop-opacity="0"/><stop offset=".95" stop-opacity=".35"/></linearGradient><path d="M928 618.9L852.2 690 794 627.9l75.9-71z" fill="url(#X)" class="H"/><linearGradient id="Y" gradientUnits="userSpaceOnUse" x1="920.022" y1="264.189" x2="891.618" y2="181.743" gradientTransform="matrix(1.6834 -1.3881 -0.2965 0.8105 -613.836 1682.9183)"><stop offset=".15" stop-opacity="0"/><stop offset=".95" stop-opacity=".3"/></linearGradient><path d="M896 584.8l-75.8 71-26.2-27.9 75.9-71z" fill="url(#Y)" class="H"/><g fill="#fff"><path d="M95.1 523.5c-8.9 14.2-16.6 29-22.5 44.4-3 7.6-5.4 15.5-7.5 23.3-.8 4-1.9 7.9-2.4 11.9-.3 2-.7 4-.9 6l-.6 6c-.6 8-.6 15.9.3 23.7.3 3.9 1.2 7.7 1.8 11.6.4 1.9 1 3.8 1.5 5.6l.7 2.8 1 2.7c5 14.7 13.1 28.1 23.7 39.6 10.5 11.5 23.2 21.1 37.2 28.8 13.9 7.8 29 13.9 44.5 18.6 31.1 9.6 64 14.3 97.1 15.7l6.2.3 6.2.1 12.4.2c8.3-.2 16.6-.1 24.9-.7 16.6-.6 33.2-2.2 49.8-3.9 33.1-3.9 66.1-10.2 98.5-18.2 64.9-16.1 128.3-39.5 187.9-69.6 7.5-3.7 14.8-7.7 22.2-11.5 7.4-3.9 14.6-8.1 21.9-12.2 14.3-8.5 28.6-17.2 42.3-26.6 13.9-9.2 27.2-19.2 40.2-29.4 12.9-10.4 25.5-21.2 37.4-32.6 23.9-22.7 45.4-47.7 62.1-75.2 8.3-13.8 15.1-28.2 19.9-43 4.9-14.8 7.6-30 7.3-45.1-.2-15-3.7-29.8-10.3-43.2-1.5-3.4-3.6-6.6-5.4-9.9-2.1-3.1-4.1-6.3-6.5-9.2-4.6-6-9.9-11.6-15.7-16.8l-4.4-3.9-4.6-3.6c-3-2.5-6.4-4.6-9.6-6.9-6.7-4.2-13.6-8.3-20.9-11.8-14.5-7.1-29.8-12.8-45.7-17.3-31.7-9.1-65-13.5-98.5-15.2-16.8-.9-33.6-.9-50.5-.4s-33.8 1.6-50.6 3.2h0c-3.4.3-6.5-2.2-6.8-5.6-.3-3.3 2-6.2 5.2-6.8 17-2.9 34.1-5.2 51.3-6.9 17.2-1.6 34.5-2.5 51.9-2.6 34.7-.2 69.7 2.9 104.2 10.9 17.2 4.1 34.2 9.7 50.7 17 8.3 3.6 16.3 7.9 24.2 12.5 3.8 2.5 7.8 4.8 11.5 7.6l5.6 4.1 5.4 4.4c1.8 1.4 3.6 3 5.3 4.6s3.5 3.1 5.1 4.8c3.3 3.4 6.6 6.8 9.5 10.5 3.1 3.6 5.8 7.6 8.5 11.4 2.5 4.1 5.2 8.1 7.2 12.4 8.9 17 14 36.2 14.8 55.3.9 19.1-2 38.1-7.3 55.8-5.4 17.8-13.1 34.5-22.1 50.2-18.3 31.3-41.3 58.8-66.5 83.5l-9.6 9.2c-3.2 3-6.6 5.9-9.9 8.8-6.5 5.9-13.4 11.4-20.2 17-13.8 10.9-27.8 21.5-42.3 31.3-14.4 10-29.3 19.1-44.3 28.1-15.1 8.7-30.4 17.2-46 25-31.2 15.6-63.3 29.3-96 41.2s-66 22.1-100 29.9c-67.8 15.6-137.8 24.3-208.1 19.2-17.5-1.1-35.1-3.4-52.5-6.6a334.97 334.97 0 0 1-51.6-13.5c-16.9-5.9-33.4-13.2-49-22.7-15.5-9.5-30.1-21.1-42.1-35.4-12-14.2-21.1-31.1-26.2-49l-1-3.4-.7-3.4-1.4-6.8c-.6-4.6-1.4-9.2-1.5-13.8-.7-9.2-.1-18.4 1.1-27.4 2.5-18 8-35.3 15.4-51.3 7.5-16.1 16.7-31.1 26.9-45.2 2-2.8 5.9-3.4 8.7-1.4 3.3 2.3 4 6 2.2 8.8h0zm2116.6 5.2v.1h-95.4v-.1h-77.6l-64 150.4h80.5l32.9-80.5h151.8l32.9 80.5h82.6l-64-150.4z"/><use xlink:href="#C"/><path d="M1468.4 472h79v207.1h-79z"/><use xlink:href="#C" x="-551.4"/><path d="M2201.5 317.4h-72.9l-89.9 211.3h77.6l47.7-116.4 47.7 116.4h79.6zM1639.3 472h83.6c11-48.6 51.3-85.3 100.2-85.3 41.6 0 66.2 13.3 93.9 36.4l49.8-60c-37.5-31.8-76.4-49.2-141.1-49.2-98.9-.1-173.6 68.9-186.4 158.1zm-140.9-152h79v152h-79zm-440.6 152h83.6c11-48.6 51.3-85.3 100.2-85.3 41.6 0 66.2 13.3 93.9 36.4l49.8-60c-37.5-31.8-76.4-49.2-141.1-49.2-98.8-.1-173.5 68.9-186.4 158.1z"/></g></svg>
</a><ul class="alice-navbar-topnav nav navbar-nav"><li class=""><a class="news" data-click-origin="menu.topnavi.news" href="https://www.giga.de/news/"><span>News</span></a></li><li class=""><a class="tests" data-click-origin="menu.topnavi.tests" href="https://www.giga.de/kategorie/tests/"><span>Tests</span></a></li><li class=""><a class="deals" data-click-origin="menu.topnavi.deals" href="https://www.giga.de/deals/"><span>Deals</span></a></li><li class="active"><a class="tech" data-click-origin="menu.topnavi.tech" href="https://www.giga.de/tech/"><span>Tech</span></a></li><li class=""><a class="2042" data-click-origin="menu.topnavi.2042" href="https://www.giga.de/2042"><span>2042</span></a></li><li class=""><a class="android" data-click-origin="menu.topnavi.android" href="https://www.giga.de/androidnews/"><span>Android</span></a></li><li class=""><a class="apple" data-click-origin="menu.topnavi.apple" href="https://www.giga.de/macnews/"><span>Apple</span></a></li><li class=""><a class="games" data-click-origin="menu.topnavi.games" href="https://www.giga.de/games/"><span>Games</span></a></li></ul><ul class="nav navbar-nav navbar-right"><li class="dropdown"><div class="alice-navbar-pur-button "><a class="alice-navbar-pur-url" href="https://pur.giga.de"></a><span>PUR</span></div></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta"><svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg><span class="alice-navbar-search-info">Suchen</span></a><ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown"><li><form class="alice-navbar-form navbar-form" method="get" action="https&#x3A;&#x2F;&#x2F;www.giga.de&#x2F;se&#x2F;"><div class="form-group"><div class="alice-navbar-input-group input-group"><div class="alice-navbar-form-control"><input name="s" value="" class="form-control" placeholder="Wonach suchst du?" data-role="alice-navbar-search-input"><a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#"></a></div><button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button></div></div></form></li></ul></li><li class="alice-navbar-login dropdown"><a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei GIGA anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg><span class="alice-navbar-login-info">Anmelden</span></a><ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right"><li class="media"><div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media"><svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/></svg></div><div class="media-body"><span class="small">Du bist eingeloggt als</span><p class="media-heading" data-role="alice-navbar-username">Username</p><button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button><button class="btn btn-default" data-trigger="user-logout">Abmelden</button></div></li></ul></li></ul></div></div></nav><nav class="alice-sub-navbar navbar " data-position="smart-sticky" data-role="alice-sub-navbar"><div class="alice-navbar-main-container container"><ul class="nav navbar-nav"><li class=""><a data-click-origin="menu.subnavi.tech.1" href="https://www.giga.de/tech/news/"><span>News</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.2" href="https://www.giga.de/tech/tests/"><span>Tests</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.3" href="https://www.giga.de/tech/videos/"><span>Videos</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.4" href="https://www.giga.de/kategorie/hardware/"><span>Hardware</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.5" href="https://www.giga.de/tech/gadgets-lifestyle/"><span>Gadgets &amp; Lifestyle</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.6" href="https://www.giga.de/tech/netz-trends/"><span>Netz &amp; Trends</span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown"><svg class="alice-navbar-icon-arrow-down" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"/></svg></a><ul class="dropdown-menu dropdown-menu-right"><li class=""><a data-click-origin="menu.subnavi.tech.1" href="https://www.giga.de/tech/home-entertainment/"><span>Home Entertainment</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.2" href="https://www.giga.de/tech/mobile/"><span>Mobile</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.3" href="https://www.giga.de/tech/mobility/"><span>Mobility</span></a></li><li class=""><a data-click-origin="menu.subnavi.tech.4" href="https://www.giga.de/tech/smart-home/"><span>Smart Home</span></a></li></ul></li></ul></div></nav><script>
require(['alice-navbar'], function (aliceNavbar) { aliceNavbar.init(); });
</script></header><div class="u-shape"><div class="u-shape-top"><div data-sdg-ad="banner">
            <script type="text/javascript">
            //YLDosJE("Super")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><div class="u-shape-right"><div data-spy="affix" data-offset-top="10" data-offset-bottom="470"><div data-sdg-ad="sky">
            <script type="text/javascript">
            //YLDosJE("Sky")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div></div></div><script></script><div class="alice-root-content "><div class="alice-root-container container"><div class="alice-affiliate-info "><i class="alice-affiliate-info-icon"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i><span class="alice-affiliate-info-text"> Für Links auf dieser Seite erhält GIGA ggf. eine Provision vom Händler,
z.B. für mit <i><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16"><path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/></svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.giga.de/erloesmodelle/" target="_blank">Mehr Infos.</a></span></div><div class="article-header"><ol class="alice-breadcrumb  alice-breadcrumb-condensed" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.giga.de/" href="https://www.giga.de/" title="GIGA"><span itemprop="name">GIGA</span></a><meta itemprop="position" content="1"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/" href="//www.giga.de/kategorie/software-zum-download/" title="Software&#x20;&amp;&#x20;Apps"><span itemprop="name">Software&#x20;&amp;&#x20;Apps</span></a><meta itemprop="position" content="2"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/telekommunikation-software/" href="//www.giga.de/kategorie/software-zum-download/telekommunikation-software/" title="Kommunikation"><span itemprop="name">Kommunikation</span></a><meta itemprop="position" content="3"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/kategorie/software-zum-download/telekommunikation-software/messenger-und-chat/" href="//www.giga.de/kategorie/software-zum-download/telekommunikation-software/messenger-und-chat/" title="Messenger&#x20;&amp;&#x20;Chat"><span itemprop="name">Messenger&#x20;&amp;&#x20;Chat</span></a><meta itemprop="position" content="4"/></li><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/p/whatsapp/" href="//www.giga.de/p/whatsapp/" title="WhatsApp"><span itemprop="name">WhatsApp</span></a><meta itemprop="position" content="5"/></li><li class="hide" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="//www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/"><span itemprop="name">WhatsApp&#x20;plant&#x20;neue&#x20;Apps&#x3A;&#x20;Eine&#x20;kann&#x20;man&#x20;schon&#x20;ausprobieren</span></span><meta itemprop="position" content="6"/></li></ol></div><article class="article-content" id="article"><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/",
"url": "https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/",
"headline": "WhatsApp plant neue Apps: Eine kann man schon ausprobieren",
"description": "WhatsApp wird bald noch viel besser f\u00fcr alle Menschen, die den Messenger nicht nur am Smartphone nutzen wollen, sondern auch am PC oder Mac. Seit Jahren wird an dieser M\u00f6glichkeit gearbeitet und jetzt kommt sie in greifbare N\u00e4he.",
"articleBody": "WhatsApp: Neue Apps f\u00fcr Windows- und Mac-Nutzer\nSeit einiger Zeit gibt es in WhatsApp die M\u00f6glichkeit, den Messenger auf f\u00fcnf Ger\u00e4ten gleichzeitig zu nutzen. Noch kann man das volle Potenzial gar nicht aussch\u00f6pfen, da die passenden Apps fehlen. Das wird sich aber bald \u00e4ndern, denn WhatsApp arbeitet an nativen Apps f\u00fcr Windows und macOS (Quelle: <a href=\"https:\/\/wabetainfo.com\/whatsapp-is-developing-two-new-apps-for-macos-and-uwp\/\">WABetaInfo<\/a>).\nMan wird sich dann einmal \u00fcber WhatsApp am Smartphone f\u00fcr den Messenger auf dem PC oder Mac anmelden m\u00fcssen und kann WhatsApp dann ohne Smartphone verwenden. Das ist bisher viel umst\u00e4ndlicher, da man immer eine aktive Verbindung zum Handy ben\u00f6tigt. Die Mac-App soll dabei auf der Universal-App von WhatsApp f\u00fcr das iPad basieren. Nicht wie jetzt eine separate\u00a0Anwendung, die eher als Ersatz f\u00fcr den Einsatz im Browser gedacht ist.\u00a0Bei der Windows-App von WhatsApp wird es mit der UWP (Universal Windows Platform) \u00e4hnlich.\nInteressanterweise ist die Beta-Version der UWP-App von WhatsApp im Windows-Store bereits erh\u00e4ltlich (<a href=\"https:\/\/www.microsoft.com\/en-us\/p\/app\/9NBDXK71NK08?activetab=pivot:overviewtab\">im Windows-Store anschauen<\/a>). Dort kann man sich das Programm jetzt schon runterladen und ausprobieren. Selbst wenn man die App auf dem PC verwendet, ist die Ende-zu-Ende-Verschl\u00fcsselung aktiv. Man geht also kein Risiko ein.\nIm Video zeigen wir euch die besten Alternativen zu WhatsApp:\n\nWhatsApp: Universal-Apps noch in Entwicklung\nObwohl die\u00a0<a href=\"\/\/www.giga.de\/news\/whatsapp-kann-auf-mehreren-geraeten-gleichzeitig-genutzt-werden\/\">Multi-Ger\u00e4te-Unterst\u00fctzung<\/a> bereits durch WhatsApp f\u00fcr viele Nutzerinnen und Nutzer freigeschaltet wurde, sind die Apps f\u00fcr Windows und macOS noch in Entwicklung. Es k\u00f6nnte also noch einige Zeit dauern, bis man das volle Potenzial wirklich aussch\u00f6pfen kann. Mit der Zeit k\u00f6nnte vielleicht auch eine native Android-App folgen, sodass man in WhatsApp nicht mehr so stark auf das Smartphone angewiesen ist.",
"image": {
"@type": "ImageObject",
"url": "https://static.giga.de/wp-content/uploads/2018/04/whatsapp-q_giga-_DSC9442-rcm1920x1080.jpg",
"width": "1920",
"height": "1080"
},
"datePublished": "2021-11-20T15:04:32+01:00",
"dateModified": "2021-11-20T15:04:32+01:00",
"author": {
"@type": "Person",
"name": "Peter Hryciuk",
"url": "https://www.giga.de/author/peter-hryciuk/"
},
"publisher": {
"@type": "Organization",
"name": "Giga",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/dist/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><h1 class="article-headline">WhatsApp plant neue Apps: Eine kann man schon ausprobieren</h1><div class="article-meta" data-role="article-meta"><a class="article-author-name" href="//www.giga.de/author/peter-hryciuk/" title="Mehr von diesem Autor">Peter Hryciuk</a><time class="article-published-date" title="Veröffentlicht" datetime="2021-11-20T15:04:32+01:00">
, 20. Nov. 2021, 15:04 Uhr
</time><span class="article-meta-second-row"><span class="article-readtime"><svg class="article-readtime-icon" height="24" viewBox="0 0 24 24" width="24"><rect fill="none" height="24" width="24" x="0"/><path d="M12,2C6.5,2,2,6.5,2,12s4.5,10,10,10s10-4.5,10-10S17.5,2,12,2z M12,20c-4.41,0-8-3.59-8-8s3.59-8,8-8s8,3.59,8,8 S16.41,20,12,20z M12.5,7H11v6l5.2,3.2l0.8-1.3l-4.5-2.7V7z"/></svg><span><b>2 min</b> Lesezeit</span></span></span></div><script type="text/javascript">
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'ArticleHeaderType',
eventAction: 'ImageOnTop',
nonInteraction: true
})
</script><figure class="alice-figure figure "><div class="alice-image alice-image-preserved " style="padding-bottom: 56.24%;"><img page-speed-no-defer src="//static.giga.de/wp-content/uploads/2018/04/whatsapp-q_giga-_DSC9442-rcm850x478u.jpg" alt="" title=""/><noscript><img src="//static.giga.de/wp-content/uploads/2018/04/whatsapp-q_giga-_DSC9442-rcm850x478u.jpg" alt="" title=""/></noscript></div><figcaption class="alice-figure-caption">WhatsApp-Logo<span class="alice-figure-copyright"> (Bildquelle:  GIGA)
</span></figcaption></figure><hr class="article-divider-line"/><div class="ed-container ed-container-nonsense "><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle article" data-ad-client="ca-pub-3939813287030084" data-ad-slot="9719547234" style="display:inline-block;width:728px;height:90px"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({})
</script></div><div class="article-body"><div class="ed-container ed-container-rectangle-article"><div data-detach="1" data-remove-sizes="301x600" data-sdg-ad="rectangle">
            <script type="text/javascript">
            //YLDosJE("Rectangle")
            </script>
            <span class='YLDosJE_end'></span>
        </div></div><p>WhatsApp wird bald noch viel besser für alle Menschen, die den Messenger nicht nur am Smartphone nutzen wollen, sondern auch am PC oder Mac. Seit Jahren wird an dieser Möglichkeit gearbeitet und jetzt kommt sie in greifbare Nähe.
</p><div class="section product-box " data-init="product-box"><meta itemprop="url" content="https://www.giga.de/p/whatsapp/"/><meta itemprop="image" content="https://static.giga.de/wp-content/uploads/2016/01/WhatsApp_Logo_grun.jpg"/><div class="section-header section-header-condensed" data-toggle="product-box-content"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="24px" height="24px"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M8 16h8v2H8zm0-4h8v2H8zm6-10H6c-1.1 0-2 .9-2 2v16c0 1.1.89 2 1.99 2H18c1.1 0 2-.9 2-2V8l-6-6zm4 18H6V4h7v5h5v11z"/></svg>&nbsp;
<h4 class="product-box-title">WhatsApp</h4><div class="product-box-toggle-button">Facts&nbsp;
<i class="product-box-icon-arrow-down"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="18px" height="18px"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path></svg></i></div></div><div class="product-box-content" data-role="product-box-content" style="height: 0;"><div class="product-box-content-inner"><div class="product-box-links"><div class="product-box-buttons"><div class="text-center"><a data-role="button" class="btn-download" href="https://www.giga.de/?docId=01D6B8ERE0P9WQV0R9ZBZM3HFZ&amp;dlId=76413" target="_blank"><span class="btn-download-wrapper"><span class="btn-download-icon"><i class="icon-download"></i></span><span class="btn-download-text"><span class="btn-download-maintext">APK-Download</span><span class="btn-download-subtext">f&uuml;r Android</span></span></span></a></div></div><div class="product-box-facts"><div><span class="product-box-fact-label">Mobile App-Reihe:</span><a href="https://www.giga.de/thema/whatsapp/">WhatsApp</a></div><div><span class="product-box-fact-label">Version:</span>2.21.21.14</div><div><span class="product-box-fact-label">Sprachen:</span>Deutsch</div><div><span class="product-box-fact-label">Lizenz:</span>Freeware</div><div><span class="product-box-fact-label">Plattformen:</span>Android</div><div><span class="product-box-fact-label">Hersteller:</span><a href="//www.giga.de/unternehmen/apple/">Apple</a></div><div><span class="product-box-fact-label">Genres:</span><a href="https://www.giga.de/kategorie/software-zum-download/telekommunikation-software/messenger-und-chat/">Messenger &amp; Chat</a></div><div class="product-box-related-content"><span class="product-box-fact-label">Mehr zu <a href="https://www.giga.de/p/whatsapp/">WhatsApp</a>:</span><a href="https://www.giga.de/p/whatsapp/news/">News</a>, <a href="https://www.giga.de/p/whatsapp/tipps/">Tipps</a>, <a href="https://www.giga.de/p/whatsapp/specials/">Specials</a>, <a href="https://www.giga.de/p/whatsapp/gallery/">Galerien</a></div></div></div></div></div></div>

<h2>WhatsApp: Neue Apps für Windows- und Mac-Nutzer</h2>
<p>Seit einiger Zeit gibt es in WhatsApp die Möglichkeit, den Messenger auf fünf Geräten gleichzeitig zu nutzen. Noch kann man das volle Potenzial gar nicht ausschöpfen, da die passenden Apps fehlen. Das wird sich aber bald ändern, denn WhatsApp arbeitet an <strong>nativen Apps für Windows und macOS</strong> (Quelle: <a href="https://wabetainfo.com/whatsapp-is-developing-two-new-apps-for-macos-and-uwp/" rel="nofollow noopener" target="_blank">WABetaInfo</a>).</p><div data-sdg-ad="posterad"></div>
<p>Man wird sich dann einmal über WhatsApp am Smartphone für den Messenger auf dem PC oder Mac anmelden müssen und kann WhatsApp dann ohne Smartphone verwenden. Das ist bisher viel umständlicher, da man immer eine aktive Verbindung zum Handy benötigt. Die Mac-App soll dabei <b>auf der Universal-App von WhatsApp für das iPad basieren. </b>Nicht wie jetzt eine separate Anwendung, die eher als Ersatz für den Einsatz im Browser gedacht ist.<b> </b>Bei der Windows-App von WhatsApp wird es mit der UWP (Universal Windows Platform) ähnlich.</p>
<p>Interessanterweise ist die <strong>Beta-Version der UWP-App von WhatsApp im Windows-Store bereits erhältlich</strong> (<a href="https://go.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fp%2Fapp%2F9NBDXK71NK08%3Factivetab%3Dpivot%3Aoverviewtab&s=https%3A%2F%2Fwww.giga.de%2Fnews%2Fwhatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren%2F&channel=website&contentPieceId=6218924&site=GIGA&deviceType=desktop&uuid=a7be355f-48b1-4b16-9072-0545c9a3038f" target="_blank" rel="sponsored" class="smb-affiliate-link" data-smb-track="t=affiliate&placement=1&display=Text-link&href=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fp%2Fapp%2F9NBDXK71NK08%3Factivetab%3Dpivot%3Aoverviewtab&trackId=a7be355f-48b1-4b16-9072-0545c9a3038f">im Windows-Store anschauen</a>). Dort kann man sich das Programm jetzt schon runterladen und ausprobieren. Selbst wenn man die App auf dem PC verwendet, ist die Ende-zu-Ende-Verschlüsselung aktiv. Man geht also kein Risiko ein.</p><div data-sdg-ad="banner2"></div>
<p><em>Im <strong>Video</strong> zeigen wir euch die besten Alternativen zu WhatsApp:</em></p>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "VideoObject",
"@id": "https://www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/",
"name": "TECH.tipp: WhatsApp-Alternativen",
"uploadDate": "2020-03-25T18:34:55+01:00",
"description": "WhatsApp wird bald noch viel besser f\u00fcr alle Menschen, die den Messenger nicht nur am Smartphone nutzen wollen, sondern auch am PC oder Mac. Seit Jahren wird an dieser M\u00f6glichkeit gearbeitet und jetzt kommt sie in greifbare N\u00e4he.",
"thumbnailUrl": "https://static.giga.de/wp-content/uploads/2020/03/wa-alternativen-thumb.jpg",
"duration": "PT3M36S",
"contentUrl": "https://videos.giga.de/files/1969757749/1080p.mp4",
"embedUrl": "https://videos.giga.de/embed/1969757749",
"playerType": "html5",
"publisher": {
"@type": "Organization",
"name": "Giga",
"url": "https://www.giga.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.giga.de/dist/images/logos/giga-logo_secondary.png",
"width": "300",
"height": "121"
}
}
}
</script><div class="media-embed"><div class="alice-oembed alice-oembed-video-service "><div class="alice-video tonline-mediaplayer embed-responsive embed-responsive-16by9 " data-disable-pause-on-document-hidden data-programmatic data-role="alice-video" data-endscreen-revolverplay="true" data-endscreen-revolverplay-timeout="8" data-endscreen-url="https://videos.giga.de/suggestions/1969757749" data-video-meta="{&quot;id&quot;:&quot;1969757749&quot;,&quot;title&quot;:&quot;TECH.tipp: WhatsApp-Alternativen&quot;,&quot;duration&quot;:216,&quot;producer&quot;:&quot;SELF&quot;,&quot;uploaded&quot;:&quot;2020-03-25T17:15:31.543Z&quot;}" data-video-autoplay="false"><div class="containment"><video playsinline poster="https://files.giga-video.de/cc/46/3a/09e62fef7d9068bfafc06ede07_cmUgNjUwIDM2NiBjIG0DYzYwNmVkNmZjZTA=.jpg" preload="metadata" data-clicktarget="video"><source src="https://lx57.spieletips.de/1969757749_v4/playlist.m3u8" type="application/x-mpegURL"></video></div></div><div class="alice-video-caption"><span>TECH.tipp: WhatsApp-Alternativen</span><a class="btn btn-default alice-video-caption-youtube-button" href="//www.youtube.com/channel/UCV3xn6c5rSZS0iRPrNGYHnA?sub_confirmation=1" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 71.412065 50" class="" width="36" height="36"><g transform="scale(0.58823529,0.58823529)"><path class="st0" d="M 118.9,13.3 C 117.5,8.1 113.4,4 108.2,2.6 98.7,0 60.7,0 60.7,0 60.7,0 22.7,0 13.2,2.5 8.1,3.9 3.9,8.1 2.5,13.3 0,22.8 0,42.5 0,42.5 0,42.5 0,62.3 2.5,71.7 3.9,76.9 8,81 13.2,82.4 22.8,85 60.7,85 60.7,85 c 0,0 38,0 47.5,-2.5 5.2,-1.4 9.3,-5.5 10.7,-10.7 2.5,-9.5 2.5,-29.2 2.5,-29.2 0,0 0.1,-19.8 -2.5,-29.3 z" style="fill:#ff0000"/><polygon points="80.2,42.5 48.6,24.3 48.6,60.7" style="fill:#ffffff"/></g></svg> Abonniere uns<br/>
auf YouTube
</a></div></div></div>
<h2>WhatsApp: Universal-Apps noch in Entwicklung</h2>
<p>Obwohl die <a href="//www.giga.de/news/whatsapp-kann-auf-mehreren-geraeten-gleichzeitig-genutzt-werden/">Multi-Geräte-Unterstützung</a> bereits durch WhatsApp für viele Nutzerinnen und Nutzer freigeschaltet wurde, sind die Apps für Windows und macOS noch in Entwicklung. Es könnte also <strong>noch einige Zeit dauern</strong>, bis man das volle Potenzial wirklich ausschöpfen kann. Mit der Zeit könnte vielleicht auch eine native Android-App folgen, sodass man in WhatsApp nicht mehr so stark auf das Smartphone angewiesen ist.</p></div></article><div class="article-footer"><div class="section"><div class="alice-author-box"><figure class="alice-article-author figure "><div class="alice-article-author-image"><img class="lazyload" data-src="//static.giga.de/wp-content/uploads/2020/08/Peter-rcm110x110u.jpeg" alt="Peter&#x20;Hryciuk" title="Peter&#x20;Hryciuk"/><noscript><img src="//static.giga.de/wp-content/uploads/2020/08/Peter-rcm110x110u.jpeg" alt="Peter&#x20;Hryciuk" title="Peter&#x20;Hryciuk"/></noscript></div><figcaption class="alice-article-author-info"><a href="//www.giga.de/author/peter-hryciuk/">Peter Hryciuk</a>, GIGA-Experte für Smartphones, Tablets, Android, Windows und Deals.</figcaption></figure><div class="alice-article-feedback "><div class="alice-article-rating" data-role="alice-article-rating" data-trackurl=""><p class="alice-article-rating-title">Ist der Artikel hilfreich?</p><div class="alice-article-rating-buttons"><button class="btn btn-success alice-article-rating-yes" data-role="alice-article-rating-yes" data-toggle="modal" data-target="#alice-article-rating-modal">
Ja
</button><button class="btn btn-default alice-article-rating-no" data-role="alice-article-rating-no" data-toggle="modal" data-target="#alice-article-rating-modal">
Nein
</button></div></div></div><div class="alice-article-rating-modal modal" id="alice-article-rating-modal"><div class="modal-dialog modal-lg"><div class="alice-article-rating-content-container modal-content"><div class="alice-article-rating-content-left text-center"><div class="alice-article-rating-brand"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 785 320"><defs><style>.a{fill:none;}.b{isolation:isolate;}.c{clip-path:url(#a);}.d{fill:#003517;}.e{fill:url(#b);}.f{fill:url(#c);}.g{fill:url(#d);}.h{fill:url(#e);}.i{fill:url(#f);}.j{fill:url(#g);}.k{mix-blend-mode:overlay;fill:url(#h);}.l{fill:url(#i);}.m{fill:url(#j);}.n{fill:#094109;opacity:0.05;}.n,.o,.p{mix-blend-mode:multiply;}.o,.p{fill:#219dad;}.o{opacity:0.08;}.p{opacity:0.1;}.q{fill:#fff;}.r{clip-path:url(#k);}.s{fill:url(#l);}.t{fill:url(#m);}.u{fill:url(#o);}.v{fill:url(#p);}.w{clip-path:url(#q);}.x{fill:url(#r);}.y{fill:url(#s);}</style><clipPath id="a"><circle class="a" cx="151.54" cy="159.77" r="83"/></clipPath><radialGradient id="b" cx="649.75" cy="-235.73" r="87.05" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#007d3c"/><stop offset="0" stop-color="#007d3c"/><stop offset="0.02" stop-color="#007d3c" stop-opacity="0.98"/><stop offset="0.34" stop-color="#007d3c" stop-opacity="0.56"/><stop offset="0.62" stop-color="#007d3c" stop-opacity="0.25"/><stop offset="0.85" stop-color="#007d3c" stop-opacity="0.07"/><stop offset="0.99" stop-color="#007d3c" stop-opacity="0"/></radialGradient><radialGradient id="c" cx="562.22" cy="-108.76" r="253.1" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#5ec44d"/><stop offset="0.34" stop-color="#5eb94d" stop-opacity="0.6"/><stop offset="0.66" stop-color="#5eb14d" stop-opacity="0.28"/><stop offset="0.88" stop-color="#5eab4d" stop-opacity="0.08"/><stop offset="1" stop-color="#5ea94d" stop-opacity="0"/></radialGradient><radialGradient id="d" cx="194.44" cy="179.06" r="63.99" gradientTransform="matrix(0, 0.97, -2.18, 0, 603.11, -64.05)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.28" stop-color="#0bb3d0" stop-opacity="0.38"/><stop offset="0.87" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="e" cx="447.14" cy="-83.44" r="242.39" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.36" stop-color="#cbff66" stop-opacity="0.62"/><stop offset="0.8" stop-color="#cbff66" stop-opacity="0.18"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="f" cx="159.58" cy="160.4" r="49.11" gradientTransform="translate(-58.67 -263.35) scale(1.17 2.06)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#1bb40b" stop-opacity="0.8"/><stop offset="0.21" stop-color="#1bb40b" stop-opacity="0.66"/><stop offset="0.65" stop-color="#1bb40b" stop-opacity="0.3"/><stop offset="1" stop-color="#1bb40b" stop-opacity="0"/></radialGradient><radialGradient id="g" cx="531.05" cy="-262.72" r="163.77" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#cbff66"/><stop offset="0.06" stop-color="#cbff66" stop-opacity="0.93"/><stop offset="0.33" stop-color="#cbff66" stop-opacity="0.6"/><stop offset="0.56" stop-color="#cbff66" stop-opacity="0.34"/><stop offset="0.76" stop-color="#cbff66" stop-opacity="0.16"/><stop offset="0.91" stop-color="#cbff66" stop-opacity="0.04"/><stop offset="1" stop-color="#cbff66" stop-opacity="0"/></radialGradient><radialGradient id="h" cx="528.18" cy="-253.41" r="63.99" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#b7ff47" stop-opacity="0.4"/><stop offset="0.09" stop-color="#b7ff47" stop-opacity="0.34"/><stop offset="0.41" stop-color="#b7ff47" stop-opacity="0.16"/><stop offset="0.66" stop-color="#b7ff47" stop-opacity="0.04"/><stop offset="0.8" stop-color="#b7ff47" stop-opacity="0"/></radialGradient><radialGradient id="i" cx="728.73" cy="-365.57" r="165.65" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.09" stop-color="#0bb3d0" stop-opacity="0.89"/><stop offset="0.42" stop-color="#0bb3d0" stop-opacity="0.51"/><stop offset="0.69" stop-color="#0bb3d0" stop-opacity="0.24"/><stop offset="0.89" stop-color="#0bb3d0" stop-opacity="0.07"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><radialGradient id="j" cx="726.66" cy="-344.11" r="53.4" gradientTransform="matrix(0.56, 0.31, -0.3, 0.58, -287.22, 96.12)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0bb3d0"/><stop offset="0.16" stop-color="#0bb3d0" stop-opacity="0.78"/><stop offset="0.37" stop-color="#0bb3d0" stop-opacity="0.5"/><stop offset="0.57" stop-color="#0bb3d0" stop-opacity="0.29"/><stop offset="0.75" stop-color="#0bb3d0" stop-opacity="0.13"/><stop offset="0.9" stop-color="#0bb3d0" stop-opacity="0.03"/><stop offset="1" stop-color="#0bb3d0" stop-opacity="0"/></radialGradient><clipPath id="k"><path class="a" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/></clipPath><linearGradient id="l" x1="189.55" y1="161.47" x2="179.91" y2="134.05" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -206.39, 87.45)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.35"/></linearGradient><linearGradient id="m" x1="132.42" y1="-0.08" x2="122.72" y2="-27.48" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -205.89, 251.74)" gradientUnits="userSpaceOnUse"><stop offset="0.15" stop-opacity="0"/><stop offset="0.95" stop-opacity="0.3"/></linearGradient><linearGradient id="o" x1="117.87" y1="-42.8" x2="108.23" y2="-70.22" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -186.41, 78.14)" xlink:href="#l"/><linearGradient id="p" x1="-27.55" y1="-453.91" x2="-37.25" y2="-481.31" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -184.42, 242.67)" xlink:href="#m"/><clipPath id="q"><path class="a" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/></clipPath><linearGradient id="r" x1="309.55" y1="194.24" x2="300.08" y2="166.76" gradientTransform="matrix(2.18, 0.31, -0.77, 0.86, -246.37, -48.36)" xlink:href="#l"/><linearGradient id="s" x1="281.32" y1="114.46" x2="271.85" y2="86.97" gradientTransform="matrix(2.18, 0.14, -0.77, 0.39, -251.7, 118.03)" xlink:href="#m"/></defs><g class="b"><g class="c"><circle class="d" cx="151.54" cy="159.77" r="83"/><ellipse class="e" cx="148.27" cy="158.21" rx="60.27" ry="62.35"/><ellipse class="f" cx="61.38" cy="205.27" rx="160.94" ry="166.5"/><ellipse class="g" cx="212.68" cy="125.07" rx="142.04" ry="63.36" transform="translate(-31.58 90.24) rotate(-22.34)"/><ellipse class="h" cx="-10.88" cy="184.71" rx="155.68" ry="161.06"/><ellipse class="i" cx="127.7" cy="67.14" rx="58.4" ry="103.02" transform="translate(-13.67 38.32) rotate(-16.21)"/><ellipse class="j" cx="89.49" cy="106.09" rx="107.05" ry="110.75"/><ellipse class="k" cx="85.11" cy="110.63" rx="41.43" ry="42.86"/><ellipse class="l" cx="231.21" cy="106.85" rx="108.18" ry="111.92"/><ellipse class="m" cx="223.68" cy="118.71" rx="34.85" ry="36.06"/></g><path class="n" d="M201.31,202.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,119.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,193.38V175.54H151.68a2,2,0,0,1-2-2V156h51.63Z"/><path class="o" d="M201.31,201.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,118.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,192.38V174.54H151.68a2,2,0,0,1-2-2V155h51.63Z"/><path class="o" d="M201.31,200.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,117.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,191.38V173.54H151.68a2,2,0,0,1-2-2V154h51.63Z"/><path class="p" d="M201.31,199.53c-12.21,14.74-30.35,24-50.9,23.19A62,62,0,1,1,196,116.36a2,2,0,0,1,0,2.83l-12.52,12.52a2,2,0,0,1-2.77.06,40.33,40.33,0,1,0-27.58,69.79A39.65,39.65,0,0,0,181,190.38V172.54H151.68a2,2,0,0,1-2-2V153h51.63Z"/><path class="q" d="M201.31,198.53c-11.73,14.16-28.94,23.24-48.5,23.24a62,62,0,1,1,44.59-105l-15.33,15.33a40.33,40.33,0,1,0-28.95,68.45A39.65,39.65,0,0,0,181,189.38V171.54H149.68V152h51.63Z"/><path class="q" d="M209,44.52a86.43,86.43,0,0,0-9.06-13.9,64.42,64.42,0,0,0-5.49-6c-1-.9-2-1.86-3-2.67-.53-.42-1-.86-1.57-1.26l-1.63-1.15a40.29,40.29,0,0,0-6.89-3.85c-1.18-.57-2.43-1-3.65-1.4-.62-.2-1.25-.35-1.87-.53l-.94-.25-1-.18a37.16,37.16,0,0,0-15.36.24A49.11,49.11,0,0,0,144,19.45a75.9,75.9,0,0,0-12.81,9.75,129.47,129.47,0,0,0-20.72,25.41l-1.13,1.74-1.06,1.78-2.12,3.56c-1.33,2.44-2.73,4.82-4,7.31C99.6,73.9,97.28,79,95,84a263.61,263.61,0,0,0-11.16,31.47,298.67,298.67,0,0,0-11.24,65.86c-.19,2.78-.26,5.56-.38,8.34s-.08,5.56-.13,8.35c.07,5.55.19,11.11.62,16.65s1,11,1.78,16.51,1.87,10.88,3.16,16.22A123.28,123.28,0,0,0,89.05,277.9a70.31,70.31,0,0,0,9.11,12.9A45.54,45.54,0,0,0,110,300.41a33.83,33.83,0,0,0,14.18,4.23,36,36,0,0,0,3.75.09c1.25-.1,2.5-.13,3.75-.34a41.83,41.83,0,0,0,7.47-1.72l1.84-.62,1.82-.73c1.22-.46,2.38-1.1,3.59-1.63a67.32,67.32,0,0,0,6.88-4.05,88,88,0,0,0,12.61-10.31,146.85,146.85,0,0,0,20.81-25.91c3-4.69,5.87-9.55,8.52-14.51s5.18-10,7.52-15.15h0a2.08,2.08,0,0,1,3.85,1.59q-3,8.07-6.57,16c-2.41,5.23-5,10.39-7.89,15.42A149.79,149.79,0,0,1,171.56,291a95.34,95.34,0,0,1-13.36,11.79,77.6,77.6,0,0,1-7.65,4.89c-1.37.68-2.69,1.46-4.11,2l-2.11,1-2.18.82c-.71.3-1.46.53-2.2.76s-1.49.48-2.25.68c-1.53.37-3,.76-4.62,1s-3.14.4-4.72.55a45,45,0,0,1-4.79,0,43.85,43.85,0,0,1-18.43-5,55.71,55.71,0,0,1-14.9-11.42,79.88,79.88,0,0,1-10.8-14.74,133.66,133.66,0,0,1-13-33.11l-1-4.29c-.33-1.43-.6-2.87-.9-4.31-.63-2.87-1-5.77-1.56-8.66-.84-5.79-1.58-11.59-2-17.41s-.65-11.65-.74-17.47.08-11.64.45-17.44a306.11,306.11,0,0,1,4.12-34.57,285,285,0,0,1,8-33.85c6.79-22.18,16-43.83,29.12-63.27a154.84,154.84,0,0,1,10.64-14.06A110.3,110.3,0,0,1,125,22.28a85,85,0,0,1,14.72-10.35A56.44,56.44,0,0,1,157,5.69a44.83,44.83,0,0,1,18.52.6l1.13.27,1.11.36c.73.24,1.48.47,2.2.73,1.43.6,2.89,1.13,4.24,1.86a45.19,45.19,0,0,1,7.75,4.88,60.4,60.4,0,0,1,12.25,13,90.57,90.57,0,0,1,8.55,15.3A2.09,2.09,0,0,1,209,44.53Z"/><g class="r"><rect class="s" x="64.72" y="257.59" width="34.65" height="28.35" transform="translate(17.46 -4.67) rotate(3.65)"/><rect class="t" x="65.21" y="257.61" width="34.65" height="12.75" transform="translate(16.97 -4.72) rotate(3.65)"/></g><g class="r"><rect class="u" x="85.99" y="49.81" width="34.65" height="28.35" transform="matrix(0.97, 0.25, -0.25, 0.97, 19.69, -24.19)"/><rect class="v" x="87.98" y="50.07" width="34.65" height="12.75" transform="translate(17.83 -24.94) rotate(14.75)"/></g><path class="q" d="M222.64,267.12a86.16,86.16,0,0,0,16.56-.9,66.2,66.2,0,0,0,8-1.73c1.28-.43,2.59-.78,3.83-1.29.62-.25,1.26-.47,1.87-.73l1.82-.84a41.15,41.15,0,0,0,6.78-4c1.08-.74,2-1.63,3-2.46.48-.44.93-.91,1.39-1.36l.69-.68.63-.74a37.24,37.24,0,0,0,7.48-13.42,49.27,49.27,0,0,0,2.13-15.54,76.18,76.18,0,0,0-2-16,129.64,129.64,0,0,0-11.64-30.66l-.95-1.84-1-1.81-2-3.62c-1.44-2.37-2.8-4.77-4.34-7.09-2.95-4.69-6.16-9.23-9.44-13.72a263.28,263.28,0,0,0-21.68-25.4,298.77,298.77,0,0,0-51.41-42.66c-2.31-1.56-4.69-3-7-4.5s-4.77-2.85-7.16-4.29c-4.85-2.72-9.72-5.39-14.73-7.79s-10.07-4.64-15.19-6.71S117.81,53.52,112.54,52a122.73,122.73,0,0,0-32.06-5.39A70.12,70.12,0,0,0,64.75,48a45.41,45.41,0,0,0-14.22,5.41A33.79,33.79,0,0,0,39.78,63.59a35.93,35.93,0,0,0-2,3.2c-.54,1.13-1.14,2.23-1.58,3.43A41.7,41.7,0,0,0,34,77.54l-.38,1.9-.27,1.94C33.13,82.67,33.1,84,33,85.3a66.79,66.79,0,0,0,.06,8,88,88,0,0,0,2.63,16.06,147,147,0,0,0,12,31c2.54,5,5.34,9.86,8.31,14.64s6.08,9.49,9.36,14.08h0a2.09,2.09,0,0,1-3.31,2.54Q56.56,165,51.52,158c-3.33-4.71-6.49-9.55-9.41-14.55A149.39,149.39,0,0,1,27.9,111.5,95.26,95.26,0,0,1,24.36,94,75.9,75.9,0,0,1,24,85c.09-1.53.08-3,.27-4.59l.24-2.3.37-2.29c.11-.77.27-1.53.45-2.29s.33-1.53.54-2.28a46.24,46.24,0,0,1,1.46-4.5c.51-1.49,1.22-2.92,1.88-4.37s1.47-2.83,2.38-4.15A43.78,43.78,0,0,1,45.05,44.7a56,56,0,0,1,17.33-7.19,80.36,80.36,0,0,1,18.18-2,133.42,133.42,0,0,1,35.18,5.27L120,42c1.41.43,2.79.92,4.19,1.38,2.8.89,5.52,2,8.27,3,5.44,2.17,10.84,4.43,16.07,7s10.41,5.26,15.5,8.09,10,5.89,14.87,9.11a305.4,305.4,0,0,1,27.88,20.85,284.08,284.08,0,0,1,25.31,23.88c15.82,17,30,35.74,40.24,56.85a155.72,155.72,0,0,1,6.85,16.24,110.92,110.92,0,0,1,4.71,17.13,85.55,85.55,0,0,1,1.6,17.92,56.67,56.67,0,0,1-3.21,18,44.74,44.74,0,0,1-9.78,15.74l-.8.85-.86.78c-.58.52-1.15,1.05-1.74,1.54-1.23.94-2.42,1.93-3.73,2.74a45.47,45.47,0,0,1-8.1,4.27,60.5,60.5,0,0,1-17.4,4.1,90.66,90.66,0,0,1-17.52-.24,2.09,2.09,0,0,1,.29-4.16Z"/><g class="w"><rect class="x" x="260.99" y="186.81" width="34.65" height="28.35" transform="translate(-62.21 244.54) rotate(-43.12)"/><rect class="y" x="255.66" y="188.92" width="34.65" height="12.75" transform="translate(-59.76 239.36) rotate(-43.12)"/></g><path class="q" d="M23,167.66a86.45,86.45,0,0,0-7.5,14.8A62.1,62.1,0,0,0,13,190.23c-.27,1.33-.63,2.63-.8,4-.1.67-.22,1.33-.3,2l-.19,2a40.72,40.72,0,0,0,.12,7.89,38.27,38.27,0,0,0,.61,3.86c.14.63.32,1.26.48,1.88l.25.94.32.92a37.15,37.15,0,0,0,7.88,13.18,49.35,49.35,0,0,0,12.39,9.62,76.22,76.22,0,0,0,14.85,6.21A129.5,129.5,0,0,0,81,247.92l2.07.1,2.07,0,4.15.06c2.77-.07,5.54-.05,8.31-.23,5.54-.2,11.08-.71,16.6-1.31a264.18,264.18,0,0,0,32.84-6.07,299,299,0,0,0,62.65-23.19c2.51-1.23,5-2.56,7.42-3.85s4.86-2.71,7.29-4.06c4.78-2.84,9.54-5.72,14.11-8.86s9-6.4,13.41-9.8,8.49-7.06,12.47-10.85a122.41,122.41,0,0,0,20.69-25.07,70,70,0,0,0,6.62-14.34,45.41,45.41,0,0,0,2.42-15,33.71,33.71,0,0,0-3.42-14.4c-.49-1.14-1.19-2.19-1.79-3.28s-1.37-2.11-2.18-3.09a41.11,41.11,0,0,0-5.22-5.6l-1.46-1.29-1.54-1.2c-1-.84-2.14-1.52-3.2-2.3a68.58,68.58,0,0,0-7-3.94,88.57,88.57,0,0,0-15.22-5.76,147.6,147.6,0,0,0-32.85-5.07c-5.59-.3-11.21-.3-16.83-.12s-11.25.52-16.87,1.07h0a2.09,2.09,0,0,1-.55-4.14q8.49-1.43,17.1-2.28c5.74-.53,11.51-.85,17.3-.88a149.9,149.9,0,0,1,34.74,3.64,95.59,95.59,0,0,1,16.89,5.68,74.22,74.22,0,0,1,8.06,4.18c1.27.84,2.6,1.6,3.83,2.53l1.87,1.36L287.63,92c.61.48,1.18,1,1.75,1.54s1.16,1.05,1.71,1.61a45.92,45.92,0,0,1,3.16,3.51c1,1.19,1.92,2.52,2.85,3.81s1.72,2.69,2.41,4.14a44,44,0,0,1,4.93,18.43A56,56,0,0,1,302,143.68a80.17,80.17,0,0,1-7.36,16.73,134,134,0,0,1-22.17,27.84l-3.18,3.05c-1.08,1-2.19,2-3.29,2.94-2.17,2-4.47,3.79-6.71,5.68-4.6,3.62-9.26,7.16-14.1,10.41s-9.76,6.38-14.75,9.38-10.13,5.74-15.34,8.32a304.48,304.48,0,0,1-32,13.72,283.76,283.76,0,0,1-33.33,10c-22.6,5.22-45.94,8.09-69.36,6.42A155,155,0,0,1,62.92,256a110.61,110.61,0,0,1-17.19-4.48,86.44,86.44,0,0,1-16.32-7.57,56.57,56.57,0,0,1-14-11.81,44.65,44.65,0,0,1-8.75-16.33l-.33-1.12-.24-1.14c-.16-.76-.34-1.51-.47-2.28-.2-1.53-.46-3.06-.51-4.6a44.94,44.94,0,0,1,.36-9.14,60.08,60.08,0,0,1,5.14-17.12,89.87,89.87,0,0,1,9-15.05A2.08,2.08,0,0,1,23,167.65Z"/><path class="q" d="M700.85,99h24.28l51.3,120.56H748.9L738,192.7H687.34l-11,26.85H649.54Zm27.7,70.45-15.91-38.82-15.9,38.82Z"/><path class="q" d="M527.07,160v-.34c0-34,26.51-61.91,62.76-61.91,21.55,0,34.55,5.82,47,16.42l-16.59,20c-9.23-7.7-17.44-12.15-31.29-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15,38,36.25,38,9.58,0,18.13-2.4,24.79-7.18v-17.1h-26.5V150.63h52v52a77.74,77.74,0,0,1-51.14,19C552.73,221.6,527.07,195.44,527.07,160Z"/><path class="q" d="M480.77,99.84H507.1V219.55H480.77Z"/><path class="q" d="M343.27,160v-.34c0-34,26.5-61.91,62.76-61.91,21.54,0,34.54,5.82,47,16.42l-16.58,20c-9.24-7.7-17.45-12.15-31.3-12.15-19.15,0-34.37,16.93-34.37,37.28v.35c0,21.88,15.05,38,36.25,38,9.58,0,18.13-2.4,24.8-7.18v-17.1H405.34V150.63h52v52a77.69,77.69,0,0,1-51.13,19C368.92,221.6,343.27,195.44,343.27,160Z"/></g></svg></div><p class="alice-article-rating-claim">Dein Leben ist GIGA.</p></div><div class="alice-article-rating-content" data-role="alice-article-rating-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><div class="modal-body text-center"><p><i class="alice-article-rating-icon">🙀</i></p><p>Hilf uns, besser zu werden und teile uns bitte mit:</p><div class="h4">Warum ist der Artikel nicht hilfreich für dich?</div><hr><form class="text-left"><div class="form-group"><div class="radio"><input id="old-information" type="radio" value="Die Informationen sind nicht mehr aktuell" name="article-rating-answer"><label for="old-information"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Die Informationen sind nicht mehr aktuell
</label></div><div class="radio"><input id="no-information" type="radio" value="Ich habe nicht genügend Informationen erhalten" name="article-rating-answer"><label for="no-information"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Ich habe nicht genügend Informationen erhalten
</label></div><div class="radio"><input id="wrong-information" type="radio" value="Die Informationen sind fehlerhaft" name="article-rating-answer"><label for="wrong-information"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Die Informationen sind fehlerhaft
</label></div><div class="radio"><input id="other-opinion" type="radio" value="Ich bin anderer Meinung" name="article-rating-answer"><label for="other-opinion"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Ich bin anderer Meinung
</label></div><div class="radio"><input id="other-reason" type="radio" value="Sonstiges" name="article-rating-answer"><label for="other-reason"><span><svg class="" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/></svg></span>
Sonstiges
</label></div></div><div class="form-group"><button type="submit" disabled class="btn btn-block btn-success" data-role="alice-article-rating-submit">
Antwort abschicken
</button></div></form><p class="text-center">Vielen Dank, dein GIGA-Team</p></div></div><div class="alice-article-rating-content hidden" data-role="alice-article-rating-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" data-role="alice-article-rating-close"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><div class="modal-body text-center"><p><i class="alice-article-rating-icon">🤗</i></p><div class="h4">Danke!</div><p>
Deine Meinung ist uns wichtig. Diskutiere auch gerne mit uns
in den Kommentaren.
</p><p class="text-muted mt-4">Fenster schließt in <span data-role="alice-article-rating-countdown">6</span> Sekunden
automatisch <br/><a href="#" data-toggle="modal" data-target="#alice-article-rating-modal">
Fenster schließen
</a></p></div></div></div></div></div><script>
require(['alice-article-feedback'], function (articleFeedback) {
articleFeedback.init()
})
</script></div></div><div class="section spacer-md" data-target="taboolaContainer"><div data-mode="alternating-thumbnails-a" data-placement="Below Article Feed - Video" data-init="module/taboola"></div></div><div id="smb-placement-2"><div id="nativendo-below-comments1" class="section spacer-md"></div><div id="nativendo-below-comments2" class="section spacer-md"></div></div><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><div class="section" data-docid="01FMKY3H4GW25X5WCT8TWCBR8B">
<style>
.T01FMKY3H4GW25X5WCT8TWCBR8B a {
color: #999;
border-color: #ccc;
}
</style><div class="section-header "><h2 class="section-header-title">Dieses Thema im Zeitverlauf</h2></div><ul class="grid-list alice-teaser-list "> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;04&#x2F;whatsapp-q_giga-_DSC9442-rcm310x174u.jpg" alt="WhatsApp&#x20;plant&#x20;neue&#x20;Apps&#x3A;&#x20;Eine&#x20;kann&#x20;man&#x20;schon&#x20;ausprobieren"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;04&#x2F;whatsapp-q_giga-_DSC9442-rcm310x174u.jpg" alt="WhatsApp&#x20;plant&#x20;neue&#x20;Apps&#x3A;&#x20;Eine&#x20;kann&#x20;man&#x20;schon&#x20;ausprobieren"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/whatsapp-plant-neue-apps-eine-kann-man-schon-ausprobieren/">WhatsApp plant neue Apps: Eine kann man schon ausprobieren</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">20.11.2021, 15:04</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;04&#x2F;whatsapp-q_giga-_DSC9442-rcm310x174u.jpg" alt="Drei&#x20;WhatsApp-Einstellungen,&#x20;die&#x20;man&#x20;laut&#x20;Stiftung&#x20;Warentest&#x20;unbedingt&#x20;&#x00E4;ndern&#x20;muss"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;04&#x2F;whatsapp-q_giga-_DSC9442-rcm310x174u.jpg" alt="Drei&#x20;WhatsApp-Einstellungen,&#x20;die&#x20;man&#x20;laut&#x20;Stiftung&#x20;Warentest&#x20;unbedingt&#x20;&#x00E4;ndern&#x20;muss"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/drei-whatsapp-einstellungen-die-man-laut-stiftung-warentest-unbedingt-aendern-muss/">Drei WhatsApp-Einstellungen, die man laut Stiftung Warentest unbedingt ändern muss</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">19.11.2021, 11:55</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;11&#x2F;WhatsApp-Dropdown_Unsplash-rcm310x174u.jpg" alt="11&#x20;WhatsApp-Typen,&#x20;die&#x20;allen&#x20;auf&#x20;die&#x20;Nerven&#x20;gehen"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;11&#x2F;WhatsApp-Dropdown_Unsplash-rcm310x174u.jpg" alt="11&#x20;WhatsApp-Typen,&#x20;die&#x20;allen&#x20;auf&#x20;die&#x20;Nerven&#x20;gehen"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/11-whatsapp-typen-die-allen-auf-die-nerven-gehen/">11 WhatsApp-Typen, die allen auf die Nerven gehen</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">18.11.2021, 15:11</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;11&#x2F;whatsapp-hacker-GettyImages-583818378-rcm310x174u.jpg" alt="WhatsApp-Code&#x20;per&#x20;SMS&#x3F;&#x20;Achtung,&#x20;Betrugsmasche&#x20;2021&#x21;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;11&#x2F;whatsapp-hacker-GettyImages-583818378-rcm310x174u.jpg" alt="WhatsApp-Code&#x20;per&#x20;SMS&#x3F;&#x20;Achtung,&#x20;Betrugsmasche&#x20;2021&#x21;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/whatsapp-code-per-sms-achtung-betrugsmasche-2021/">WhatsApp-Code per SMS? Achtung, Betrugsmasche 2021!</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">17.11.2021, 15:45</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;samsung-galaxy-s21-ultra-messenger-facebook-whatsapp-signal-telegram-q_giga-P1488377-rcm310x174u.jpg" alt="WhatsApp&#x20;Web&#x20;ohne&#x20;QR-Code&#x20;nutzen&#x20;&#x2013;&#x20;geht&#x20;das&#x3F;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;02&#x2F;samsung-galaxy-s21-ultra-messenger-facebook-whatsapp-signal-telegram-q_giga-P1488377-rcm310x174u.jpg" alt="WhatsApp&#x20;Web&#x20;ohne&#x20;QR-Code&#x20;nutzen&#x20;&#x2013;&#x20;geht&#x20;das&#x3F;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/artikel/whatsapp-web-ohne-qr-code-nutzen-geht-das/">WhatsApp Web ohne QR-Code nutzen – geht das?</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">17.11.2021, 09:41</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;04&#x2F;whatsapp-q_giga-_DSC9438-rcm310x174u.jpg" alt="WhatsApp&#x20;kann&#x20;auf&#x20;mehreren&#x20;Ger&#x00E4;ten&#x20;gleichzeitig&#x20;genutzt&#x20;werden"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;04&#x2F;whatsapp-q_giga-_DSC9438-rcm310x174u.jpg" alt="WhatsApp&#x20;kann&#x20;auf&#x20;mehreren&#x20;Ger&#x00E4;ten&#x20;gleichzeitig&#x20;genutzt&#x20;werden"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/whatsapp-kann-auf-mehreren-geraeten-gleichzeitig-genutzt-werden/">WhatsApp kann auf mehreren Geräten gleichzeitig genutzt werden</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">13.11.2021, 13:04</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;whatsapp-q_giga-P1433766.008-rcm310x174u.jpg" alt="Wie&#x20;kann&#x20;ich&#x20;WhatsApp-Bilder&#x20;l&#x00F6;schen&#x3F;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;whatsapp-q_giga-P1433766.008-rcm310x174u.jpg" alt="Wie&#x20;kann&#x20;ich&#x20;WhatsApp-Bilder&#x20;l&#x00F6;schen&#x3F;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/tipp/wie-kann-ich-whatsapp-bilder-loeschen/">Wie kann ich WhatsApp-Bilder löschen?</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">11.11.2021, 12:58</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;whatsapp-q_giga-P1433766.008-rcm310x174u.jpg" alt="WhatsApp&#x20;macht&#x20;euch&#x20;mit&#x20;dieser&#x20;Funktion&#x20;einfach&#x20;unsichtbar"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;whatsapp-q_giga-P1433766.008-rcm310x174u.jpg" alt="WhatsApp&#x20;macht&#x20;euch&#x20;mit&#x20;dieser&#x20;Funktion&#x20;einfach&#x20;unsichtbar"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/whatsapp-macht-euch-mit-dieser-funktion-einfach-unsichtbar/">WhatsApp macht euch mit dieser Funktion einfach unsichtbar</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">11.11.2021, 08:29</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;signal-threema-telegram-messenger-2020-q_giga-1-rcm310x174u.jpg" alt="Telegram&#x20;bekommt&#x20;Abo-Modell&#x3A;&#x20;Was&#x20;kostet&#x20;die&#x20;WhatsApp-Alternative&#x3F;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;signal-threema-telegram-messenger-2020-q_giga-1-rcm310x174u.jpg" alt="Telegram&#x20;bekommt&#x20;Abo-Modell&#x3A;&#x20;Was&#x20;kostet&#x20;die&#x20;WhatsApp-Alternative&#x3F;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/news/telegram-bekommt-abo-modell-was-kostet-die-whatsapp-alternative/">Telegram bekommt Abo-Modell: Was kostet die WhatsApp-Alternative?</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">11.11.2021, 06:55</span></div></div></article></li> <li class="alice-teaser-list-item col-lg-6"><article class="alice-teaser  content-position-bottom "><div class="alice-teaser-media"><div class="alice-image alice-teaser-image alice-image-preserved " style="padding-bottom: 56.13%;"><img class="lazyload" data-src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;10&#x2F;whatsapp-stummschalten-1-rcm310x174u.jpg" alt="WhatsApp&#x3A;&#x20;Chat&#x20;und&#x20;Gruppen&#x20;stummschalten&#x20;&#x2013;&#x20;f&#x00FC;r&#x20;immer&#x21;"/><noscript><img src="&#x2F;&#x2F;static.giga.de&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;10&#x2F;whatsapp-stummschalten-1-rcm310x174u.jpg" alt="WhatsApp&#x3A;&#x20;Chat&#x20;und&#x20;Gruppen&#x20;stummschalten&#x20;&#x2013;&#x20;f&#x00FC;r&#x20;immer&#x21;"/></noscript></div></div><div class="alice-teaser-body"><h2 class="alice-teaser-title"><a class="alice-teaser-link" href="//www.giga.de/apps/whatsapp-fuer-android/tipps/whatsapp-chat-stummschalten-so-gehts/">WhatsApp: Chat und Gruppen stummschalten – für immer!</a></h2><div class="alice-teaser-meta"><span class="alice-datetime">10.11.2021, 15:40</span></div></div></article></li></ul></div></div><div class="ed-container ed-container-ppp" id="smb-placement-5"><div data-load-lazy="200" data-sdg-ad="pubperform"></div></div></div></div><footer class="alice-root-footer"><div class="container"><div class="row footer-logocontainer"><div class="col-md-6"><a href="https://www.giga.de" data-click-origin="menu.footernavi.home"><img class="lazyload" data-src="/dist/images/logos/giga-logo.svg" alt="GIGA"/></a></div><div class="col-md-6 text-right"><a href="https://www.giga.de/co2-neutrale-website/" data-click-origin="menu.footernavi.co2"><img class="lazyload" data-src="/dist/images/logos/CO2neutralwebsite-German.png" alt="CO2neutralwebsite"/></a></div></div><hr/><ul class="list-inline footer-navigation"><li><a href="https://www.giga.de/info/team/">Über uns</a></li><li><a href="https://www.giga.de/info/kontakt/">Kontakt</a></li><li><a href="https://www.stroeermediabrands.de/jobs/" target="_blank">Jobs</a></li><li><a href="https://www.giga.de/info/mediadaten/">Werbung</a></li><li><a href="https://www.giga.de/info/impressum">Impressum</a></li><li><a href="https://www.giga.de/faq-hilfe/">Hilfe</a></li><li><a href="https://www.giga.de/rss-feeds-2/">RSS</a></li><li><a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="nofollow noopener">Jugendschutzprogramm.de</a></li><li><a href="https://www.giga.de/datenschutz/">Datenschutzerklärung</a></li><li><a href="javascript:void()" onclick="window._sp_.loadPrivacyManagerModal(539760);">Datenschutz-Manager</a></li></ul><div class="copyright">
&copy; 1998–2021 GIGA &middot; Alle Rechte vorbehalten.
</div></div></footer><div id="smb-lightbox"></div><img pagespeed_no_defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=GIGA&amp;contentId=01FMKY3H4GW25X5WCT8TWCBR8B" data-pagespeed-no-defer onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><script> var type = 'article'
 require(['module/taboola'], function (taboola) {
taboola.loader(type)
taboola.footer()
});
 require(['kwiss-oembed-teaser'], function(kwissTeaser) {
kwissTeaser.init();
});

require(['smb-lightbox'], function(lightbox) {
lightbox.initialize({
container: 'article',
itemSelector: 'figure a[href$=".jpg"], figure a[href$=".png"]',
lazyloadAttr: ['src', 'pagespeedLazySrc'],
itemWidth: 1024
});
});
</script><script type="text/javascript">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</script><script>
/*
* Initalizes requirejs modules specified by data-init parameters.
*
* <div data-init="module[|json-params]">...</div> if method is
* ommited it will default to init
*/
define('data-init', function () {
var initParam = 'data-init';
function initialize(cNode) {
if (cNode.dataset && cNode.dataset.handler) {
return
}
cNode.dataset.handler = true;
var params = cNode.getAttribute(initParam).split('|', 2);
require([ params[0] ], function (obj) {
obj.init(cNode, params[1] || null)
})
}
return function (node) {
if (typeof node === 'undefined' || typeof node.querySelectorAll !== 'function') {
return
}
if (typeof node.matches === 'function' && node.matches('[' + initParam + ']')) {
initialize(node)
} else if (typeof node.matchesSelector === 'function' && node.matchesSelector('[' + initParam + ']')) {
initialize(node)
}
for (var i = 0; i < node.querySelectorAll('[' + initParam + ']').length; i++) {
initialize(node.querySelectorAll('[' + initParam + ']')[i])
}
}
});require(['data-init'], function(dataInit) {
dataInit(document.body)
});require(['app'], function(App) {
App.init()
});require(['module/dkuim'], function (dkuim) {
dkuim.init();
});function sdibgclick(clickurl){
require(['wallpaper-background-link'], function(WallpaperBgLink) {
WallpaperBgLink.setLink(clickurl);
});
}
</script><script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/GYtNffx9eNMCWRFLk.js"></script><div data-sdg-ad="out-of-page"></div><script>
adLoader('_loadContextTargeting');
adLoader('_loadAds');
window.addEventListener('metaTagSystemBeforeLoadAll', function () {
var edNodeId = 'banner-1';
var slotLabel = 'banner_done';
if (window.smbContext.device.category == 'smartphone') {
var edNodeId = 'topmobile-1';
var slotLabel = 'topmobile_done';
}
var edNode = document.getElementById(edNodeId);
if (edNode) {
edNode.addEventListener('metaTagSlotDone', function (eventObject) {
performance.mark(slotLabel);
});
}
});
</script><script>
require(['module/taboola'], function (taboola) {
taboola.loadTrackingPixel();
});
</script><noscript><img data-consent-needed="image" data-vendor="taboola" data-on-event="useractioncomplete" data-src='//trc.taboola.com/1092206/log/3/unip?en=consent_taboola' width='0' height='0' style='display:none'/><img data-consent-needed="image" data-vendor="taboola" data-on-event="useractioncomplete" data-src='//trc.taboola.com/1092206/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script type='text/javascript'>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</script><script>
if (typeof window.lazyLoadInstance === 'object') {
window.lazyLoadInstance.update()
}
</script><script>
require(['alice-slider'], function (slider) {
slider.init()
});
</script></body></html>